<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>Η εποποιία Δούκα και ο χρυσούς αιών του Μητσοτακικού πλιάτσικου | Γράφει ο Αντώνης Κασσιμάτης - Εφημερίδα Ημέρα, Ζάκυνθος.</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face{font-family:'Roboto Slab';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotoslab/v16/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmbGRm.ttf) format('truetype')}@font-face{font-family:'Roboto Slab';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotoslab/v16/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmbGRm.ttf) format('truetype')}</style><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link rel="canonical" href="https://www.imerazante.gr/2022/02/23/280452" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Η εποποιία Δούκα και ο χρυσούς αιών του Μητσοτακικού πλιάτσικου | Γράφει ο Αντώνης Κασσιμάτης - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="Ο Αντώνης Κασσιμάτης είναι μέλος του ΣΥΡΙΖΑ &#8211; ΠΣ Ζακύνθου. Τι άλλο θα μπορούσε να προσθέσει κάποιος στις εκτιμήσεις του προσφάτως διαγραφέντα ευρωβουλευτή της ΝΔ κ. Γ. Κύρτσου, αναφορικά με τα σημερινά αδιέξοδα της κυβέρνησης Μητσοτάκη. Με δυο λόγια τους είπε ότι «έφαγαν τα ψωμιά τους». Ότι βουλιάζουν μέσα στην πανδημική κρίση και στην μαινόμενη &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2022/02/23/280452" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Συνεργασίες" /><meta property="article:published_time" content="2022-02-23T06:00:33+00:00" /><meta property="article:modified_time" content="2022-02-22T17:32:48+00:00" /><meta property="og:updated_time" content="2022-02-22T17:32:48+00:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2022/02/avgi.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2022/02/avgi.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ο Αντώνης Κασσιμάτης είναι μέλος του ΣΥΡΙΖΑ &#8211; ΠΣ Ζακύνθου. Τι άλλο θα μπορούσε να προσθέσει κάποιος στις εκτιμήσεις του προσφάτως διαγραφέντα ευρωβουλευτή της ΝΔ κ. Γ. Κύρτσου, αναφορικά με τα σημερινά αδιέξοδα της κυβέρνησης Μητσοτάκη. Με δυο λόγια τους είπε ότι «έφαγαν τα ψωμιά τους». Ότι βουλιάζουν μέσα στην πανδημική κρίση και στην μαινόμενη [&hellip;]" /><meta name="twitter:title" content="Η εποποιία Δούκα και ο χρυσούς αιών του Μητσοτακικού πλιάτσικου | Γράφει ο Αντώνης Κασσιμάτης - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2022/02/avgi.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.imerazante.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","url":"https://www.imerazante.gr/","sameAs":["https://www.facebook.com/imera.zakynthou","https://twitter.com/imerazante"],"logo":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#logo","url":"https://www.imerazante.gr/wp-content/uploads/2017/11/imera-1.png","caption":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2"},"image":{"@id":"https://www.imerazante.gr/#logo"}},{"@type":"WebSite","@id":"https://www.imerazante.gr/#website","url":"https://www.imerazante.gr/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","publisher":{"@id":"https://www.imerazante.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.imerazante.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.imerazante.gr/2022/02/23/280452#webpage","url":"https://www.imerazante.gr/2022/02/23/280452","inLanguage":"el","name":"\u0397 \u03b5\u03c0\u03bf\u03c0\u03bf\u03b9\u03af\u03b1 \u0394\u03bf\u03cd\u03ba\u03b1 \u03ba\u03b1\u03b9 \u03bf \u03c7\u03c1\u03c5\u03c3\u03bf\u03cd\u03c2 \u03b1\u03b9\u03ce\u03bd \u03c4\u03bf\u03c5 \u039c\u03b7\u03c4\u03c3\u03bf\u03c4\u03b1\u03ba\u03b9\u03ba\u03bf\u03cd \u03c0\u03bb\u03b9\u03ac\u03c4\u03c3\u03b9\u03ba\u03bf\u03c5 | \u0393\u03c1\u03ac\u03c6\u03b5\u03b9 \u03bf \u0391\u03bd\u03c4\u03ce\u03bd\u03b7\u03c2 \u039a\u03b1\u03c3\u03c3\u03b9\u03bc\u03ac\u03c4\u03b7\u03c2 - \u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","isPartOf":{"@id":"https://www.imerazante.gr/#website"},"image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/2022/02/23/280452#primaryimage","url":"https://www.imerazante.gr/wp-content/uploads/2022/02/avgi.jpg","caption":"avgi.gr"},"primaryImageOfPage":{"@id":"https://www.imerazante.gr/2022/02/23/280452#primaryimage"},"datePublished":"2022-02-23T06:00:33+00:00","dateModified":"2022-02-22T17:32:48+00:00"},{"@type":"Article","@id":"https://www.imerazante.gr/2022/02/23/280452#article","isPartOf":{"@id":"https://www.imerazante.gr/2022/02/23/280452#webpage"},"author":{"@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1"},"publisher":{"@id":"https://www.imerazante.gr/#organization"},"headline":"\u0397 \u03b5\u03c0\u03bf\u03c0\u03bf\u03b9\u03af\u03b1 \u0394\u03bf\u03cd\u03ba\u03b1 \u03ba\u03b1\u03b9 \u03bf \u03c7\u03c1\u03c5\u03c3\u03bf\u03cd\u03c2 \u03b1\u03b9\u03ce\u03bd \u03c4\u03bf\u03c5 \u039c\u03b7\u03c4\u03c3\u03bf\u03c4\u03b1\u03ba\u03b9\u03ba\u03bf\u03cd \u03c0\u03bb\u03b9\u03ac\u03c4\u03c3\u03b9\u03ba\u03bf\u03c5 | \u0393\u03c1\u03ac\u03c6\u03b5\u03b9 \u03bf \u0391\u03bd\u03c4\u03ce\u03bd\u03b7\u03c2 \u039a\u03b1\u03c3\u03c3\u03b9\u03bc\u03ac\u03c4\u03b7\u03c2","datePublished":"2022-02-23T06:00:33+00:00","dateModified":"2022-02-22T17:32:48+00:00","commentCount":0,"mainEntityOfPage":"https://www.imerazante.gr/2022/02/23/280452#webpage","image":{"@id":"https://www.imerazante.gr/2022/02/23/280452#primaryimage"},"articleSection":"\u03a3\u03c5\u03bd\u03b5\u03c1\u03b3\u03b1\u03c3\u03af\u03b5\u03c2"},{"@type":"Person","@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1","image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#personlogo","url":"https://secure.gravatar.com/avatar/10705c96e18bdecf10a0c2dec1d73798?s=96&d=blank&r=g","caption":"\u0397\u03bc\u03ad\u03c1\u03b1"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.15" /><link rel='shortlink' href='https://www.imerazante.gr/?p=280452' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2022%2F02%2F23%2F280452" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2022%2F02%2F23%2F280452&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script><script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script><script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/347639/smart.prebid.js" async></script><script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2 });
});
sas.cmd.push(function() {
sas.call("onecall", {
siteId: 347639,
pageId: 1217570,
formats: [
{ id: 80261 }
,{ id: 81983 }
,{ id: 80262 }
,{ id: 80268 }
,{ id: 81171 }
],
target: ''
});
});
</script><script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><link rel="dns-prefetch" href="https://onetag-sys.com"><script data-cfasync="false">
(function(o,n,e,t,a,g){
if(o.onetag) return; g = o.onetag = function(){ g.cmd.push(arguments) };
a = n.createElement(e); a.async = true; g.cmd = [];
a.src = "https://tag.adwebone.com/main.js"; n.head.appendChild(a);
}(window, document, "script"));
onetag("initAds");
onetag("autoPlacements", {pubId: "63080724c0ca76e"});
</script><script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
strossle('b9f57ceb-5121-4a7b-8c3a-2964c2bcb9e8', '.strossle-widget');
</script><script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>  </head><body class="post-template-default single single-post postid-280452 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.levanteferries.com/" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/LevanteFerries_HMERA_1320X200p_19.2.19_final.jpg" alt="" width="1320" height="200" /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.levanteferries.com/" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA-MOBILE_400X400p_20.2.19.jpg" alt="" width="400" height="400" /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><img src="https://www.imerazante.gr/wp-content/uploads/2017/12/adv-entypo.png" alt="" width="727" height="90" /><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-280483 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/23/280483" title="Ηλικιωμένη πέθανε από τη στενοχώρια της όταν έχασε το σπίτι της από τράπεζα (video)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/kalamata-trapeza-pleistiriasmos-ilikiomeni-nekri-300x168.jpeg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/kalamata-trapeza-pleistiriasmos-ilikiomeni-nekri-300x168.jpeg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/kalamata-trapeza-pleistiriasmos-ilikiomeni-nekri-470x264.jpeg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/kalamata-trapeza-pleistiriasmos-ilikiomeni-nekri-640x360.jpeg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/kalamata-trapeza-pleistiriasmos-ilikiomeni-nekri-215x120.jpeg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/kalamata-trapeza-pleistiriasmos-ilikiomeni-nekri-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/23/280483">Ηλικιωμένη πέθανε από τη στενοχώρια της όταν έχασε το σπίτι της από τράπεζα (video)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">23/02/2022</span></div></div></div></article><article class="herald-lay-i post-280450 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/23/280450" title="Ζάκυνθος | Ποιες είναι οι 12 προτάσεις της Επιτροπής του Ναυαγίου – Εστάλησαν στο υπ. Τουρισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/01/navagio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/01/navagio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/01/navagio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/01/navagio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/01/navagio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/01/navagio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/23/280450">Ζάκυνθος | Ποιες είναι οι 12 προτάσεις της Επιτροπής του Ναυαγίου – Εστάλησαν στο υπ. Τουρισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">23/02/2022</span></div></div></div></article><article class="herald-lay-i post-280449 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/23/280449" title="Ζάκυνθος | «Φωτιά θα πάρουν» αύριο οι ψησταριές -Χαμηλότερες τιμές στα κρεοπωλεία για δύο μέρες"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/tsiknopempth-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/tsiknopempth-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/tsiknopempth-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/tsiknopempth-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/tsiknopempth-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/tsiknopempth-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/23/280449">Ζάκυνθος | «Φωτιά θα πάρουν» αύριο οι ψησταριές -Χαμηλότερες τιμές στα κρεοπωλεία για δύο μέρες</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">23/02/2022</span></div></div></div></article><article class="herald-lay-i post-280448 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/23/280448" title="Ζάκυνθος | Αβάσταχτος ο πόνος για τον χαμό του Κώστα Αμπελά"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/marmara_thanatos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/marmara_thanatos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/marmara_thanatos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/marmara_thanatos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/marmara_thanatos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/marmara_thanatos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/23/280448">Ζάκυνθος | Αβάσταχτος ο πόνος για τον χαμό του Κώστα Αμπελά</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">23/02/2022</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-280263 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/20/280263" title="N. Παπαπαθανάσης | «Ο Γ. Κύρτσος προσέβαλε την πατρίδα του» (ΒΙΝΤΕΟ )"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/epi_pantos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/epi_pantos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/epi_pantos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/epi_pantos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/epi_pantos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/epi_pantos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/20/280263">N. Παπαπαθανάσης | «Ο Γ. Κύρτσος προσέβαλε την πατρίδα του» (ΒΙΝΤΕΟ )</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">20/02/2022</span></div></div></div></article><article class="herald-lay-i post-280206 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/19/280206" title="Στενότερη συνεργασία Ελλάδας &#8211; ΗΠΑ στον αμυντικό τομέα &#8211; Ενημέρωση για την κλιμάκωση της τουρκικής προκλητικότητας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/mitsotakis_haris-300x168.jpeg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/mitsotakis_haris-300x168.jpeg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/mitsotakis_haris-470x264.jpeg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/mitsotakis_haris-640x360.jpeg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/mitsotakis_haris-215x120.jpeg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/mitsotakis_haris-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/19/280206">Στενότερη συνεργασία Ελλάδας &#8211; ΗΠΑ στον αμυντικό τομέα &#8211; Ενημέρωση για την κλιμάκωση της τουρκικής προκλητικότητας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">19/02/2022</span></div></div></div></article><article class="herald-lay-i post-280187 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/19/280187" title="Αλέξης Τσίπρας: Νίκη του ΣΥΡΙΖΑ θα σημάνει επιστροφή της δημοκρατίας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/09/tsipras-2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/09/tsipras-2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/09/tsipras-2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/09/tsipras-2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/09/tsipras-2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/09/tsipras-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/19/280187">Αλέξης Τσίπρας: Νίκη του ΣΥΡΙΖΑ θα σημάνει επιστροφή της δημοκρατίας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">19/02/2022</span></div></div></div></article><article class="herald-lay-i post-280087 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/18/280087" title="Διεγράφη από τη ΝΔ ο ευρωβουλευτής Γιώργος Κύρτσος"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/kirtsos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/kirtsos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/kirtsos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/kirtsos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/kirtsos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/kirtsos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/18/280087">Διεγράφη από τη ΝΔ ο ευρωβουλευτής Γιώργος Κύρτσος</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">18/02/2022</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-280265 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/20/280265" title="Πίτερ Κερν: Καλό το 2022, εκρηκτικό το 2023 για τον παγκόσμιο τουρισμό, εκτιμά ο CEO της Expedia"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/kern-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/kern-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/kern-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/kern-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/kern-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/kern-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/20/280265">Πίτερ Κερν: Καλό το 2022, εκρηκτικό το 2023 για τον παγκόσμιο τουρισμό, εκτιμά ο CEO της Expedia</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">20/02/2022</span></div></div></div></article><article class="herald-lay-i post-280232 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/20/280232" title="Ο executive chef Αγ. Μπακόπουλος | «Θέλω το Lesante Cape να γίνει ο φάρος της σύγχρονης επτανησιακής κουζίνας»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/mpakopoulos_lesante-300x168.jpeg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/mpakopoulos_lesante-300x168.jpeg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/mpakopoulos_lesante-470x264.jpeg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/mpakopoulos_lesante-640x360.jpeg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/mpakopoulos_lesante-215x120.jpeg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/mpakopoulos_lesante-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/20/280232">Ο executive chef Αγ. Μπακόπουλος | «Θέλω το Lesante Cape να γίνει ο φάρος της σύγχρονης επτανησιακής κουζίνας»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">20/02/2022</span></div></div></div></article><article class="herald-lay-i post-280164 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/19/280164" title="Τουρισμός: Μπαίνει ξανά σε τροχιά απογείωσης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/05/astakos-news.gr_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/05/astakos-news.gr_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/05/astakos-news.gr_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/05/astakos-news.gr_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/05/astakos-news.gr_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/05/astakos-news.gr_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/19/280164">Τουρισμός: Μπαίνει ξανά σε τροχιά απογείωσης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">19/02/2022</span></div></div></div></article><article class="herald-lay-i post-280113 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/18/280113" title="Αλλαγές στα υγειονομικά πρωτόκολλα ζητούν οι ξενοδόχοι -Τι θεωρούν ότι πρέπει να διαφοροποιηθεί"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/10/kalamaki_tourismos_greece.com_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/10/kalamaki_tourismos_greece.com_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/10/kalamaki_tourismos_greece.com_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/10/kalamaki_tourismos_greece.com_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/10/kalamaki_tourismos_greece.com_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/10/kalamaki_tourismos_greece.com_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/18/280113">Αλλαγές στα υγειονομικά πρωτόκολλα ζητούν οι ξενοδόχοι -Τι θεωρούν ότι πρέπει να διαφοροποιηθεί</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">18/02/2022</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-280421 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/22/280421" title="Ξεκίνησε η υποβολή αιτήσεων εγγραφής για το Ηλεκτρονικό Μητρώο Ερασιτεχνικού Αθλητισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/03/augenakhs_yfypourgos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/03/augenakhs_yfypourgos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/03/augenakhs_yfypourgos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/03/augenakhs_yfypourgos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/03/augenakhs_yfypourgos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/03/augenakhs_yfypourgos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/22/280421">Ξεκίνησε η υποβολή αιτήσεων εγγραφής για το Ηλεκτρονικό Μητρώο Ερασιτεχνικού Αθλητισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">22/02/2022</span></div></div></div></article><article class="herald-lay-i post-280419 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/22/280419" title="Ακάθεκτη η ΑΓΕΖ στη Β&#8217; ΕΣΚΑΗ &#8211; Κέρδισε εύκολα τον Φοίνικα Αγυιάς με 58-45"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/agez_foinikas-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/agez_foinikas-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/agez_foinikas-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/agez_foinikas-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/agez_foinikas-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/agez_foinikas-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/22/280419">Ακάθεκτη η ΑΓΕΖ στη Β&#8217; ΕΣΚΑΗ &#8211; Κέρδισε εύκολα τον Φοίνικα Αγυιάς με 58-45</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">22/02/2022</span></div></div></div></article><article class="herald-lay-i post-280328 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/21/280328" title="Προσωρινό λουκέτο σε όλους τους συνδέσμους μέχρι 31 Ιουλίου &#8211; Όλα όσα αποφασίστηκαν"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/sundesmoi_louketo-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/sundesmoi_louketo-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/sundesmoi_louketo-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/sundesmoi_louketo-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/sundesmoi_louketo-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/sundesmoi_louketo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/21/280328">Προσωρινό λουκέτο σε όλους τους συνδέσμους μέχρι 31 Ιουλίου &#8211; Όλα όσα αποφασίστηκαν</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">21/02/2022</span></div></div></div></article><article class="herald-lay-i post-280326 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/21/280326" title="Live οι ανακοινώσεις για τα μέτρα για την αντιμετώπιση της οπαδικής βίας (βίντεο)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/metra_opadikh_bia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/metra_opadikh_bia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/metra_opadikh_bia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/metra_opadikh_bia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/metra_opadikh_bia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/metra_opadikh_bia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/21/280326">Live οι ανακοινώσεις για τα μέτρα για την αντιμετώπιση της οπαδικής βίας (βίντεο)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">21/02/2022</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-280386 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/22/280386" title="Πάμε Θέατρο!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/arxontoxoriatis-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/arxontoxoriatis-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/arxontoxoriatis-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/arxontoxoriatis-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/arxontoxoriatis-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/arxontoxoriatis-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/22/280386">Πάμε Θέατρο!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">22/02/2022</span></div></div></div></article><article class="herald-lay-i post-279471 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-politismos category-entertainment"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/10/279471" title="ΒΙΝΤΕΟ | Στον αέρα τα Καρναβάλια&#8230; Ποια τα σχέδια των Ζακυνθινών Καρναβαλιστών"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/KARNABALI-2018-21-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/KARNABALI-2018-21-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/KARNABALI-2018-21-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/KARNABALI-2018-21-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/KARNABALI-2018-21-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/KARNABALI-2018-21-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/10/279471">ΒΙΝΤΕΟ | Στον αέρα τα Καρναβάλια&#8230; Ποια τα σχέδια των Ζακυνθινών Καρναβαλιστών</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/entertainment" class="herald-cat-52">Ψυχαγωγία</a></span><div class="meta-item herald-date"><span class="updated">10/02/2022</span></div></div></div></article><article class="herald-lay-i post-279394 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-greece-world-news category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/09/279394" title="ΒΙΝΤΕΟ &#8211; ΦΩΤΟ | Τίμησαν τη μνήμη του Διονυσίου Σολωμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/TIMHSAN-TO-SOLWMO_4-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/TIMHSAN-TO-SOLWMO_4-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/TIMHSAN-TO-SOLWMO_4-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/TIMHSAN-TO-SOLWMO_4-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/TIMHSAN-TO-SOLWMO_4-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/TIMHSAN-TO-SOLWMO_4-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/09/279394">ΒΙΝΤΕΟ &#8211; ΦΩΤΟ | Τίμησαν τη μνήμη του Διονυσίου Σολωμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">09/02/2022</span></div></div></div></article><article class="herald-lay-i post-279377 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/02/09/279377" title="Σαν σήμερα στις 9 Φεβρουαρίου του 1857 έφυγε από τη ζωή ο Δ. Σολωμός &#8211; Το μήνυμα της Περιφερειάρχη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/kratsa_solomos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/kratsa_solomos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/kratsa_solomos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/kratsa_solomos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/kratsa_solomos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/kratsa_solomos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/02/09/279377">Σαν σήμερα στις 9 Φεβρουαρίου του 1857 έφυγε από τη ζωή ο Δ. Σολωμός &#8211; Το μήνυμα της Περιφερειάρχη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">09/02/2022</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου- Business Guide Zante"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου- Business Guide Zante</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2019/06/5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header> <div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-1" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div> <div id="content" class="herald-site-content herald-slide"> <div class="herald-section container "><article id="post-280452" class="herald-single post-280452 post type-post status-publish format-standard has-post-thumbnail hentry category-sinergasies"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">Η εποποιία Δούκα και ο χρυσούς αιών του Μητσοτακικού πλιάτσικου | Γράφει ο Αντώνης Κασσιμάτης</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></div><div class="meta-item herald-date"><span class="updated">23/02/2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/imera">Ημέρα</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="280452" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2022%2F02%2F23%2F280452" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2022%2F02%2F23%2F280452"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%B5%CF%80%CE%BF%CF%80%CE%BF%CE%B9%CE%AF%CE%B1+%CE%94%CE%BF%CF%8D%CE%BA%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%BF+%CF%87%CF%81%CF%85%CF%83%CE%BF%CF%8D%CF%82+%CE%B1%CE%B9%CF%8E%CE%BD+%CF%84%CE%BF%CF%85+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%B1%CE%BA%CE%B9%CE%BA%CE%BF%CF%8D+%CF%80%CE%BB%CE%B9%CE%AC%CF%84%CF%83%CE%B9%CE%BA%CE%BF%CF%85++%CE%93%CF%81%CE%AC%CF%86%CE%B5%CE%B9+%CE%BF+%CE%91%CE%BD%CF%84%CF%8E%CE%BD%CE%B7%CF%82+%CE%9A%CE%B1%CF%83%CF%83%CE%B9%CE%BC%CE%AC%CF%84%CE%B7%CF%82&url=https%3A%2F%2Fwww.imerazante.gr%2F2022%2F02%2F23%2F280452" data-link="https://twitter.com/intent/tweet?text=%CE%97+%CE%B5%CF%80%CE%BF%CF%80%CE%BF%CE%B9%CE%AF%CE%B1+%CE%94%CE%BF%CF%8D%CE%BA%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%BF+%CF%87%CF%81%CF%85%CF%83%CE%BF%CF%8D%CF%82+%CE%B1%CE%B9%CF%8E%CE%BD+%CF%84%CE%BF%CF%85+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%B1%CE%BA%CE%B9%CE%BA%CE%BF%CF%8D+%CF%80%CE%BB%CE%B9%CE%AC%CF%84%CF%83%CE%B9%CE%BA%CE%BF%CF%85++%CE%93%CF%81%CE%AC%CF%86%CE%B5%CE%B9+%CE%BF+%CE%91%CE%BD%CF%84%CF%8E%CE%BD%CE%B7%CF%82+%CE%9A%CE%B1%CF%83%CF%83%CE%B9%CE%BC%CE%AC%CF%84%CE%B7%CF%82&url=https%3A%2F%2Fwww.imerazante.gr%2F2022%2F02%2F23%2F280452"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div></div><figure id="attachment_279361" style="width: 980px" class="wp-caption alignleft"><img src="https://www.imerazante.gr/wp-content/uploads/2022/02/avgi.jpg" alt="" width="980" height="438" class="size-full wp-image-279361" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/avgi.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2022/02/avgi-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /><figcaption class="wp-caption-text">avgi.gr</figcaption></figure><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/04/kassimatis-1.jpg" alt="" width="70" height="82" class="alignleft size-full wp-image-193717" /><strong>Ο Αντώνης Κασσιμάτης είναι μέλος του ΣΥΡΙΖΑ &#8211; ΠΣ Ζακύνθου.</strong></p><p>Τι άλλο θα μπορούσε να προσθέσει κάποιος στις εκτιμήσεις του προσφάτως διαγραφέντα ευρωβουλευτή της ΝΔ κ. Γ. Κύρτσου, αναφορικά με τα σημερινά αδιέξοδα της κυβέρνησης Μητσοτάκη. Με δυο λόγια τους είπε ότι «έφαγαν τα ψωμιά τους». Ότι βουλιάζουν μέσα στην πανδημική κρίση και στην μαινόμενη ακρίβεια στα είδη πρώτης ανάγκης και στην ενέργεια. Ενώ κατέστησαν την Ελλάδα, στην Ευρώπη, συνώνυμο της καταπάτησης του κράτους δικαίου, λόγω της συγκάλυψης του σκανδάλου Novartis, με τις διώξεις των εισαγγελέων διαφθοράς και των δημοσιογράφων<br />Ωστόσο αξίζει να αναδειχθεί ο τρόπος, με τον οποίο ο Κυριάκος Μητσοτάκης επιχειρεί να διασωθεί πολιτικά και εκλογικά. Δεν πρωτοτυπεί, απλά σπάει κάθε προηγούμενο ρεκόρ της παράταξης από την δεκαετία του 1950. Η πανδημία με τους 25.000 νεκρούς έγινε η ευκαιρία για έναν κυριολεκτικά χρυσό αιώνα πλιάτσικου και ρουσφετολογίας του επιτελικού κράτους.<br />Ιδιαίτερα αποκαλυπτικός ήταν ο Αλέξης Τσίπρας στην ομιλία του στην βουλή κατά την συζήτηση και ψήφιση του νομοσχεδίου Χατζηδάκη για την ιδιωτικοποίηση του ΕΦΚΑ. Τονίζοντας ότι: «Οι νεοφιλελεύθεροι του γλυκού νερού θέλουν λιγότερο κράτος για τον πολίτη, αλλά περισσότερο κράτος για τα κομματικά στελέχη και τους μετακλητούς».<br />Ας δούμε λοιπόν τα κατορθώματα τους στη (Δ)ΕΗ. Με το Δ ( από το πάλαι ποτέ δημόσια) σήμερα εντός παρενθέσεως ασφαλώς. Από επτά (7) γενικές διευθύνσεις στη (Δ)ΕΗ το 2019, ο κ. Χατζηδάκης τις έκανε δεκαπέντε (15). Από 27 διευθυντές το 2019 σήμερα έχουμε 105 (!!). Με 70 νεοφερμένους από την αγορά, χρυσοπληρωμένα στελέχη ( golden boys), με υψηλές αμοιβές. Από 60 βοηθούς διευθυντές το 2019, έχει σήμερα: 250 (!!). Μαγαζί κανονικό η (Δ)ΕΗ.<br />Και την ίδια στιγμή, δώρο στα funds η περιουσία του ελληνικού λαού μέσα σε μια νύχτα και, μάλιστα, μέσα από αύξηση του μετοχικού κεφαλαίου, όχι από διαδικασία πώλησης. Δηλαδή, βάλαμε και 100 εκατομμύρια ως Δημόσιο βασικός μέτοχος, για να χάσουμε το 15% των μετοχών, μετατρέποντας τη Δημόσια Επιχείρηση Ηλεκτρισμού από επιχείρηση κοινής ωφέλειας σε επιχείρηση ωφέλειας των «γαλάζιων» golden boys και των ιδιωτών επενδυτών &#8211; μόνο αυτοί θα ωφελούνται πλέον- που κερδίζουν και θα κερδίζουν πάνω στη συμφορά που έχει βρει κάθε νοικοκυριό, κάθε μικρομεσαίο επαγγελματία, τους αγρότες, τους μισθωτούς, τους εργαζόμενους, με τους λογαριασμούς που έρχονται και παθαίνει ο κόσμος εγκεφαλικό.<br />Μάλιστα τις τελευταίες μέρες έχουμε σειρά δημοσιευμάτων για λειτουργική κερδοφορία στα 850 εκατομμύρια ευρώ για τη (Δ)ΕΗ το 2021. Τη στιγμή, δηλαδή, που έχουν εξαντληθεί με τους λογαριασμούς τα νοικοκυριά, αυτοθαυμάζονται τα στελέχη της ΝΔ για την υψηλή κερδοφορία.<br />Ποιες είναι σήμερα οι αμοιβές του «αρχι-golden boy» της (Δ)ΕΗ, του διευθύνοντος συμβούλου, σε σχέση μάλιστα με τις αμοιβές του αντίστοιχου επί ΣΥΡΙΖΑ, όταν μάλιστα επί τεσσεράμισι χρόνια δεν είχε ακριβύνει ούτε ένα ευρώ το τιμολόγιο στα νοικοκυριά, ενώ μειώθηκε ο ΦΠΑ του ρεύματος στο 6%;<br />Είναι …..μόλις έξι (!!!)φορές μεγαλύτερες. Δηλαδή 360.000 ευρώ ετησίως. Με τα μπόνους ο σημερινός CEO της (Δ)ΕΗ, ο κ. Στάσης καθαρίζει 360.000 ευρώ τον χρόνο, την στιγμή που η κοινωνία ακούει για λογαριασμό ρεύματος και … καταρρέει.<br />Τέλος, σύμφωνα με την καταγγελία Σταματάκη -ο οποίος ήταν στο Διοικητικό Συμβούλιο της ( Δ)ΕΗ επί σειρά ετών και από την παράταξη της ΔΑΚΕ – η σημερινή Διοίκηση της (Δ)ΕΗ, δέσμευσε μέσω δανείων 1,6 δισεκατομμύρια ευρώ το καλοκαίρι του 2021 για το μείγμα της ηλεκτροπαραγωγής, βάζοντας πράσινη ρήτρα στα δάνεια που πήραν. Δηλαδή, αυτοδεσμεύτηκε η (Δ)ΕΗ να καίει πανάκριβο φυσικό αέριο κι έτσι να μεταφερθεί υπέρογκο κόστος στους καταναλωτές.<br />Τα ίδια έγιναν και στον ΔΕΔΔΗΕ. Έντεκα νέες θέσεις διευθυντών για πολιτικούς φίλους, με εντολές του Μεγάρου Μαξίμου. Με αύξηση των αμοιβών για τους διευθυντές και γενικούς διευθυντές που υπερβαίνουν πλέον το πλαφόν των 4.650 ευρώ τον μήνα και πάρτι αυθαιρεσίας με τα μπόνους ,δηλαδή έως 60.000 ευρώ.<br />Και ποια τα αποτελέσματα της διαχείρισης των χρυσοπληρωμένων στελεχών; Κατάφεραν να βυθίσουν τη χώρα σε ενεργειακή φτώχεια. Η Ελλάδα στέφεται για μήνες συνεχόμενους πρωταθλήτρια ακρίβειας στη χονδρική τιμή της ηλεκτρικής ενέργειας στην Ευρώπη.<br />Αφού λοιπόν το σχέδιο της ιδιωτικοποίησης και της χρυσοπληρωμένης ρουσφετολογίας «μεγαλούργησε» στην (Δ)ΕΗ και στον ΔΕΔΔΗΕ, με αρχιτέκτονα τον γνωστό Superman κ Χατζηδάκη, ήλθε και η σειρά της κοινωνικής ασφάλισης, του ΕΦΚΑ. Με την ιδιόκτητη περιουσία φιλέτο αξίας 1 δις.<br />Μετά από 2,5 χρόνια οι άριστοι της κυβέρνησης Μητσοτάκη κατάφεραν να επαναφέρουν τις εκκρεμείς συνταξιοδοτικές παροχές ( κύριες και επικουρικές συντάξεις και εφάπαξ ) στις 350.000 ( την στιγμή που παρέλαβαν 107.000 από την κυβέρνηση ΣΥΡΙΖΑ-μειωμένες κατά 70% από όσες παρέδωσε η κυβέρνηση Σαμαρά).</p><p>Προχώρησαν στην απόλυση από τον ΕΦΚΑ 680 εξειδικευμένων ήδη επιστημόνων, στην έκδοση των συντάξεων. Αυτούς που προφανώς παρέλαβαν 367.000 εκκρεμείς υποθέσεις και τις κατέβασαν στις 107.000<br />Με την καταπληκτική ιδέα των ιδιωτών εκκαθαριστών συντάξεων ( δικηγόρων και λογιστών που υποτίθεται τους εκπαίδευσαν κιόλας… ) κατάφεραν να βγάλουν μόλις ….7 ( !!!!) συντάξεις.<br />Πλέον ήλθε η ώρα της επέλασης των κομματικών golden boys. Του ξεπουλήματος της ακίνητης περιουσίας αξίας 1 δις του ΕΦΚΑ. Ενώ ήδη άρπαξαν το 1 δις της «13ης σύνταξης». Αυτά τα «ψίχουλα» που θεσμοθέτησε με νόμο η κυβέρνηση του ΣΥΡΙΖΑ, σαν πάγια καταβολή στους συνταξιούχους. Για να τα δώσει στις ιδιωτικές ασφαλιστικές εταιρείες για την ιδιωτικοποίηση της επικουρικής ασφάλισης.<br />Η τομεάρχης εργασίας του Συριζα-ΠΣ κ Μ. Ξενογιαννακοπούλου, χαρακτήρισε το νομοσχέδιο κατάφωρα αντισυνταγματικό, αντιθεσμικό, αλλά και αναποτελεσματικό, καθώς δεν αντιμετωπίζει τα πραγματικά προβλήματα του ΕΦΚΑ, την ανάγκη ενίσχυσης του προσωπικού, αναβάθμισης και ψηφιοποίησης της λειτουργίας του για το καλό του δημοσίου συμφέροντος και του πολίτη.<br />Η πρόβλεψη πρόσληψης ιδιωτών μετακλητών υπαλλήλων σε 256 ( !!!) θέσεις Γενικών Διευθυντών και Διευθυντών σε όλη την Ελλάδα στον ΕΦΚΑ, με την επιλογή τους να γίνεται από τριμελή επιτροπή, που ορίζει και ελέγχει ο Υπουργός, αποτελεί επέλαση της κομματοκρατίας και της ακραίας ρουσφετολογίας.<br />Είναι πρόκληση οι 256 θέσεις Γενικών Διευθυντών και Διευθυντών σε όλη την Ελλάδα με μισθούς 8.000 ευρώ και 4.000 αντίστοιχα για τους κομματικούς εκλεκτούς, όταν σήμερα ο Γενικός Διευθυντής του δημοσίου αμείβεται με 2.900 ευρώ μεικτά και ο Διευθυντής με 2.000 ευρώ. Είναι πρόκληση η πρόσληψη γαλάζιων golden boys και κομματαρχών με ελάχιστα απαιτούμενα προσόντα για την πλήρωση των θέσεων, αφού με αυτά δεν μπορεί καν να προσληφθεί κάποιος στο Δημόσιο μέσω ΑΣΕΠ.<br />Ουσιαστικά εδώ δημιουργείται ένας κομματικός στρατός, υψηλόμισθων μάλιστα, στην καρδιά της δημόσιας διοίκησης με 256 κομματάρχες και γαλάζια golden boys!!<br />Προβλέπεται ακόμα παρέκκλιση από τη νομοθεσία για τις προμήθειες χωρίς κανένα όριο, κάτι που επισημαίνει κα ασκεί κριτική η έκθεση της Επιστημονικής Επιτροπής της Βουλής. Ακολουθείται η κυβερνητική πεπατημένη των 5 δισ. ευρώ απευθείας αναθέσεων. Η κυβέρνηση δίνει λευκή επιταγή για προμήθειες εκατομμυρίων κατά παρέκκλιση.<br />Επιπλέον, συγκροτείται μία ΑΕ, με ακόμα 43 (!!!) γαλάζια golden boys επίσης των 4.000 ευρώ (!!!), στην οποία εκχωρείται την πλήρη διαχείριση της ακίνητης περιουσίας του ΕΦΚΑ, χωρίς κανέναν έλεγχο και λογοδοσία. Δεν συμμετέχει καν εκπρόσωπος του ΕΦΚΑ στο ΔΣ και έχουν αποκλειστεί οι κοινωνικοί φορείς. Σοβαρές είναι οι ενστάσεις της Ανεξάρτητης Αρχής Δημοσίων Συμβάσεων Κριτική και της Επιστημονικής Επιτροπής της Βουλής, σχετικά με τη λειτουργία της ΑΕ, η οποία θα αξιοποιήσει/εκποιήσει την ακίνητη περιουσία του ΕΦΚΑ ύψους 1 δισ. Ευρώ.<br />Ο χρυσός αιώνας του Μητσοτακικού πλιάτσικου στο δημόσιο χρήμα και στο κράτος είναι εδώ!<br />Το αίμα της αγίας οικογένειας νερό δεν γίνεται…<br />Ο Δούκας διαγράφηκε από την ΝΔ για μερικές τσάντες χιλιάρικα, που κυνικά και καθυστερημένα είναι αλήθεια, ομολόγησε ότι μοίραζε, έναντι των χαμένων ζωών 87 συνανθρώπων μας μας.<br />Ενώ ο εντεταλμένος κ. Χατζηδάκης τα δίνει όλα… και συμφέρει.<br />Όσο γρηγορότερα λοιπόν, φύγουν τόσο καλύτερα για τον ελληνικό λαό!</p><p>Ακολουθήστε το <a href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV2x0WlhKaGVtRnVkR1V1WjNJb0FBUAE?oc=3&#038;ceid=GR:el">imerazante.gr στο Google News</a> για να μαθαίνετε πρώτοι τα νέα από τη Ζάκυνθο</p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; padding:5px 40px 20px 40px; margin-top:5px; margin-bottom:40px;"><div class="strossle-widget"></div></div> <div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img src="https://www.imerazante.gr/wp-content/uploads/2021/09/adv-poykamisas.png" alt="" width="300" height="600" /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img src="https://www.imerazante.gr/wp-content/uploads/2021/11/ADV-CARETTA-KIDOM.jpg" alt="" width="300" height="600" /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="https://www.zanteweb.com" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/adv-Website-FINAL.png" alt="" width="300" height="600" /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/RAPSOMANIKIS_ADV.gif" alt="" width="300" height="280" /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-280483 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2022/02/23/280483" title="Ηλικιωμένη πέθανε από τη στενοχώρια της όταν έχασε το σπίτι της από τράπεζα (video)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/kalamata-trapeza-pleistiriasmos-ilikiomeni-nekri-300x168.jpeg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/kalamata-trapeza-pleistiriasmos-ilikiomeni-nekri-300x168.jpeg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/kalamata-trapeza-pleistiriasmos-ilikiomeni-nekri-470x264.jpeg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/kalamata-trapeza-pleistiriasmos-ilikiomeni-nekri-640x360.jpeg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/kalamata-trapeza-pleistiriasmos-ilikiomeni-nekri-215x120.jpeg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/kalamata-trapeza-pleistiriasmos-ilikiomeni-nekri-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2022/02/23/280483">Ηλικιωμένη πέθανε από τη στενοχώρια της όταν έχασε το σπίτι της από τράπεζα (video)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">23/02/2022</span></div></div></div></article><article class="herald-lay-f post-280457 post type-post status-publish format-standard has-post-thumbnail hentry category-sxolia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2022/02/23/280457" title="Τελικά, βάρεσε διάλυση!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/10/dimarxeio-3-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/10/dimarxeio-3-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/10/dimarxeio-3-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/10/dimarxeio-3-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/10/dimarxeio-3-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/10/dimarxeio-3-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2022/02/23/280457">Τελικά, βάρεσε διάλυση!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sxolia" class="herald-cat-10">Σχόλια</a></span><div class="meta-item herald-date"><span class="updated">23/02/2022</span></div></div></div></article><article class="herald-lay-f post-280456 post type-post status-publish format-standard has-post-thumbnail hentry category-sxolia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2022/02/23/280456" title="Βρήκε τον δρόμο της"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/02/agez_foinikas-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/02/agez_foinikas-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/02/agez_foinikas-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/02/agez_foinikas-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/02/agez_foinikas-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/02/agez_foinikas-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2022/02/23/280456">Βρήκε τον δρόμο της</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sxolia" class="herald-cat-10">Σχόλια</a></span><div class="meta-item herald-date"><span class="updated">23/02/2022</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a0c9cec6cfe0c9cdc5d2c1dac1ced4c58ec7d2">[email&#160;protected]</a></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript'>

var socialWarfare = {"addons":[],"post_id":"280452","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript'>

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript'>

var slider_params = {"min":"1","max":"10"};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript"> var swp_nonce = "70459a369d";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.imerazante.gr/wp-admin/admin-ajax.php"; var swp_post_id = "280452";var swpClickTracking = false;</script><script type="text/javascript" async=true>
var elem = document.createElement('script');
elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
(function() {
var gdprAppliesGlobally = true;
function addFrame() {
if (!window.frames['__cmpLocator']) {
if (document.body) {
var body = document.body,
iframe = document.createElement('iframe');
iframe.style = 'display:none';
iframe.name = '__cmpLocator';
body.appendChild(iframe);
} else {
// In the case where this stub is located in the head,
// this allows us to inject the iframe more quickly than
// relying on DOMContentLoaded or other events.
setTimeout(addFrame, 5);
}
}
}
addFrame();
function cmpMsgHandler(event) {
var msgIsString = typeof event.data === "string";
var json;
if(msgIsString) {
json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
} else {
json = event.data;
}
if (json.__cmpCall) {
var i = json.__cmpCall;
window.__cmp(i.command, i.parameter, function(retValue, success) {
var returnMsg = {"__cmpReturn": {
"returnValue": retValue,
"success": success,
"callId": i.callId
}};
event.source.postMessage(msgIsString ?
JSON.stringify(returnMsg) : returnMsg, '*');
});
}
}
window.__cmp = function (c) {
var b = arguments;
if (!b.length) {
return __cmp.a;
}
else if (b[0] === 'ping') {
b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
"cmpLoaded": false}, true);
} else if (c == '__cmp')
return false;
else {
if (typeof __cmp.a === 'undefined') {
__cmp.a = [];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
window.__cmp.msgHandler = cmpMsgHandler;
if (window.addEventListener) {
window.addEventListener('message', cmpMsgHandler, false);
}
else {
window.attachEvent('onmessage', cmpMsgHandler);
}
})();
window.__cmp('init', {
'Language': 'el',
'Initial Screen Title Text': 'Σεβόμαστε την ιδιωτικότητά σας',
'Initial Screen Reject Button Text': 'ΔΕΝ ΣΥΜΦΩΝΩ',
'Initial Screen Accept Button Text': 'ΣΥΜΦΩΝΩ',
'Initial Screen Purpose Link Text': 'Εμφάνιση σκοπών',
'Purpose Screen Title Text': 'Σεβόμαστε την ιδιωτικότητά σας',
'Purpose Screen Body Text': 'Μπορείτε να ορίσετε τις προτιμήσεις συγκατάθεσής σας και να καθορίσετε τον τρόπο με τον οποίο θέλετε να χρησιμοποιηθούν τα δεδομένα σας, με βάση τους παρακάτω σκοπούς. Μπορείτε να ορίσετε τις προτιμήσεις σας για εμάς, ανεξάρτητα από τους τρίτους συνεργάτες. Κάθε σκοπός έχει μια περιγραφή, έτσι ώστε να ξέρετε πώς χρησιμοποιούνται τα δεδομένα σας.',
'Purpose Screen Vendor Link Text': 'Εμφάνιση παρόχων',
'Purpose Screen Cancel Button Text': 'ΑΚΥΡΟ',
'Purpose Screen Save and Exit Button Text': 'ΑΠΟΘΗΚΕΥΣΗ ΚΑΙ ΕΞΟΔΟΣ',
'Vendor Screen Title Text': 'Σεβόμαστε την ιδιωτικότητά σας',
'Vendor Screen Body Text': 'Μπορείτε να ορίσετε τις προτιμήσεις συγκατάθεσης για τους επιμέρους τρίτους συνεργάτες, παρακάτω. Επεκτείνετε το στοιχείο λίστας κάθε εταιρείας, για να δείτε πώς χρησιμοποιεί τα δεδομένα, ώστε να κάνετε αντίστοιχα τις επιλογές σας. Σε ορισμένες περιπτώσεις, οι εταιρείες μπορεί να ενημερώνουν ότι χρησιμοποιούν τα δεδομένα χωρίς να ζητήσουν τη συγκατάθεσή σας, βάσει των έννομων συμφερόντων τους. Μπορείτε να δείτε τις αντίστοιχες πολιτικές απορρήτου και να ζητήσετε να εξαιρεθείτε.',
'Vendor Screen Accept All Button Text': 'ΑΠΟΔΟΧΗ ΟΛΩΝ',
'Vendor Screen Reject All Button Text': 'ΑΠΟΡΡΙΨΗ ΟΛΩΝ',
'Vendor Screen Purposes Link Text': 'Πίσω στους Σκοπούς',
'Vendor Screen Cancel Button Text': 'ΑΚΥΡΟ',
'Vendor Screen Save and Exit Button Text': 'ΑΠΟΘΗΚΕΥΣΗ ΚΑΙ ΕΞΟΔΟΣ',
'Initial Screen Body Text': 'Εμείς και οι συνεργάτες μας χρησιμοποιούμε τεχνολογίες, όπως cookies, και επεξεργαζόμαστε προσωπικά δεδομένα, όπως διευθύνσεις IP και αναγνωριστικά cookies, για να προσαρμόζουμε τις διαφημίσεις και το περιεχόμενο με βάση τα ενδιαφέροντά σας, για να μετρήσουμε την απόδοση των διαφημίσεων και του περιεχομένου και για να αποκτήσουμε εις βάθος γνώση του κοινού που είδε τις διαφημίσεις και το περιεχόμενο. Κάντε κλικ παρακάτω για να συμφωνήσετε με τη χρήση αυτής της τεχνολογίας και την επεξεργασία των προσωπικών σας δεδομένων για αυτούς τους σκοπούς. Μπορείτε να αλλάξετε γνώμη και να αλλάξετε τις επιλογές της συγκατάθεσής σας ανά πάσα στιγμή επιστρέφοντας σε αυτόν τον ιστότοπο.',
'Initial Screen Body Text Option': 1,
'Publisher Name': 'ΗΜΕΡΑ',
'Publisher Logo': 'https://www.imerazante.gr/wp-content/uploads/2017/11/imera-1.png',
'Display UI': 'always',
'Publisher Purpose IDs': [1,2,3,4,5],
'Post Consent Page': 'https://www.imerazante.gr/',
'Consent Scope': 'service',
'No Option': false,
});
</script></body></html>