<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>Μ. Γκάγκα - &quot;Αν προσέξουμε θα κάνουμε Πάσχα στο χωριό&quot; - Εφημερίδα Ημέρα, Ζάκυνθος.</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face{font-family:'Roboto Slab';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotoslab/v16/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmbGRm.ttf) format('truetype')}@font-face{font-family:'Roboto Slab';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotoslab/v16/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmbGRm.ttf) format('truetype')}</style><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link rel="canonical" href="https://www.imerazante.gr/2022/01/20/277913" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Μ. Γκάγκα - &quot;Αν προσέξουμε θα κάνουμε Πάσχα στο χωριό&quot; - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="Τόσο η αναπληρώτρια υπουργός Υγείας όσο και οι δύο επιστήμονες που ήταν παρόντες στην αποψινή ενημέρωση, εξέφρασαν την άποψη ότι αν κάνουμε υπομονή και προσέξουμε για τις επόμενες εβδομάδες, είναι ξεκάθαρο ότι πιθανότατα θα κάνουμε «Πάσχα στο χωριό», όπως είπαν χαρακτηριστικά. Ωστόσο η πανδημία προς το παρόν παραμένει σε υψηλά σταθερό μετρό, όπως τόνισε χαρακτηριστικά &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2022/01/20/277913" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Ελλάδα - Κόσμος" /><meta property="article:published_time" content="2022-01-20T19:25:16+00:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Τόσο η αναπληρώτρια υπουργός Υγείας όσο και οι δύο επιστήμονες που ήταν παρόντες στην αποψινή ενημέρωση, εξέφρασαν την άποψη ότι αν κάνουμε υπομονή και προσέξουμε για τις επόμενες εβδομάδες, είναι ξεκάθαρο ότι πιθανότατα θα κάνουμε «Πάσχα στο χωριό», όπως είπαν χαρακτηριστικά. Ωστόσο η πανδημία προς το παρόν παραμένει σε υψηλά σταθερό μετρό, όπως τόνισε χαρακτηριστικά [&hellip;]" /><meta name="twitter:title" content="Μ. Γκάγκα - &quot;Αν προσέξουμε θα κάνουμε Πάσχα στο χωριό&quot; - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.imerazante.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","url":"https://www.imerazante.gr/","sameAs":["https://www.facebook.com/imera.zakynthou","https://twitter.com/imerazante"],"logo":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#logo","url":"https://www.imerazante.gr/wp-content/uploads/2017/11/imera-1.png","caption":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2"},"image":{"@id":"https://www.imerazante.gr/#logo"}},{"@type":"WebSite","@id":"https://www.imerazante.gr/#website","url":"https://www.imerazante.gr/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","publisher":{"@id":"https://www.imerazante.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.imerazante.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.imerazante.gr/2022/01/20/277913#webpage","url":"https://www.imerazante.gr/2022/01/20/277913","inLanguage":"el","name":"\u039c. \u0393\u03ba\u03ac\u03b3\u03ba\u03b1 - &quot;\u0391\u03bd \u03c0\u03c1\u03bf\u03c3\u03ad\u03be\u03bf\u03c5\u03bc\u03b5 \u03b8\u03b1 \u03ba\u03ac\u03bd\u03bf\u03c5\u03bc\u03b5 \u03a0\u03ac\u03c3\u03c7\u03b1 \u03c3\u03c4\u03bf \u03c7\u03c9\u03c1\u03b9\u03cc&quot; - \u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","isPartOf":{"@id":"https://www.imerazante.gr/#website"},"image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/2022/01/20/277913#primaryimage","url":"https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.imerazante.gr/2022/01/20/277913#primaryimage"},"datePublished":"2022-01-20T19:25:16+00:00","dateModified":"2022-01-20T19:25:16+00:00"},{"@type":"Article","@id":"https://www.imerazante.gr/2022/01/20/277913#article","isPartOf":{"@id":"https://www.imerazante.gr/2022/01/20/277913#webpage"},"author":{"@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1"},"publisher":{"@id":"https://www.imerazante.gr/#organization"},"headline":"\u039c. \u0393\u03ba\u03ac\u03b3\u03ba\u03b1 &#8211; \u00ab\u0391\u03bd \u03c0\u03c1\u03bf\u03c3\u03ad\u03be\u03bf\u03c5\u03bc\u03b5 \u03b8\u03b1 \u03ba\u03ac\u03bd\u03bf\u03c5\u03bc\u03b5 \u03a0\u03ac\u03c3\u03c7\u03b1 \u03c3\u03c4\u03bf \u03c7\u03c9\u03c1\u03b9\u03cc\u00bb","datePublished":"2022-01-20T19:25:16+00:00","dateModified":"2022-01-20T19:25:16+00:00","commentCount":0,"mainEntityOfPage":"https://www.imerazante.gr/2022/01/20/277913#webpage","image":{"@id":"https://www.imerazante.gr/2022/01/20/277913#primaryimage"},"articleSection":"\u0395\u03bb\u03bb\u03ac\u03b4\u03b1 - \u039a\u03cc\u03c3\u03bc\u03bf\u03c2,\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1"},{"@type":"Person","@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1","image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#personlogo","url":"https://secure.gravatar.com/avatar/10705c96e18bdecf10a0c2dec1d73798?s=96&d=blank&r=g","caption":"\u0397\u03bc\u03ad\u03c1\u03b1"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.15" /><link rel='shortlink' href='https://www.imerazante.gr/?p=277913' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2022%2F01%2F20%2F277913" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2022%2F01%2F20%2F277913&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script><script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script><script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/347639/smart.prebid.js" async></script><script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2 });
});
sas.cmd.push(function() {
sas.call("onecall", {
siteId: 347639,
pageId: 1217570,
formats: [
{ id: 80261 }
,{ id: 81983 }
,{ id: 80262 }
,{ id: 80268 }
,{ id: 81171 }
],
target: ''
});
});
</script><script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><link rel="dns-prefetch" href="https://onetag-sys.com"><script data-cfasync="false">
(function(o,n,e,t,a,g){
if(o.onetag) return; g = o.onetag = function(){ g.cmd.push(arguments) };
a = n.createElement(e); a.async = true; g.cmd = [];
a.src = "https://tag.adwebone.com/main.js"; n.head.appendChild(a);
}(window, document, "script"));
onetag("initAds");
onetag("autoPlacements", {pubId: "63080724c0ca76e"});
</script><script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
strossle('b9f57ceb-5121-4a7b-8c3a-2964c2bcb9e8', '.strossle-widget');
</script><script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>  </head><body class="post-template-default single single-post postid-277913 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.levanteferries.com/" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/LevanteFerries_HMERA_1320X200p_19.2.19_final.jpg" alt="" width="1320" height="200" /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.levanteferries.com/" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA-MOBILE_400X400p_20.2.19.jpg" alt="" width="400" height="400" /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><img src="https://www.imerazante.gr/wp-content/uploads/2017/12/adv-entypo.png" alt="" width="727" height="90" /><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-277920 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/20/277920" title="Με παρέμβαση Αντιπεριφερειάρχη | Σε σημείο στο νοσοκομείο θα μεταφερθεί το μνημείο του Γ. Μοθωναίου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaiou_mnhmeio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaiou_mnhmeio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaiou_mnhmeio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaiou_mnhmeio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaiou_mnhmeio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaiou_mnhmeio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/20/277920">Με παρέμβαση Αντιπεριφερειάρχη | Σε σημείο στο νοσοκομείο θα μεταφερθεί το μνημείο του Γ. Μοθωναίου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">20/01/2022</span></div></div></div></article><article class="herald-lay-i post-277916 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/20/277916" title="Απαράδεκτη εικόνα | Εγκαταλελειμμένη η προτομή του Γ. Μοθωναίου στο Παλιό Νοσοκομείο (φώτο)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaios_giatros_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaios_giatros_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaios_giatros_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaios_giatros_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaios_giatros_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaios_giatros_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/20/277916">Απαράδεκτη εικόνα | Εγκαταλελειμμένη η προτομή του Γ. Μοθωναίου στο Παλιό Νοσοκομείο (φώτο)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">20/01/2022</span></div></div></div></article><article class="herald-lay-i post-277913 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/20/277913" title="Μ. Γκάγκα &#8211; «Αν προσέξουμε θα κάνουμε Πάσχα στο χωριό»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/20/277913">Μ. Γκάγκα &#8211; «Αν προσέξουμε θα κάνουμε Πάσχα στο χωριό»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">20/01/2022</span></div></div></div></article><article class="herald-lay-i post-277888 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/20/277888" title="Επιστολή Πέτσα σε Δημάρχους και Περιφερειάρχες της Χώρας &#8211; Για την κακοκαιρία «Ελπίς»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/12/petsas-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/12/petsas-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/12/petsas-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/12/petsas-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/12/petsas-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/12/petsas-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/20/277888">Επιστολή Πέτσα σε Δημάρχους και Περιφερειάρχες της Χώρας &#8211; Για την κακοκαιρία «Ελπίς»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">20/01/2022</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-277826 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/19/277826" title="ΣΥΡΙΖΑ – ΠΣ σε Ακτύπη: «Από εργολαβίες καλά, από εργολάβους… καλύτερα, αλλά από έργο ούτε λόγος!»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/19/277826">ΣΥΡΙΖΑ – ΠΣ σε Ακτύπη: «Από εργολαβίες καλά, από εργολάβους… καλύτερα, αλλά από έργο ούτε λόγος!»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">19/01/2022</span></div></div></div></article><article class="herald-lay-i post-277799 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/19/277799" title="Δήλωση Γ. Τσίπρα και Θ. Δρίτσα για την παραλαβή των πρώτων Rafale | «Για την κυβέρνηση δεν υπάρχει πάτος»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/19/277799">Δήλωση Γ. Τσίπρα και Θ. Δρίτσα για την παραλαβή των πρώτων Rafale | «Για την κυβέρνηση δεν υπάρχει πάτος»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">19/01/2022</span></div></div></div></article><article class="herald-lay-i post-277797 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/19/277797" title="Μητσοτάκης: «Τα Rafale αποτελούν δείγμα της Ελλάδας που αλλάζει και ακμάζει σε όλα τα πεδία» (ΒΙΝΤΕΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/01/rafale_mitsotakis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/01/rafale_mitsotakis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/01/rafale_mitsotakis-768x432.jpg 768w, https://www.imerazante.gr/wp-content/uploads/2022/01/rafale_mitsotakis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/01/rafale_mitsotakis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/01/rafale_mitsotakis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/01/rafale_mitsotakis-414x232.jpg 414w, https://www.imerazante.gr/wp-content/uploads/2022/01/rafale_mitsotakis.jpg 980w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/19/277797">Μητσοτάκης: «Τα Rafale αποτελούν δείγμα της Ελλάδας που αλλάζει και ακμάζει σε όλα τα πεδία» (ΒΙΝΤΕΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">19/01/2022</span></div></div></div></article><article class="herald-lay-i post-277764 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/19/277764" title="ΝΕ Ζακύνθου ΣΥΡΙΖΑ – ΠΣ: «Αντεργατική πολιτική στο ΚΤΕΛ»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/03/syriza_color-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/19/277764">ΝΕ Ζακύνθου ΣΥΡΙΖΑ – ΠΣ: «Αντεργατική πολιτική στο ΚΤΕΛ»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">19/01/2022</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-277823 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/20/277823" title="Κρουαζιέρα | Στην 22η θέση η Ζάκυνθος με πέντε αφίξεις το ’21"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/marella-krouazieroploio1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/marella-krouazieroploio1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/marella-krouazieroploio1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/marella-krouazieroploio1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/marella-krouazieroploio1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/marella-krouazieroploio1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/20/277823">Κρουαζιέρα | Στην 22η θέση η Ζάκυνθος με πέντε αφίξεις το ’21</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">20/01/2022</span></div></div></div></article><article class="herald-lay-i post-277818 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/20/277818" title="Έργα και όχι λόγια ζητούν οι άνθρωποι του τουρισμού | Αισιοδοξία για μια καλύτερη σεζόν"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/01/navagio_filip_xenos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/01/navagio_filip_xenos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/01/navagio_filip_xenos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/01/navagio_filip_xenos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/01/navagio_filip_xenos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/01/navagio_filip_xenos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/20/277818">Έργα και όχι λόγια ζητούν οι άνθρωποι του τουρισμού | Αισιοδοξία για μια καλύτερη σεζόν</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">20/01/2022</span></div></div></div></article><article class="herald-lay-i post-277817 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/20/277817" title="Ναυάγιο | Ν. Τσίπηρας: «Να δούμε με ποιον τρόπο δεν θα έχει ποτέ ημερομηνία λήξης το πλοίο»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/01/navagio_tsipiras-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/01/navagio_tsipiras-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/01/navagio_tsipiras-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/01/navagio_tsipiras-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/01/navagio_tsipiras-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/01/navagio_tsipiras-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/20/277817">Ναυάγιο | Ν. Τσίπηρας: «Να δούμε με ποιον τρόπο δεν θα έχει ποτέ ημερομηνία λήξης το πλοίο»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">20/01/2022</span></div></div></div></article><article class="herald-lay-i post-277836 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/19/277836" title="Trip Advisor | Στην 3η θέση παγκοσμίως η Ρόδος &#8211; Ψηλά επίσης Κρήτη και Σαντορίνη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/06/cnn.gr_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/06/cnn.gr_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/06/cnn.gr_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/06/cnn.gr_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/06/cnn.gr_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/06/cnn.gr_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/19/277836">Trip Advisor | Στην 3η θέση παγκοσμίως η Ρόδος &#8211; Ψηλά επίσης Κρήτη και Σαντορίνη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">19/01/2022</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-277887 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/20/277887" title="Εργατικό Κέντρο Ζακύνθου &#8211; «Μέσα σε αυτές τις δύσκολες συνθήκες η ΑΓΕΖ είχε σπουδαία άνοδο στον στίβο»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/01/agez_stibos_anodos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/01/agez_stibos_anodos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/01/agez_stibos_anodos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/01/agez_stibos_anodos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/01/agez_stibos_anodos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/01/agez_stibos_anodos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/20/277887">Εργατικό Κέντρο Ζακύνθου &#8211; «Μέσα σε αυτές τις δύσκολες συνθήκες η ΑΓΕΖ είχε σπουδαία άνοδο στον στίβο»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">20/01/2022</span></div></div></div></article><article class="herald-lay-i post-277861 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/20/277861" title="Νέα δικαστική δικαίωση για τη Ζάκυνθο &#8211; Συνεχίζει κανονικά στη Superleague 2"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/12/aps_aek_b_5-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/12/aps_aek_b_5-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/12/aps_aek_b_5-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/12/aps_aek_b_5-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/12/aps_aek_b_5-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/12/aps_aek_b_5-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/20/277861">Νέα δικαστική δικαίωση για τη Ζάκυνθο &#8211; Συνεχίζει κανονικά στη Superleague 2</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">20/01/2022</span></div></div></div></article><article class="herald-lay-i post-277804 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/19/277804" title="Κύπελλο ΕΠΣ Ζακύνθου &#8211; Πρόκριση για Σκουλικάδο, Μαχαιράδο και Φλόγα Κυψέλης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/12/skoulikado_nafpaktiakos_4-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/12/skoulikado_nafpaktiakos_4-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/12/skoulikado_nafpaktiakos_4-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/12/skoulikado_nafpaktiakos_4-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/12/skoulikado_nafpaktiakos_4-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/12/skoulikado_nafpaktiakos_4-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/19/277804">Κύπελλο ΕΠΣ Ζακύνθου &#8211; Πρόκριση για Σκουλικάδο, Μαχαιράδο και Φλόγα Κυψέλης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">19/01/2022</span></div></div></div></article><article class="herald-lay-i post-277793 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/19/277793" title="Δεν άντεξε η Ζάκυνθος στο β&#8217; μέρος &#8211; Ήττα με 3-0 από την Κηφισιά εκτός έδρας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/12/aps_aek_b_5-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/12/aps_aek_b_5-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/12/aps_aek_b_5-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/12/aps_aek_b_5-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/12/aps_aek_b_5-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/12/aps_aek_b_5-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/19/277793">Δεν άντεξε η Ζάκυνθος στο β&#8217; μέρος &#8211; Ήττα με 3-0 από την Κηφισιά εκτός έδρας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">19/01/2022</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-277585 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/15/277585" title="200 χρόνια από την Ελληνική Επανάσταση: Η Φανί Αρντάν απήγγειλε Διονύσιο Σολωμό στο Πανεπιστήμιο της Σορβόννης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/01/arntan-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/01/arntan-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/01/arntan-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/01/arntan-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/01/arntan-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/01/arntan-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/15/277585">200 χρόνια από την Ελληνική Επανάσταση: Η Φανί Αρντάν απήγγειλε Διονύσιο Σολωμό στο Πανεπιστήμιο της Σορβόννης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">15/01/2022</span></div></div></div></article><article class="herald-lay-i post-277155 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/08/277155" title="Τουριστική διαδρομή στην Αρχαία Ολυμπία μόνο για την διέλευση πεζών και ποδηλάτων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/01/olympia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/01/olympia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/01/olympia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/01/olympia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/01/olympia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/01/olympia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/08/277155">Τουριστική διαδρομή στην Αρχαία Ολυμπία μόνο για την διέλευση πεζών και ποδηλάτων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">08/01/2022</span></div></div></div></article><article class="herald-lay-i post-276828 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos category-sinergasies"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2022/01/03/276828" title="Οι δράσεις του Μουσείου Σολωμού για τα 200 χρόνια από την Ελληνική Επανάσταση σε καιρούς πανδημίας | Της Κατερίνας Δεμέτη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/06/MOUSEIO-SOLOMOU-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/06/MOUSEIO-SOLOMOU-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/06/MOUSEIO-SOLOMOU-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/06/MOUSEIO-SOLOMOU-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/06/MOUSEIO-SOLOMOU-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/06/MOUSEIO-SOLOMOU-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2022/01/03/276828">Οι δράσεις του Μουσείου Σολωμού για τα 200 χρόνια από την Ελληνική Επανάσταση σε καιρούς πανδημίας | Της Κατερίνας Δεμέτη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></span><div class="meta-item herald-date"><span class="updated">03/01/2022</span></div></div></div></article><article class="herald-lay-i post-276684 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/12/31/276684" title="Πρωτοχρονιά με το ΙΟΝΙΑΝ | Πλούσιο εορταστικό πρόγραμμα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/12/tragoudistades_synavlia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/12/tragoudistades_synavlia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/12/tragoudistades_synavlia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/12/tragoudistades_synavlia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/12/tragoudistades_synavlia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/12/tragoudistades_synavlia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/12/31/276684">Πρωτοχρονιά με το ΙΟΝΙΑΝ | Πλούσιο εορταστικό πρόγραμμα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">31/12/2021</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου- Business Guide Zante"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου- Business Guide Zante</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2019/06/5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header> <div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-1" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div> <div id="content" class="herald-site-content herald-slide"> <div class="herald-section container "><article id="post-277913" class="herald-single post-277913 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">Μ. Γκάγκα &#8211; «Αν προσέξουμε θα κάνουμε Πάσχα στο χωριό»</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></div><div class="meta-item herald-date"><span class="updated">20/01/2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/imera">Ημέρα</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="277913" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2022%2F01%2F20%2F277913" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2022%2F01%2F20%2F277913"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%9C.+%CE%93%CE%BA%CE%AC%CE%B3%CE%BA%CE%B1+-+%22%CE%91%CE%BD+%CF%80%CF%81%CE%BF%CF%83%CE%AD%CE%BE%CE%BF%CF%85%CE%BC%CE%B5+%CE%B8%CE%B1+%CE%BA%CE%AC%CE%BD%CE%BF%CF%85%CE%BC%CE%B5+%CE%A0%CE%AC%CF%83%CF%87%CE%B1+%CF%83%CF%84%CE%BF+%CF%87%CF%89%CF%81%CE%B9%CF%8C%22&url=https%3A%2F%2Fwww.imerazante.gr%2F2022%2F01%2F20%2F277913" data-link="https://twitter.com/intent/tweet?text=%CE%9C.+%CE%93%CE%BA%CE%AC%CE%B3%CE%BA%CE%B1+-+%22%CE%91%CE%BD+%CF%80%CF%81%CE%BF%CF%83%CE%AD%CE%BE%CE%BF%CF%85%CE%BC%CE%B5+%CE%B8%CE%B1+%CE%BA%CE%AC%CE%BD%CE%BF%CF%85%CE%BC%CE%B5+%CE%A0%CE%AC%CF%83%CF%87%CE%B1+%CF%83%CF%84%CE%BF+%CF%87%CF%89%CF%81%CE%B9%CF%8C%22&url=https%3A%2F%2Fwww.imerazante.gr%2F2022%2F01%2F20%2F277913"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div></div><p><img src="https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios.jpg" alt="" width="980" height="600" class="alignleft size-full wp-image-274163" srcset="https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios-768x470.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p>Τόσο η αναπληρώτρια υπουργός Υγείας όσο και οι δύο επιστήμονες που ήταν παρόντες στην αποψινή ενημέρωση, εξέφρασαν την άποψη ότι αν κάνουμε υπομονή και προσέξουμε για τις επόμενες εβδομάδες, είναι ξεκάθαρο ότι πιθανότατα θα κάνουμε «Πάσχα στο χωριό», όπως είπαν χαρακτηριστικά.</p><p>Ωστόσο η πανδημία προς το παρόν παραμένει σε υψηλά σταθερό μετρό, όπως τόνισε χαρακτηριστικά αναπληρώτρια υπουργός Υγείας Μίνα Γκάγκα, η οποία προσέθεσε ότι τα κρούσματα παραμένουν ψηλά σε αριθμό και τα νοσοκομεία πιέζονται, καθώς συνεχίζουμε να έχουμε πολλές εισαγωγές.</p><p>Η ίδια τόνισε, ότι αυτοί που διασωληνώνονται και τελικά χάνουν τη ζωή τους είναι κυρίως αυτοί που δεν έχουν εμβολιαστεί ή έχουν εμβολιαστεί πλημμελώς.</p><p>Όπως εξήγησε είναι σημαντική η τρίτη δόση, καθώς φαίνεται ότι βοηθάει σημαντικά στην πρόληψη εισαγωγής στο νοσοκομείο, βαριάς νόσησης και θανάτου.</p><p>Απαντώντας σε σχετική ερώτηση, η κυρία Γκάγκα είπε ότι πιθανώς θα υπάρχουν και ορισμένοι θάνατοι από την Όμικρον -και υπάρχουν -άλλα εξήγησε πως όταν έχουμε 20.000 κρούσματα κάθε μέρα είναι λογικό σε μία πανδημία να υπάρχουν θάνατοι που αφορούν κυρίως ανθρώπους που ανήκουν στις ευπαθείς ομάδες του πληθυσμού, είναι ανεμβολίαστοι, πολύ μεγάλης ηλικίας, έχουν νοσογόνο παχυσαρκία και άλλα σοβαρά προβλήματα υγείας.</p><p>Απαντώντας σε άλλη ερώτηση, σχετικά με ένα βρέφος 52 ημερών που κατέληξε στο Ιπποκράτειο Νοσοκομείο Θεσσαλονίκης από κορονοϊό, η κυρία Γκάγκα είπε ότι τα βρέφη ανήκουν στις πολύ ευαίσθητες ομάδες και προσέθεσε ότι δυστυχώς πιθανότατα «υπήρχε ανεμβολίαστο περιβάλλον» γύρω από το βρέφος, όπως είπε χαρακτηριστικά.</p><p>Στην περίπτωση ενός δεκατετράχρονου που νοσηλεύεται σε νοσοκομείο του Ηρακλείου της Κρήτης με μυοκαρδίτιδα ως επιπλοκή του κορονοιού, αναφέρθηκε από την πλευρά της η καθηγήτρια Παιδιατρικής Λοιμωξιολογίας Βάνα Παπαευαγγέλου, τονίζοντας ότι μίλησε με τους γιατρούς που τον παρακολουθούν. Η ίδια έκανε λόγο για προληπτική εισαγωγή του στην ΜΕΘ. Μάλιστα όπως προέβλεψε το παιδί θα βγει από τη ΜΕΘ στο επόμενο εικοσιτετράωρο, τονίζοντας παράλληλα ότι ήταν εμβολιασμένο και είχε μολυνθεί με την παραλλαγή Όμικρον.</p><p>Η καθηγήτρια Βάνα Παπαευαγγέλου έκανε λόγο για σταδιακή αποκλιμάκωση του αριθμού των νέων κρουσμάτων, λέγοντας ότι σήμερα έχουμε στη χώρα 170.000 ενεργά κρούσματα. Ο μέσος κυλιόμενος εβδομαδιαίος όρος νέων κρουσμάτων έχει πέσει στις 20.000 ανά ημέρα, όπως είπε, και έχει μειωθεί η διάμεσή ηλικία των κρουσμάτων στα 35 έτη. Το 40% των κρουσμάτων είναι ηλικίας 35 έως 64 ετών τόνισε και παρατήρησε ότι κι αυτή την εβδομάδα υπήρξε μικρή αύξηση των νέων κρουσμάτων στους άνω των 60 ετών.</p><p>«Παρότι υπάρχει μία σταθεροποίηση σε όλη τη χώρα η Κρήτη και η Αχαΐα συνεχίζουν να καταγράφουν αύξηση των κρουσμάτων» ανέφερε.</p><p>Όσον αφορά την πληρότητα των απλών κλινών σε όλη τη χώρα, αυτή είναι στο 63%, ενώ το 88% αγγίζει η πληρότητα των κλινών ΜΕΘ covid.</p><p>Επίσης, όπως τόνισε, ένας στους τρεις νοσηλευόμενος είναι κάτω των 60 ετών, επισημαίνοντας ότι κανείς δεν είναι άτρωτος.</p><p>Ακόμη, προσέθεσε ότι 80% με 85% όσων βρίσκονται στην ΜΕΘ είναι ανεμβολίαστοι ή πλημμελώς εμβολιασμένοι και ότι το 80% των θανάτων κάτω των 60 ετών αφορά σε ανεμβολίαστους ή μερικώς εμβολιασμένος.</p><p>Απαντώντας σε σχετικές ερωτήσεις είπε ότι είναι σημαντικό να μην υποτιμούμε την Όμικρον σε σχέση με την Δέλτα, τονίζοντας ότι συνεχίζουμε να βλέπουμε ανθρώπους να διασωληνώνονται μόλις φτάνουν στα εξωτερικά ιατρεία.</p><p>«Είναι πολύ σημαντικό να πηγαίνουμε νωρίς στο νοσοκομείου εφόσον τα συμπτώματα επιμένουν» είπε, προσθέτοντας πως παρότι η Όμικρον αποτελεί σήμερα το 80% με 90% του συνόλου των κρουσμάτων, εξακολουθεί να κυκλοφορεί και η Δέλτα, και κατέληξε επισημαίνοντας ότι η πανδημία δεν έχει τελειώσει, καθώς πάντα οι νέες παραλλαγές είναι ένα ενδεχόμενο υπό εξέταση διεθνώς για την επιστημονική κοινότητα.</p><p>Μάλιστα τόνισε ότι το 93% όσων έχασαν τη ζωή τους στη χώρα μας ή δεν είχαν εμβολιαστεί ή δεν είχαν κάνει την τρίτη δόση.</p><p>Αναφερόμενη στα παιδιά, η κυρία Παπαευαγγέλου είπε ότι το σχολείο είναι αναγκαίο και το πλέον ασφαλές περιβάλλον και προσέθεσε ότι ο δείκτης θετικότητας παραμένει ιδιαίτερα χαμηλός στα παιδιά όσον αφορά τη χώρα μας.</p><p>Μάλιστα, όπως παρατήρησε, σε περιοχές της χώρας με υψηλή εμβολιαστική κάλυψη των εφήβων άνω του 60%, παρατηρήθηκε σταθεροποίηση των κρουσμάτων στις ηλικίες 15 έως 19 ετών.</p><p>Η ίδια αναφερόμενη στις νοσηλείες των παιδιών, είπε ότι υπάρχει μία μικρή αύξηση αλλά η νοσηλείες τους είναι πιο βραχείες και συνολικά αποτελούν το 2% των νοσηλειών στη χώρα μας από κορονοϊό.</p><p>Πηγή:ΑΠΕ</p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; padding:5px 40px 20px 40px; margin-top:5px; margin-bottom:40px;"><div class="strossle-widget"></div></div> <div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="https://youtu.be/caDkwnfrOX0" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2021/09/IONIAN-NEW-PROGR-GIF.gif" alt="" width="300" height="600" /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img src="https://www.imerazante.gr/wp-content/uploads/2021/11/ADV-CARETTA-KIDOM.jpg" alt="" width="300" height="600" /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="https://www.zanteweb.com" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/adv-Website-FINAL.png" alt="" width="300" height="600" /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/RAPSOMANIKIS_ADV.gif" alt="" width="300" height="280" /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-277920 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2022/01/20/277920" title="Με παρέμβαση Αντιπεριφερειάρχη | Σε σημείο στο νοσοκομείο θα μεταφερθεί το μνημείο του Γ. Μοθωναίου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaiou_mnhmeio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaiou_mnhmeio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaiou_mnhmeio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaiou_mnhmeio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaiou_mnhmeio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaiou_mnhmeio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2022/01/20/277920">Με παρέμβαση Αντιπεριφερειάρχη | Σε σημείο στο νοσοκομείο θα μεταφερθεί το μνημείο του Γ. Μοθωναίου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">20/01/2022</span></div></div></div></article><article class="herald-lay-f post-277916 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2022/01/20/277916" title="Απαράδεκτη εικόνα | Εγκαταλελειμμένη η προτομή του Γ. Μοθωναίου στο Παλιό Νοσοκομείο (φώτο)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaios_giatros_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaios_giatros_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaios_giatros_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaios_giatros_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaios_giatros_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2022/01/mothwnaios_giatros_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2022/01/20/277916">Απαράδεκτη εικόνα | Εγκαταλελειμμένη η προτομή του Γ. Μοθωναίου στο Παλιό Νοσοκομείο (φώτο)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">20/01/2022</span></div></div></div></article><article class="herald-lay-f post-277913 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2022/01/20/277913" title="Μ. Γκάγκα &#8211; «Αν προσέξουμε θα κάνουμε Πάσχα στο χωριό»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/11/gkagka_koronoios-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2022/01/20/277913">Μ. Γκάγκα &#8211; «Αν προσέξουμε θα κάνουμε Πάσχα στο χωριό»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">20/01/2022</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="afc6c1c9c0efc6c2caddced5cec1dbca81c8dd">[email&#160;protected]</a></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript'>

var socialWarfare = {"addons":[],"post_id":"277913","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript'>

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript'>

var slider_params = {"min":"1","max":"10"};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript"> var swp_nonce = "9d1e095eb5";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.imerazante.gr/wp-admin/admin-ajax.php"; var swp_post_id = "277913";var swpClickTracking = false;</script><script type="text/javascript" async=true>
var elem = document.createElement('script');
elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
(function() {
var gdprAppliesGlobally = true;
function addFrame() {
if (!window.frames['__cmpLocator']) {
if (document.body) {
var body = document.body,
iframe = document.createElement('iframe');
iframe.style = 'display:none';
iframe.name = '__cmpLocator';
body.appendChild(iframe);
} else {
// In the case where this stub is located in the head,
// this allows us to inject the iframe more quickly than
// relying on DOMContentLoaded or other events.
setTimeout(addFrame, 5);
}
}
}
addFrame();
function cmpMsgHandler(event) {
var msgIsString = typeof event.data === "string";
var json;
if(msgIsString) {
json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
} else {
json = event.data;
}
if (json.__cmpCall) {
var i = json.__cmpCall;
window.__cmp(i.command, i.parameter, function(retValue, success) {
var returnMsg = {"__cmpReturn": {
"returnValue": retValue,
"success": success,
"callId": i.callId
}};
event.source.postMessage(msgIsString ?
JSON.stringify(returnMsg) : returnMsg, '*');
});
}
}
window.__cmp = function (c) {
var b = arguments;
if (!b.length) {
return __cmp.a;
}
else if (b[0] === 'ping') {
b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
"cmpLoaded": false}, true);
} else if (c == '__cmp')
return false;
else {
if (typeof __cmp.a === 'undefined') {
__cmp.a = [];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
window.__cmp.msgHandler = cmpMsgHandler;
if (window.addEventListener) {
window.addEventListener('message', cmpMsgHandler, false);
}
else {
window.attachEvent('onmessage', cmpMsgHandler);
}
})();
window.__cmp('init', {
'Language': 'el',
'Initial Screen Title Text': 'Σεβόμαστε την ιδιωτικότητά σας',
'Initial Screen Reject Button Text': 'ΔΕΝ ΣΥΜΦΩΝΩ',
'Initial Screen Accept Button Text': 'ΣΥΜΦΩΝΩ',
'Initial Screen Purpose Link Text': 'Εμφάνιση σκοπών',
'Purpose Screen Title Text': 'Σεβόμαστε την ιδιωτικότητά σας',
'Purpose Screen Body Text': 'Μπορείτε να ορίσετε τις προτιμήσεις συγκατάθεσής σας και να καθορίσετε τον τρόπο με τον οποίο θέλετε να χρησιμοποιηθούν τα δεδομένα σας, με βάση τους παρακάτω σκοπούς. Μπορείτε να ορίσετε τις προτιμήσεις σας για εμάς, ανεξάρτητα από τους τρίτους συνεργάτες. Κάθε σκοπός έχει μια περιγραφή, έτσι ώστε να ξέρετε πώς χρησιμοποιούνται τα δεδομένα σας.',
'Purpose Screen Vendor Link Text': 'Εμφάνιση παρόχων',
'Purpose Screen Cancel Button Text': 'ΑΚΥΡΟ',
'Purpose Screen Save and Exit Button Text': 'ΑΠΟΘΗΚΕΥΣΗ ΚΑΙ ΕΞΟΔΟΣ',
'Vendor Screen Title Text': 'Σεβόμαστε την ιδιωτικότητά σας',
'Vendor Screen Body Text': 'Μπορείτε να ορίσετε τις προτιμήσεις συγκατάθεσης για τους επιμέρους τρίτους συνεργάτες, παρακάτω. Επεκτείνετε το στοιχείο λίστας κάθε εταιρείας, για να δείτε πώς χρησιμοποιεί τα δεδομένα, ώστε να κάνετε αντίστοιχα τις επιλογές σας. Σε ορισμένες περιπτώσεις, οι εταιρείες μπορεί να ενημερώνουν ότι χρησιμοποιούν τα δεδομένα χωρίς να ζητήσουν τη συγκατάθεσή σας, βάσει των έννομων συμφερόντων τους. Μπορείτε να δείτε τις αντίστοιχες πολιτικές απορρήτου και να ζητήσετε να εξαιρεθείτε.',
'Vendor Screen Accept All Button Text': 'ΑΠΟΔΟΧΗ ΟΛΩΝ',
'Vendor Screen Reject All Button Text': 'ΑΠΟΡΡΙΨΗ ΟΛΩΝ',
'Vendor Screen Purposes Link Text': 'Πίσω στους Σκοπούς',
'Vendor Screen Cancel Button Text': 'ΑΚΥΡΟ',
'Vendor Screen Save and Exit Button Text': 'ΑΠΟΘΗΚΕΥΣΗ ΚΑΙ ΕΞΟΔΟΣ',
'Initial Screen Body Text': 'Εμείς και οι συνεργάτες μας χρησιμοποιούμε τεχνολογίες, όπως cookies, και επεξεργαζόμαστε προσωπικά δεδομένα, όπως διευθύνσεις IP και αναγνωριστικά cookies, για να προσαρμόζουμε τις διαφημίσεις και το περιεχόμενο με βάση τα ενδιαφέροντά σας, για να μετρήσουμε την απόδοση των διαφημίσεων και του περιεχομένου και για να αποκτήσουμε εις βάθος γνώση του κοινού που είδε τις διαφημίσεις και το περιεχόμενο. Κάντε κλικ παρακάτω για να συμφωνήσετε με τη χρήση αυτής της τεχνολογίας και την επεξεργασία των προσωπικών σας δεδομένων για αυτούς τους σκοπούς. Μπορείτε να αλλάξετε γνώμη και να αλλάξετε τις επιλογές της συγκατάθεσής σας ανά πάσα στιγμή επιστρέφοντας σε αυτόν τον ιστότοπο.',
'Initial Screen Body Text Option': 1,
'Publisher Name': 'ΗΜΕΡΑ',
'Publisher Logo': 'https://www.imerazante.gr/wp-content/uploads/2017/11/imera-1.png',
'Display UI': 'always',
'Publisher Purpose IDs': [1,2,3,4,5],
'Post Consent Page': 'https://www.imerazante.gr/',
'Consent Scope': 'service',
'No Option': false,
});
</script></body></html>