<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>Έκτακτη σύσκεψη στη Γεν. Γραμματεία Πολιτικής Προστασίας παρουσία του πρωθυπουργού για την κακοκαιρία - Εφημερίδα Ημέρα, Ζάκυνθος.</title><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link rel="canonical" href="https://www.imerazante.gr/2021/02/16/252816" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Έκτακτη σύσκεψη στη Γεν. Γραμματεία Πολιτικής Προστασίας παρουσία του πρωθυπουργού για την κακοκαιρία - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="Ο πρωθυπουργός Κυριάκος Μητσοτάκης μετέχει στην ευρεία σύσκεψη στη Γενική Γραμματεία Πολιτικής Προστασίας για τον συντονισμό όλων των συναρμόδιων φορέων για την αντιμετώπιση των προβλημάτων που προκύπτουν από την κακοκαιρία. Στη σύσκεψη είναι ο υπουργός Προστασίας του Πολίτη Μιχάλης Χρυσοχοΐδης και ο υφυπουργός Πολιτικής Προστασίας και Διαχείρισης Κρίσεων Νίκος Χαρδαλιάς, παρουσία του αναπληρωτή υπουργού Εσωτερικών &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2021/02/16/252816" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Ελλάδα - Κόσμος" /><meta property="article:published_time" content="2021-02-16T09:52:43+00:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2021/02/IMG-bc77d942b72e42c175f342b236610ee9-V_copy_980x438.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2021/02/IMG-bc77d942b72e42c175f342b236610ee9-V_copy_980x438.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ο πρωθυπουργός Κυριάκος Μητσοτάκης μετέχει στην ευρεία σύσκεψη στη Γενική Γραμματεία Πολιτικής Προστασίας για τον συντονισμό όλων των συναρμόδιων φορέων για την αντιμετώπιση των προβλημάτων που προκύπτουν από την κακοκαιρία. Στη σύσκεψη είναι ο υπουργός Προστασίας του Πολίτη Μιχάλης Χρυσοχοΐδης και ο υφυπουργός Πολιτικής Προστασίας και Διαχείρισης Κρίσεων Νίκος Χαρδαλιάς, παρουσία του αναπληρωτή υπουργού Εσωτερικών [&hellip;]" /><meta name="twitter:title" content="Έκτακτη σύσκεψη στη Γεν. Γραμματεία Πολιτικής Προστασίας παρουσία του πρωθυπουργού για την κακοκαιρία - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2021/02/IMG-bc77d942b72e42c175f342b236610ee9-V_copy_980x438.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.imerazante.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","url":"https://www.imerazante.gr/","sameAs":["https://www.facebook.com/imera.zakynthou","https://twitter.com/imerazante"],"logo":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#logo","url":"https://www.imerazante.gr/wp-content/uploads/2017/11/imera-1.png","caption":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2"},"image":{"@id":"https://www.imerazante.gr/#logo"}},{"@type":"WebSite","@id":"https://www.imerazante.gr/#website","url":"https://www.imerazante.gr/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","publisher":{"@id":"https://www.imerazante.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.imerazante.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.imerazante.gr/2021/02/16/252816#webpage","url":"https://www.imerazante.gr/2021/02/16/252816","inLanguage":"el","name":"\u0388\u03ba\u03c4\u03b1\u03ba\u03c4\u03b7 \u03c3\u03cd\u03c3\u03ba\u03b5\u03c8\u03b7 \u03c3\u03c4\u03b7 \u0393\u03b5\u03bd. \u0393\u03c1\u03b1\u03bc\u03bc\u03b1\u03c4\u03b5\u03af\u03b1 \u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae\u03c2 \u03a0\u03c1\u03bf\u03c3\u03c4\u03b1\u03c3\u03af\u03b1\u03c2 \u03c0\u03b1\u03c1\u03bf\u03c5\u03c3\u03af\u03b1 \u03c4\u03bf\u03c5 \u03c0\u03c1\u03c9\u03b8\u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03bf\u03cd \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03ba\u03b1\u03ba\u03bf\u03ba\u03b1\u03b9\u03c1\u03af\u03b1 - \u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","isPartOf":{"@id":"https://www.imerazante.gr/#website"},"image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/2021/02/16/252816#primaryimage","url":"https://www.imerazante.gr/wp-content/uploads/2021/02/IMG-bc77d942b72e42c175f342b236610ee9-V_copy_980x438.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.imerazante.gr/2021/02/16/252816#primaryimage"},"datePublished":"2021-02-16T09:52:43+00:00","dateModified":"2021-02-16T09:52:43+00:00"},{"@type":"Article","@id":"https://www.imerazante.gr/2021/02/16/252816#article","isPartOf":{"@id":"https://www.imerazante.gr/2021/02/16/252816#webpage"},"author":{"@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1"},"publisher":{"@id":"https://www.imerazante.gr/#organization"},"headline":"\u0388\u03ba\u03c4\u03b1\u03ba\u03c4\u03b7 \u03c3\u03cd\u03c3\u03ba\u03b5\u03c8\u03b7 \u03c3\u03c4\u03b7 \u0393\u03b5\u03bd. \u0393\u03c1\u03b1\u03bc\u03bc\u03b1\u03c4\u03b5\u03af\u03b1 \u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae\u03c2 \u03a0\u03c1\u03bf\u03c3\u03c4\u03b1\u03c3\u03af\u03b1\u03c2 \u03c0\u03b1\u03c1\u03bf\u03c5\u03c3\u03af\u03b1 \u03c4\u03bf\u03c5 \u03c0\u03c1\u03c9\u03b8\u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03bf\u03cd \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03ba\u03b1\u03ba\u03bf\u03ba\u03b1\u03b9\u03c1\u03af\u03b1","datePublished":"2021-02-16T09:52:43+00:00","dateModified":"2021-02-16T09:52:43+00:00","commentCount":0,"mainEntityOfPage":"https://www.imerazante.gr/2021/02/16/252816#webpage","image":{"@id":"https://www.imerazante.gr/2021/02/16/252816#primaryimage"},"articleSection":"\u0395\u03bb\u03bb\u03ac\u03b4\u03b1 - \u039a\u03cc\u03c3\u03bc\u03bf\u03c2"},{"@type":"Person","@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1","image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#personlogo","url":"https://secure.gravatar.com/avatar/10705c96e18bdecf10a0c2dec1d73798?s=96&d=blank&r=g","caption":"\u0397\u03bc\u03ad\u03c1\u03b1"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.15" /><link rel='shortlink' href='https://www.imerazante.gr/?p=252816' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2021%2F02%2F16%2F252816" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2021%2F02%2F16%2F252816&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script><script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script><script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/347639/smart.prebid.js" async></script><script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2 });
});
sas.cmd.push(function() {
sas.call("onecall", {
siteId: 347639,
pageId: 1217570,
formats: [
{ id: 80261 }
,{ id: 81983 }
,{ id: 80262 }
,{ id: 80268 }
,{ id: 81171 }
],
target: ''
});
});
</script><script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><link rel="dns-prefetch" href="https://onetag-sys.com"><script data-cfasync="false">
(function(o,n,e,t,a,g){
if(o.onetag) return; g = o.onetag = function(){ g.cmd.push(arguments) };
a = n.createElement(e); a.async = true; g.cmd = [];
a.src = "https://tag.adwebone.com/main.js"; n.head.appendChild(a);
}(window, document, "script"));
onetag("initAds");
onetag("autoPlacements", {pubId: "63080724c0ca76e"});
</script><script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
strossle('b9f57ceb-5121-4a7b-8c3a-2964c2bcb9e8', '.strossle-widget');
</script><script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <style type="text/css">@font-face{font-family:'Roboto Slab';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotoslab/v11/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmbGRm.ttf) format('truetype')}@font-face{font-family:'Roboto Slab';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotoslab/v11/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmbGRm.ttf) format('truetype')}</style></head><body class="post-template-default single single-post postid-252816 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.levanteferries.com/" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/LevanteFerries_HMERA_1320X200p_19.2.19_final.jpg" alt="" width="1320" height="200" /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.levanteferries.com/" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA-MOBILE_400X400p_20.2.19.jpg" alt="" width="400" height="400" /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><a href="https://www.youtube.com/watch?v=p-NbLZlsuDc" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/12/eyge-SITE-728X90.jpg" alt="" width="6066" height="750" /></a><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-252777 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/16/252777" title="Σύλλογος Δασκάλων και Νηπιαγωγών: «Η κυβέρνηση εξαφανίζει την εκπαίδευση προσφύγων»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/alfavita-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/alfavita-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/alfavita-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/alfavita-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/alfavita-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/alfavita-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/16/252777">Σύλλογος Δασκάλων και Νηπιαγωγών: «Η κυβέρνηση εξαφανίζει την εκπαίδευση προσφύγων»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">16/02/2021</span></div></div></div></article><article class="herald-lay-i post-252773 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/16/252773" title="Εργαζόμενοι ΔΕΥΑΖ: “Η Διοίκηση αντί να μας απειλεί καλύτερα να λύσει τα προβλήματα”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/deyaz_aretakis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/deyaz_aretakis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/deyaz_aretakis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/deyaz_aretakis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/deyaz_aretakis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/deyaz_aretakis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/16/252773">Εργαζόμενοι ΔΕΥΑΖ: “Η Διοίκηση αντί να μας απειλεί καλύτερα να λύσει τα προβλήματα”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">16/02/2021</span></div></div></div></article><article class="herald-lay-i post-252772 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/16/252772" title="Δ. Ακτύπης -Βουλευτής Ζακύνθου : “Οι παρεμβάσεις στην παραλιακή οδό θα ολοκληρωθούν άμεσα”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/erga_paraliaki_aktypis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/erga_paraliaki_aktypis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/erga_paraliaki_aktypis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/erga_paraliaki_aktypis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/erga_paraliaki_aktypis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/erga_paraliaki_aktypis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/16/252772">Δ. Ακτύπης -Βουλευτής Ζακύνθου : “Οι παρεμβάσεις στην παραλιακή οδό θα ολοκληρωθούν άμεσα”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">16/02/2021</span></div></div></div></article><article class="herald-lay-i post-252796 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/15/252796" title="Κορωνοϊός &#8211; κρούσματα | Η σημερινή κατανομή στη χώρα &#8211; 2 στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/01/emea-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/01/emea-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/01/emea-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/01/emea-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/01/emea-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/01/emea-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/15/252796">Κορωνοϊός &#8211; κρούσματα | Η σημερινή κατανομή στη χώρα &#8211; 2 στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">15/02/2021</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-252776 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/16/252776" title="Ν.Ε ΣΥΡΙΖΑ Προοδευτική Συμμαχία Ν. Ζακύνθου | Η σύνθεση των νέων οργάνων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/syriza_neo_sima-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/syriza_neo_sima-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/syriza_neo_sima-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/syriza_neo_sima-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/syriza_neo_sima-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/syriza_neo_sima-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/16/252776">Ν.Ε ΣΥΡΙΖΑ Προοδευτική Συμμαχία Ν. Ζακύνθου | Η σύνθεση των νέων οργάνων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">16/02/2021</span></div></div></div></article><article class="herald-lay-i post-252756 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/15/252756" title="Η «Μήδεια» έφερε διχόνοια | Κόντρα κυβέρνησης – ΣΥΡΙΖΑ για την κακοκαιρία"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/kalyftaki_new-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/kalyftaki_new-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/kalyftaki_new-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/kalyftaki_new-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/kalyftaki_new-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/kalyftaki_new-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/15/252756">Η «Μήδεια» έφερε διχόνοια | Κόντρα κυβέρνησης – ΣΥΡΙΖΑ για την κακοκαιρία</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">15/02/2021</span></div></div></div></article><article class="herald-lay-i post-252648 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/13/252648" title="ΣΥΡΙΖΑ-ΠΣ: Όχι μόνο ανόητο αλλά και επικίνδυνο μέτρο η απαγόρευση κυκλοφορίας στις 6 το απόγευμα τα Σαββατοκύριακα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/11/syriza-300x168.png" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/11/syriza-300x168.png 300w, https://www.imerazante.gr/wp-content/uploads/2020/11/syriza-470x264.png 470w, https://www.imerazante.gr/wp-content/uploads/2020/11/syriza-640x360.png 640w, https://www.imerazante.gr/wp-content/uploads/2020/11/syriza-215x120.png 215w, https://www.imerazante.gr/wp-content/uploads/2020/11/syriza-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/13/252648">ΣΥΡΙΖΑ-ΠΣ: Όχι μόνο ανόητο αλλά και επικίνδυνο μέτρο η απαγόρευση κυκλοφορίας στις 6 το απόγευμα τα Σαββατοκύριακα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">13/02/2021</span></div></div></div></article><article class="herald-lay-i post-252627 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/13/252627" title="Οι «αλήτες με τα πρησμένα πόδια», ο Ελύτης και ο Λαμπράκης -Απίστευτοι διάλογοι Μητσοτάκη-Τσίπρα στη Βουλή"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/11/tsipras_mitsotakis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/11/tsipras_mitsotakis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/11/tsipras_mitsotakis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/11/tsipras_mitsotakis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/11/tsipras_mitsotakis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/11/tsipras_mitsotakis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/13/252627">Οι «αλήτες με τα πρησμένα πόδια», ο Ελύτης και ο Λαμπράκης -Απίστευτοι διάλογοι Μητσοτάκη-Τσίπρα στη Βουλή</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">13/02/2021</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-252628 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/13/252628" title="Το μήνυμα Μητσοτάκη από το «mega» εμβολιαστικό κέντρο στο Μαρούσι και το στοίχημα του τουρισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/mitsotakis_press-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/mitsotakis_press-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/mitsotakis_press-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/mitsotakis_press-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/mitsotakis_press-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/mitsotakis_press-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/13/252628">Το μήνυμα Μητσοτάκη από το «mega» εμβολιαστικό κέντρο στο Μαρούσι και το στοίχημα του τουρισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">13/02/2021</span></div></div></div></article><article class="herald-lay-i post-252622 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/12/252622" title="Τουρισμός | H Jet2 θα πετάει μέχρι τα μέσα Νοεμβρίου για Ζάκυνθο!"><img width="243" height="168" src="https://www.imerazante.gr/wp-content/uploads/2012/07/jet2com.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/12/252622">Τουρισμός | H Jet2 θα πετάει μέχρι τα μέσα Νοεμβρίου για Ζάκυνθο!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">12/02/2021</span></div></div></div></article><article class="herald-lay-i post-252540 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/12/252540" title="Μόνο ακυρώσεις έφερε η τελευταία εβδομάδα | Άλυτος γρίφος η διάσωση του τουρισµού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/tourismos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/tourismos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/tourismos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/tourismos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/tourismos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/tourismos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/12/252540">Μόνο ακυρώσεις έφερε η τελευταία εβδομάδα | Άλυτος γρίφος η διάσωση του τουρισµού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">12/02/2021</span></div></div></div></article><article class="herald-lay-i post-252517 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/10/252517" title="Τουρισμός | Κωδικοί QR για τους εμβολιασμένους Βρετανούς που θέλουν να ταξιδέψουν στο εξωτερικό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/07/bretanoi_afixi-3-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/07/bretanoi_afixi-3-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/07/bretanoi_afixi-3-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/07/bretanoi_afixi-3-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/07/bretanoi_afixi-3-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/07/bretanoi_afixi-3-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/10/252517">Τουρισμός | Κωδικοί QR για τους εμβολιασμένους Βρετανούς που θέλουν να ταξιδέψουν στο εξωτερικό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">10/02/2021</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-252762 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/15/252762" title="ΑΠΣ Ζάκυνθος &#8211; Όταν αντιμετώπισε και νίκησε τον Σ. Παπασταθόπουλο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/papastathopoulos_aps-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/papastathopoulos_aps-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/papastathopoulos_aps-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/papastathopoulos_aps-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/papastathopoulos_aps-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/papastathopoulos_aps-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/15/252762">ΑΠΣ Ζάκυνθος &#8211; Όταν αντιμετώπισε και νίκησε τον Σ. Παπασταθόπουλο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">15/02/2021</span></div></div></div></article><article class="herald-lay-i post-252582 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/12/252582" title="Αυτοψία στο Δημοτικό Γήπεδο Αμπελοκήπων | Στ. Κακολύρης &#8211; «Υπάρχουν προβλήματα με την αποστράγγιση»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/kakolyrhs_roiod-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/kakolyrhs_roiod-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/kakolyrhs_roiod-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/kakolyrhs_roiod-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/kakolyrhs_roiod-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/kakolyrhs_roiod-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/12/252582">Αυτοψία στο Δημοτικό Γήπεδο Αμπελοκήπων | Στ. Κακολύρης &#8211; «Υπάρχουν προβλήματα με την αποστράγγιση»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">12/02/2021</span></div></div></div></article><article class="herald-lay-i post-252561 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/11/252561" title="Μητρώο Αθλ. Σωματείων. &#8211; Σε δύσκολη θέση οι σύλλογοι λόγω των περιορισμών στη χρησιμοποίηση των γηπέδων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/topiko-2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/topiko-2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/topiko-2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/topiko-2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/topiko-2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/topiko-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/11/252561">Μητρώο Αθλ. Σωματείων. &#8211; Σε δύσκολη θέση οι σύλλογοι λόγω των περιορισμών στη χρησιμοποίηση των γηπέδων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">11/02/2021</span></div></div></div></article><article class="herald-lay-i post-252481 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/10/252481" title="Δημοτικό Γήπεδο Αμπελόκηπων &#8211; Δήμος και Περιφέρεια θέλουν να διορθωθούν τα «κακώς κείμενα»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/12/roido_taphtas_5-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/12/roido_taphtas_5-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/12/roido_taphtas_5-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/12/roido_taphtas_5-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/12/roido_taphtas_5-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/12/roido_taphtas_5-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/10/252481">Δημοτικό Γήπεδο Αμπελόκηπων &#8211; Δήμος και Περιφέρεια θέλουν να διορθωθούν τα «κακώς κείμενα»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">10/02/2021</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-252694 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-greece-world-news category-koinonia category-politismos category-prosopa category-lifestyle category-entertainment"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/14/252694" title="Βραβεία «ΕύΓΕ» | Όλα είναι έτοιμα για την αποψινή (21:00) ανάδειξη των νικητών!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/euge-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/euge-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/euge-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/euge-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/euge-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/euge-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/14/252694">Βραβεία «ΕύΓΕ» | Όλα είναι έτοιμα για την αποψινή (21:00) ανάδειξη των νικητών!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/prosopa" class="herald-cat-48">Πρόσωπα</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/lifestyle" class="herald-cat-41">Στιγμές</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/entertainment" class="herald-cat-52">Ψυχαγωγία</a></span><div class="meta-item herald-date"><span class="updated">14/02/2021</span></div></div></div></article><article class="herald-lay-i post-252679 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/14/252679" title="Στάθης Σούλης: «Αν δεν ήμουν μαέστρος, θα γινόμουν ψυχολόγος»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/soulis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/soulis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/soulis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/soulis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/soulis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/soulis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/14/252679">Στάθης Σούλης: «Αν δεν ήμουν μαέστρος, θα γινόμουν ψυχολόγος»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">14/02/2021</span></div></div></div></article><article class="herald-lay-i post-252546 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/11/252546" title="Πέθανε ο Αντώνης Καλογιάννης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/kalogiannis-main-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/kalogiannis-main-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/kalogiannis-main-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/kalogiannis-main-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/kalogiannis-main-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/kalogiannis-main-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/11/252546">Πέθανε ο Αντώνης Καλογιάννης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">11/02/2021</span></div></div></div></article><article class="herald-lay-i post-252370 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu category-perifereia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2021/02/09/252370" title="Δι.Μ.Ι.Ν | Θωρακίζοντας έναν νέο θεσμό και οι πρώτες ενέργειες"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/mip-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/mip-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/mip-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/mip-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/mip-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/mip-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2021/02/09/252370">Δι.Μ.Ι.Ν | Θωρακίζοντας έναν νέο θεσμό και οι πρώτες ενέργειες</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">09/02/2021</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2019/06/5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header> <div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-1" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div> <div id="content" class="herald-site-content herald-slide"> <div class="herald-section container "><article id="post-252816" class="herald-single post-252816 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div id="sas_80262"></div><script type="application/javascript">
sas.cmd.push(function() {
sas.render("80262");  // Format : Billboard 970x250
});
</script><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">Έκτακτη σύσκεψη στη Γεν. Γραμματεία Πολιτικής Προστασίας παρουσία του πρωθυπουργού για την κακοκαιρία</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></div><div class="meta-item herald-date"><span class="updated">16/02/2021</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/imera">Ημέρα</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="252816" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2021%2F02%2F16%2F252816" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2021%2F02%2F16%2F252816"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%88%CE%BA%CF%84%CE%B1%CE%BA%CF%84%CE%B7+%CF%83%CF%8D%CF%83%CE%BA%CE%B5%CF%88%CE%B7+%CF%83%CF%84%CE%B7+%CE%93%CE%B5%CE%BD.+%CE%93%CF%81%CE%B1%CE%BC%CE%BC%CE%B1%CF%84%CE%B5%CE%AF%CE%B1+%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%CF%82+%CE%A0%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%83%CE%AF%CE%B1%CF%82+%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+%CF%80%CF%81%CF%89%CE%B8%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CE%BA%CE%BF%CE%BA%CE%B1%CE%B9%CF%81%CE%AF%CE%B1&url=https%3A%2F%2Fwww.imerazante.gr%2F2021%2F02%2F16%2F252816" data-link="https://twitter.com/intent/tweet?text=%CE%88%CE%BA%CF%84%CE%B1%CE%BA%CF%84%CE%B7+%CF%83%CF%8D%CF%83%CE%BA%CE%B5%CF%88%CE%B7+%CF%83%CF%84%CE%B7+%CE%93%CE%B5%CE%BD.+%CE%93%CF%81%CE%B1%CE%BC%CE%BC%CE%B1%CF%84%CE%B5%CE%AF%CE%B1+%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%CF%82+%CE%A0%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%83%CE%AF%CE%B1%CF%82+%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+%CF%80%CF%81%CF%89%CE%B8%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CE%BA%CE%BF%CE%BA%CE%B1%CE%B9%CF%81%CE%AF%CE%B1&url=https%3A%2F%2Fwww.imerazante.gr%2F2021%2F02%2F16%2F252816"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div></div><p><img src="https://www.imerazante.gr/wp-content/uploads/2021/02/IMG-bc77d942b72e42c175f342b236610ee9-V_copy_980x438.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-252810" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/IMG-bc77d942b72e42c175f342b236610ee9-V_copy_980x438.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2021/02/IMG-bc77d942b72e42c175f342b236610ee9-V_copy_980x438-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p>Ο πρωθυπουργός Κυριάκος Μητσοτάκης μετέχει στην ευρεία σύσκεψη στη Γενική Γραμματεία Πολιτικής Προστασίας για τον συντονισμό όλων των συναρμόδιων φορέων για την αντιμετώπιση των προβλημάτων που προκύπτουν από την κακοκαιρία.</p><p>Στη σύσκεψη είναι ο υπουργός Προστασίας του Πολίτη Μιχάλης Χρυσοχοΐδης και ο υφυπουργός Πολιτικής Προστασίας και Διαχείρισης Κρίσεων Νίκος Χαρδαλιάς, παρουσία του αναπληρωτή υπουργού Εσωτερικών αρμόδιου για θέματα Αυτοδιοίκησης Στέλιου Πέτσα και του υφυπουργού παρά τω Πρωθυπουργώ στον Υπουργό Επικρατείας Θεόδωρου Λιβάνιου. Στην ευρεία σύσκεψη μετεχει και ο υπουργός Υγείας Βασίλης Κικίλιας.</p><div class="imera-content" id="imera-808231926"><div style="margin-top:5px; margin-bottom:25px;"><div id="sas_80268"></div><script type="application/javascript">
sas.cmd.push(function() {
sas.render("80268");  // Format : In Read (1x1) 1x1
});
</script></div></div><br style="clear: both; display: block; float: none;"/><p>Σκοπός της σύσκεψης είναι η αποτίμηση της έως τώρα κατάστασης, με δεδομένη τη σφοδρότατη χιονόπτωση που πλήττει και την Αττική, καθώς και ο συντονισμός όλων των συναρμόδιων φορέων για την καλύτερη δυνατή αντιμετώπιση των προβλημάτων που δημιουργούνται, κυρίως όσον αφορά τις μετακινήσεις.</p><p>Στη σύσκεψη συμμετέχουν, επίσης, από πλευράς Πολιτικής Προστασίας ο γενικός γραμματέας Πολιτικής Προστασίας Βασίλειος Παπαγεωργίου, ο εθνικός διοικητής Πολιτικής Προστασίας Θεοδόσιος Δημακογιάννης και ο γενικός διευθυντής Συντονισμού της Γενικής Γραμματείας Πολιτικής Προστασίας Φοίβος Θεοδώρου.</p><p>Επιπλέον, συμμετέχουν εκπρόσωποι από τις Περιφέρειες Αττικής, Στερεάς Ελλάδας και Κρήτης, εκπρόσωποι της Ελληνικής Αστυνομίας, του Πυροσβεστικού Σώματος, του ΕΚΑΒ, της Εθνικής Μετεωρολογικής Υπηρεσίας (ΕΜΥ), καθώς και των παραχωρησιούχων διαχείρισης Εθνικού Οδικού Δικτύου και του ΔΕΔΔΗΕ.</p><p>Πηγή:ΑΠΕ</p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; padding:5px 40px 20px 40px; margin-top:5px; margin-bottom:40px;"><div class="strossle-widget"></div></div> <div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="https://www.facebook.com/pages/Green%20Bioenergy/369561306586241/" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/adv_bioenergy.jpg" alt="" width="300" height="600" /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/adv.artogonia.jpg" alt="" width="300" height="280" /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><div id="sas_80261"></div><script type="application/javascript">
sas.cmd.push(function() {
sas.render("80261");  // Format : 300x250_1 300x250
});
</script></div></div></div><div id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="http://www.zantelift.gr/" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2020/05/adv_zantelift.jpg" alt="" width="300" height="280" /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img src="https://www.imerazante.gr/wp-content/uploads/2020/05/adv-MARINOS-GEOPONOS-.gif" alt="" width="300" height="280" /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-252820 post type-post status-publish format-standard has-post-thumbnail hentry category-kefallonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2021/02/16/252820" title="Πρόταση Δήμου Αργοστολίου &#8211; Για να κλείσουν τα σχολεία για 15 ημέρες"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/f1e1567a1e26b1d3bcc64bdee3598c34_XL_copy_980x438-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/f1e1567a1e26b1d3bcc64bdee3598c34_XL_copy_980x438-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/f1e1567a1e26b1d3bcc64bdee3598c34_XL_copy_980x438-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/f1e1567a1e26b1d3bcc64bdee3598c34_XL_copy_980x438-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/f1e1567a1e26b1d3bcc64bdee3598c34_XL_copy_980x438-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/f1e1567a1e26b1d3bcc64bdee3598c34_XL_copy_980x438-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2021/02/16/252820">Πρόταση Δήμου Αργοστολίου &#8211; Για να κλείσουν τα σχολεία για 15 ημέρες</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia" class="herald-cat-34">Κεφαλονιά</a></span><div class="meta-item herald-date"><span class="updated">16/02/2021</span></div></div></div></article><article class="herald-lay-f post-252819 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2021/02/16/252819" title="Στους -19,4 βαθμούς η θερμοκρασία στη Φλώρινα &#8211; Δριμύ ψύχος στη Β. Ελλάδα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/01/xionia2222222-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/01/xionia2222222-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/01/xionia2222222-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/01/xionia2222222-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/01/xionia2222222-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/01/xionia2222222-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2021/02/16/252819">Στους -19,4 βαθμούς η θερμοκρασία στη Φλώρινα &#8211; Δριμύ ψύχος στη Β. Ελλάδα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">16/02/2021</span></div></div></div></article><article class="herald-lay-f post-252816 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2021/02/16/252816" title="Έκτακτη σύσκεψη στη Γεν. Γραμματεία Πολιτικής Προστασίας παρουσία του πρωθυπουργού για την κακοκαιρία"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2021/02/IMG-bc77d942b72e42c175f342b236610ee9-V_copy_980x438-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2021/02/IMG-bc77d942b72e42c175f342b236610ee9-V_copy_980x438-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2021/02/IMG-bc77d942b72e42c175f342b236610ee9-V_copy_980x438-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2021/02/IMG-bc77d942b72e42c175f342b236610ee9-V_copy_980x438-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2021/02/IMG-bc77d942b72e42c175f342b236610ee9-V_copy_980x438-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2021/02/IMG-bc77d942b72e42c175f342b236610ee9-V_copy_980x438-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2021/02/16/252816">Έκτακτη σύσκεψη στη Γεν. Γραμματεία Πολιτικής Προστασίας παρουσία του πρωθυπουργού για την κακοκαιρία</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">16/02/2021</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="462f282029062f2b2334273c27283223682134">[email&#160;protected]</a></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript'>

var socialWarfare = {"addons":[],"post_id":"252816","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript'>

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript'>

var slider_params = {"min":"1","max":"10"};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript"> var swp_nonce = "6a6016d426";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.imerazante.gr/wp-admin/admin-ajax.php"; var swp_post_id = "252816";var swpClickTracking = false;</script><script type="text/javascript" async=true>
var elem = document.createElement('script');
elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
(function() {
var gdprAppliesGlobally = true;
function addFrame() {
if (!window.frames['__cmpLocator']) {
if (document.body) {
var body = document.body,
iframe = document.createElement('iframe');
iframe.style = 'display:none';
iframe.name = '__cmpLocator';
body.appendChild(iframe);
} else {
// In the case where this stub is located in the head,
// this allows us to inject the iframe more quickly than
// relying on DOMContentLoaded or other events.
setTimeout(addFrame, 5);
}
}
}
addFrame();
function cmpMsgHandler(event) {
var msgIsString = typeof event.data === "string";
var json;
if(msgIsString) {
json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
} else {
json = event.data;
}
if (json.__cmpCall) {
var i = json.__cmpCall;
window.__cmp(i.command, i.parameter, function(retValue, success) {
var returnMsg = {"__cmpReturn": {
"returnValue": retValue,
"success": success,
"callId": i.callId
}};
event.source.postMessage(msgIsString ?
JSON.stringify(returnMsg) : returnMsg, '*');
});
}
}
window.__cmp = function (c) {
var b = arguments;
if (!b.length) {
return __cmp.a;
}
else if (b[0] === 'ping') {
b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
"cmpLoaded": false}, true);
} else if (c == '__cmp')
return false;
else {
if (typeof __cmp.a === 'undefined') {
__cmp.a = [];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
window.__cmp.msgHandler = cmpMsgHandler;
if (window.addEventListener) {
window.addEventListener('message', cmpMsgHandler, false);
}
else {
window.attachEvent('onmessage', cmpMsgHandler);
}
})();
window.__cmp('init', {
'Language': 'el',
'Initial Screen Title Text': 'Σεβόμαστε την ιδιωτικότητά σας',
'Initial Screen Reject Button Text': 'ΔΕΝ ΣΥΜΦΩΝΩ',
'Initial Screen Accept Button Text': 'ΣΥΜΦΩΝΩ',
'Initial Screen Purpose Link Text': 'Εμφάνιση σκοπών',
'Purpose Screen Title Text': 'Σεβόμαστε την ιδιωτικότητά σας',
'Purpose Screen Body Text': 'Μπορείτε να ορίσετε τις προτιμήσεις συγκατάθεσής σας και να καθορίσετε τον τρόπο με τον οποίο θέλετε να χρησιμοποιηθούν τα δεδομένα σας, με βάση τους παρακάτω σκοπούς. Μπορείτε να ορίσετε τις προτιμήσεις σας για εμάς, ανεξάρτητα από τους τρίτους συνεργάτες. Κάθε σκοπός έχει μια περιγραφή, έτσι ώστε να ξέρετε πώς χρησιμοποιούνται τα δεδομένα σας.',
'Purpose Screen Vendor Link Text': 'Εμφάνιση παρόχων',
'Purpose Screen Cancel Button Text': 'ΑΚΥΡΟ',
'Purpose Screen Save and Exit Button Text': 'ΑΠΟΘΗΚΕΥΣΗ ΚΑΙ ΕΞΟΔΟΣ',
'Vendor Screen Title Text': 'Σεβόμαστε την ιδιωτικότητά σας',
'Vendor Screen Body Text': 'Μπορείτε να ορίσετε τις προτιμήσεις συγκατάθεσης για τους επιμέρους τρίτους συνεργάτες, παρακάτω. Επεκτείνετε το στοιχείο λίστας κάθε εταιρείας, για να δείτε πώς χρησιμοποιεί τα δεδομένα, ώστε να κάνετε αντίστοιχα τις επιλογές σας. Σε ορισμένες περιπτώσεις, οι εταιρείες μπορεί να ενημερώνουν ότι χρησιμοποιούν τα δεδομένα χωρίς να ζητήσουν τη συγκατάθεσή σας, βάσει των έννομων συμφερόντων τους. Μπορείτε να δείτε τις αντίστοιχες πολιτικές απορρήτου και να ζητήσετε να εξαιρεθείτε.',
'Vendor Screen Accept All Button Text': 'ΑΠΟΔΟΧΗ ΟΛΩΝ',
'Vendor Screen Reject All Button Text': 'ΑΠΟΡΡΙΨΗ ΟΛΩΝ',
'Vendor Screen Purposes Link Text': 'Πίσω στους Σκοπούς',
'Vendor Screen Cancel Button Text': 'ΑΚΥΡΟ',
'Vendor Screen Save and Exit Button Text': 'ΑΠΟΘΗΚΕΥΣΗ ΚΑΙ ΕΞΟΔΟΣ',
'Initial Screen Body Text': 'Εμείς και οι συνεργάτες μας χρησιμοποιούμε τεχνολογίες, όπως cookies, και επεξεργαζόμαστε προσωπικά δεδομένα, όπως διευθύνσεις IP και αναγνωριστικά cookies, για να προσαρμόζουμε τις διαφημίσεις και το περιεχόμενο με βάση τα ενδιαφέροντά σας, για να μετρήσουμε την απόδοση των διαφημίσεων και του περιεχομένου και για να αποκτήσουμε εις βάθος γνώση του κοινού που είδε τις διαφημίσεις και το περιεχόμενο. Κάντε κλικ παρακάτω για να συμφωνήσετε με τη χρήση αυτής της τεχνολογίας και την επεξεργασία των προσωπικών σας δεδομένων για αυτούς τους σκοπούς. Μπορείτε να αλλάξετε γνώμη και να αλλάξετε τις επιλογές της συγκατάθεσής σας ανά πάσα στιγμή επιστρέφοντας σε αυτόν τον ιστότοπο.',
'Initial Screen Body Text Option': 1,
'Publisher Name': 'ΗΜΕΡΑ',
'Publisher Logo': 'https://www.imerazante.gr/wp-content/uploads/2017/11/imera-1.png',
'Display UI': 'always',
'Publisher Purpose IDs': [1,2,3,4,5],
'Post Consent Page': 'https://www.imerazante.gr/',
'Consent Scope': 'service',
'No Option': false,
});
</script></body></html>