<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>Επιμελητήριο Ζακύνθου: &quot;Οριζόντια, άμεσα μέτρα ενίσχυσης στους πληγέντες από την κακοκαιρία&quot; - Εφημερίδα Ημέρα, Ζάκυνθος.</title><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link rel="canonical" href="https://www.imerazante.gr/2020/09/22/240927" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Επιμελητήριο Ζακύνθου: &quot;Οριζόντια, άμεσα μέτρα ενίσχυσης στους πληγέντες από την κακοκαιρία&quot; - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="Οριζόντια, άμεσα μέτρα ενίσχυσης για τους πληγέντες από την κακοκαιρία ζητά από την κυβέρνηση το Επιμελητήριο Ζακύνθο. Στην επιστολή που απέστειλε προς τον Υπουργό Οικονομικών Χρ. Σταϊκούρα, τον Υπ. Ανάπτυξης &#038; Επενδύσεων Αδ. Γεωργιάδη και τον Υπ. Εργασίας &#038; Κοιν. Υποθέσεων Ι. Βρούτση, αναφέρεται: Το Επιμελητήριο Ζακύνθου, με αφορμή τις κυβερνητικές ανακοινώσεις για τα μέτρα &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2020/09/22/240927" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Κοινωνία" /><meta property="article:published_time" content="2020-09-22T14:11:59+00:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2020/09/kakokairia_ianos_katastrofes1-1.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2020/09/kakokairia_ianos_katastrofes1-1.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="650" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Οριζόντια, άμεσα μέτρα ενίσχυσης για τους πληγέντες από την κακοκαιρία ζητά από την κυβέρνηση το Επιμελητήριο Ζακύνθο. Στην επιστολή που απέστειλε προς τον Υπουργό Οικονομικών Χρ. Σταϊκούρα, τον Υπ. Ανάπτυξης &#038; Επενδύσεων Αδ. Γεωργιάδη και τον Υπ. Εργασίας &#038; Κοιν. Υποθέσεων Ι. Βρούτση, αναφέρεται: Το Επιμελητήριο Ζακύνθου, με αφορμή τις κυβερνητικές ανακοινώσεις για τα μέτρα [&hellip;]" /><meta name="twitter:title" content="Επιμελητήριο Ζακύνθου: &quot;Οριζόντια, άμεσα μέτρα ενίσχυσης στους πληγέντες από την κακοκαιρία&quot; - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2020/09/kakokairia_ianos_katastrofes1-1.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.imerazante.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","url":"https://www.imerazante.gr/","sameAs":["https://www.facebook.com/imera.zakynthou","https://twitter.com/imerazante"],"logo":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#logo","url":"https://www.imerazante.gr/wp-content/uploads/2017/11/imera-1.png","caption":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2"},"image":{"@id":"https://www.imerazante.gr/#logo"}},{"@type":"WebSite","@id":"https://www.imerazante.gr/#website","url":"https://www.imerazante.gr/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","publisher":{"@id":"https://www.imerazante.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.imerazante.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.imerazante.gr/2020/09/22/240927#webpage","url":"https://www.imerazante.gr/2020/09/22/240927","inLanguage":"el","name":"\u0395\u03c0\u03b9\u03bc\u03b5\u03bb\u03b7\u03c4\u03ae\u03c1\u03b9\u03bf \u0396\u03b1\u03ba\u03cd\u03bd\u03b8\u03bf\u03c5: &quot;\u039f\u03c1\u03b9\u03b6\u03cc\u03bd\u03c4\u03b9\u03b1, \u03ac\u03bc\u03b5\u03c3\u03b1 \u03bc\u03ad\u03c4\u03c1\u03b1 \u03b5\u03bd\u03af\u03c3\u03c7\u03c5\u03c3\u03b7\u03c2 \u03c3\u03c4\u03bf\u03c5\u03c2 \u03c0\u03bb\u03b7\u03b3\u03ad\u03bd\u03c4\u03b5\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u03ba\u03b1\u03ba\u03bf\u03ba\u03b1\u03b9\u03c1\u03af\u03b1&quot; - \u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","isPartOf":{"@id":"https://www.imerazante.gr/#website"},"image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/2020/09/22/240927#primaryimage","url":"https://www.imerazante.gr/wp-content/uploads/2020/09/kakokairia_ianos_katastrofes1-1.jpg","caption":"\u03c4\u03bf\u03c5\u03c1\u03b9\u03c3\u03c4\u03b9\u03ba\u03ae \u03b5\u03c0\u03b9\u03c7\u03b5\u03b9\u03c1\u03b7\u03c3\u03b7 \u03c3\u03c4\u03bf \u039b\u03b1\u03b3\u03b1\u03bd\u03ac \u03c5\u03c0\u03ad\u03c3\u03c4\u03b7 \u03c3\u03bf\u03b2\u03b1\u03c1\u03ad\u03c2 \u03b6\u03b7\u03bc\u03b9\u03ad\u03c2"},"primaryImageOfPage":{"@id":"https://www.imerazante.gr/2020/09/22/240927#primaryimage"},"datePublished":"2020-09-22T14:11:59+00:00","dateModified":"2020-09-22T14:11:59+00:00"},{"@type":"Article","@id":"https://www.imerazante.gr/2020/09/22/240927#article","isPartOf":{"@id":"https://www.imerazante.gr/2020/09/22/240927#webpage"},"author":{"@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1"},"publisher":{"@id":"https://www.imerazante.gr/#organization"},"headline":"\u0395\u03c0\u03b9\u03bc\u03b5\u03bb\u03b7\u03c4\u03ae\u03c1\u03b9\u03bf \u0396\u03b1\u03ba\u03cd\u03bd\u03b8\u03bf\u03c5: \u00ab\u039f\u03c1\u03b9\u03b6\u03cc\u03bd\u03c4\u03b9\u03b1, \u03ac\u03bc\u03b5\u03c3\u03b1 \u03bc\u03ad\u03c4\u03c1\u03b1 \u03b5\u03bd\u03af\u03c3\u03c7\u03c5\u03c3\u03b7\u03c2 \u03c3\u03c4\u03bf\u03c5\u03c2 \u03c0\u03bb\u03b7\u03b3\u03ad\u03bd\u03c4\u03b5\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u03ba\u03b1\u03ba\u03bf\u03ba\u03b1\u03b9\u03c1\u03af\u03b1\u00bb","datePublished":"2020-09-22T14:11:59+00:00","dateModified":"2020-09-22T14:11:59+00:00","commentCount":0,"mainEntityOfPage":"https://www.imerazante.gr/2020/09/22/240927#webpage","image":{"@id":"https://www.imerazante.gr/2020/09/22/240927#primaryimage"},"articleSection":"\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1,\u039f\u03b9\u03ba\u03bf\u03bd\u03bf\u03bc\u03af\u03b1"},{"@type":"Person","@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1","image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#personlogo","url":"https://secure.gravatar.com/avatar/10705c96e18bdecf10a0c2dec1d73798?s=96&d=blank&r=g","caption":"\u0397\u03bc\u03ad\u03c1\u03b1"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.15" /><link rel='shortlink' href='https://www.imerazante.gr/?p=240927' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2020%2F09%2F22%2F240927" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2020%2F09%2F22%2F240927&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#102948"
},
"button": {
"background": "#f27500",
"text": "#ffffff"
}
},
"theme": "classic",
"position": "bottom-right",
"content": {
"message": "Η ιστοσελίδα χρησιμοποιεί cookies για την καλύτερη παροχή των υπηρεσιών και του περιεχομένου της. Συνεχίζοντας την περιήγησή σας σε αυτήν, αποδέχεστε την χρήση των cookies.",
"dismiss": "OK",
"link": "Περισσότερες πληροφορίες",
"href": "https://www.imerazante.gr/cookies"
}
})});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script><style type="text/css">@font-face{font-family:'Roboto Slab';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotoslab/v11/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmbGRm.ttf) format('truetype')}@font-face{font-family:'Roboto Slab';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotoslab/v11/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmbGRm.ttf) format('truetype')}</style></head><body class="post-template-default single single-post postid-240927 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.levanteferries.com/" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/LevanteFerries_HMERA_1320X200p_19.2.19_final.jpg" alt="" width="1320" height="200" /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.levanteferries.com/" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA-MOBILE_400X400p_20.2.19.jpg" alt="" width="400" height="400" /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><a href="https://www.imerazante.gr/" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/adv_imera_analytics-1.jpg" alt="" width="1500" height="186" /></a><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-240934 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240934" title="N. Xαρδαλιάς &#8211; «Θα υπάρξει πλατφόρμα για να μαθαίνει κάθε περιοχή τα περιοριστικά της μέτρα»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240934">N. Xαρδαλιάς &#8211; «Θα υπάρξει πλατφόρμα για να μαθαίνει κάθε περιοχή τα περιοριστικά της μέτρα»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-i post-240929 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240929" title="Μετά τις ζημιές από τον «Ιανό»… Αλαλούμ με την κρατική επιχορήγηση του Δήμου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-768x432.jpg 768w, https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-414x232.jpg 414w, https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5.jpg 980w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240929">Μετά τις ζημιές από τον «Ιανό»… Αλαλούμ με την κρατική επιχορήγηση του Δήμου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-i post-240928 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240928" title="Live η ενημέρωση Χαρδαλιά &#8211; Μαγιορκίνη για τον κορωνοϊό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/xardalias_magiorkinhs-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/xardalias_magiorkinhs-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/xardalias_magiorkinhs-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/xardalias_magiorkinhs-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/xardalias_magiorkinhs-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/xardalias_magiorkinhs-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240928">Live η ενημέρωση Χαρδαλιά &#8211; Μαγιορκίνη για τον κορωνοϊό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-i post-240930 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240930" title="346 νέα κρούσματα στη χώρα | 8 θάνατοι και 77 διασωληνωμένοι"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/koronoios_giatros-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/koronoios_giatros-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/koronoios_giatros-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/koronoios_giatros-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/koronoios_giatros-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/koronoios_giatros-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240930">346 νέα κρούσματα στη χώρα | 8 θάνατοι και 77 διασωληνωμένοι</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-240925 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu category-kefallonia category-lefkada category-perifereia category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240925" title="Η ΠΕΔ-ΙΝ στηρίζει τους Δήμους των Ιονίων Νήσων για την αντιμετώπιση των καταστροφών από την κακοκαιρία"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/07/parisis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/07/parisis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/07/parisis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/07/parisis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/07/parisis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/07/parisis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240925">Η ΠΕΔ-ΙΝ στηρίζει τους Δήμους των Ιονίων Νήσων για την αντιμετώπιση των καταστροφών από την κακοκαιρία</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia" class="herald-cat-34">Κεφαλονιά</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia/lefkada" class="herald-cat-33">Λευκάδα</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-i post-240845 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240845" title="Περιοδεία στελεχών του ΚΚΕ | Ζητούν άμεση αποκατάσταση των ζημιών και στήριξη στους πληγέντες"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/kke_syn_typou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/kke_syn_typou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/kke_syn_typou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/kke_syn_typou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/kke_syn_typou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/kke_syn_typou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240845">Περιοδεία στελεχών του ΚΚΕ | Ζητούν άμεση αποκατάσταση των ζημιών και στήριξη στους πληγέντες</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-i post-240842 post type-post status-publish format-standard has-post-thumbnail hentry category-perifereia category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/21/240842" title="ΑΝΑΣΑ: «Όλες οι δυνάμεις για την αποκατάσταση υποδομών και περιουσιών &#8211; Μεγάλη ΑΠΟΥΣΑ η περιφερειάρχης»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/bastas_galiatsatos_galiatsatos-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/bastas_galiatsatos_galiatsatos-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/bastas_galiatsatos_galiatsatos-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/bastas_galiatsatos_galiatsatos-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/bastas_galiatsatos_galiatsatos-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/bastas_galiatsatos_galiatsatos-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/21/240842">ΑΝΑΣΑ: «Όλες οι δυνάμεις για την αποκατάσταση υποδομών και περιουσιών &#8211; Μεγάλη ΑΠΟΥΣΑ η περιφερειάρχης»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">21/09/2020</span></div></div></div></article><article class="herald-lay-i post-240770 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/20/240770" title="Η ερώτηση του ΙΟΝΙΑΝ στη συνέντευξη τύπου του Α. Τσίπρα στο Thessaloniki Helexpo Forum"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/tsipras-ionian-thessaloniki-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/tsipras-ionian-thessaloniki-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/tsipras-ionian-thessaloniki-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/tsipras-ionian-thessaloniki-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/tsipras-ionian-thessaloniki-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/tsipras-ionian-thessaloniki-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/20/240770">Η ερώτηση του ΙΟΝΙΑΝ στη συνέντευξη τύπου του Α. Τσίπρα στο Thessaloniki Helexpo Forum</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">20/09/2020</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-240783 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/21/240783" title="Η Χρ. Τετράδη στο ΑΠΕ &#8211; «Φέτος είχαμε 300,000 τουρίστες στη Ζάκυνθο, ενώ παραδοσιακά φτάνουμε στο 1 εκατομμύριο»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/07/tetradh_xee-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/07/tetradh_xee-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/07/tetradh_xee-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/07/tetradh_xee-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/07/tetradh_xee-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/07/tetradh_xee-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/21/240783">Η Χρ. Τετράδη στο ΑΠΕ &#8211; «Φέτος είχαμε 300,000 τουρίστες στη Ζάκυνθο, ενώ παραδοσιακά φτάνουμε στο 1 εκατομμύριο»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">21/09/2020</span></div></div></div></article><article class="herald-lay-i post-240568 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/19/240568" title="Άντεξε το Ναυάγιο τον «Ιανό» | Μοναδικά πλάνα από ελικόπτερο πάνω από την διάσημη παραλία (ΒΙΝΤΕΟ-ΦΩΤΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-768x432.jpg 768w, https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-414x232.jpg 414w, https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3.jpg 980w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/19/240568">Άντεξε το Ναυάγιο τον «Ιανό» | Μοναδικά πλάνα από ελικόπτερο πάνω από την διάσημη παραλία (ΒΙΝΤΕΟ-ΦΩΤΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">19/09/2020</span></div></div></div></article><article class="herald-lay-i post-240099 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/16/240099" title="Eπιστρέφει η Thomas Cook &#8211; Με νέο μοντέλο εμπιστοσύνης για τους πελάτες της"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/laganas_thomas-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/laganas_thomas-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/laganas_thomas-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/laganas_thomas-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/laganas_thomas-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/laganas_thomas-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/16/240099">Eπιστρέφει η Thomas Cook &#8211; Με νέο μοντέλο εμπιστοσύνης για τους πελάτες της</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">16/09/2020</span></div></div></div></article><article class="herald-lay-i post-240045 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/16/240045" title="Ήρθε χθες το πρώτο και το τελευταίο κρουαζιερόπλοιο για φέτος | Γ. Κεφαλληνός: «Δύσκολο να ανακάμψει η κρουαζιέρα του χρόνου»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/problita-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/problita-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/problita-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/problita-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/problita-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/problita-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/16/240045">Ήρθε χθες το πρώτο και το τελευταίο κρουαζιερόπλοιο για φέτος | Γ. Κεφαλληνός: «Δύσκολο να ανακάμψει η κρουαζιέρα του χρόνου»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">16/09/2020</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-240913 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240913" title="6 μήνες φυλακή και 2 χρόνια μακριά από τα γήπεδα για τον οπαδό που χτύπησε τον διαιτητή Α. Πυλαρινό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/pylarinos_enoxos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/pylarinos_enoxos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylarinos_enoxos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylarinos_enoxos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylarinos_enoxos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylarinos_enoxos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240913">6 μήνες φυλακή και 2 χρόνια μακριά από τα γήπεδα για τον οπαδό που χτύπησε τον διαιτητή Α. Πυλαρινό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-i post-240830 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/21/240830" title="Σοβαρές ζημιές υπέστη το Δημοτικό Γήπεδο Μαχαιράδου | Ξηλώθηκε η σκεπή &#8211; Ο αέρας πήρε τους πάγκους (φώτο)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/maxairado_ghpeda-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/maxairado_ghpeda-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/maxairado_ghpeda-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/maxairado_ghpeda-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/maxairado_ghpeda-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/maxairado_ghpeda-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/21/240830">Σοβαρές ζημιές υπέστη το Δημοτικό Γήπεδο Μαχαιράδου | Ξηλώθηκε η σκεπή &#8211; Ο αέρας πήρε τους πάγκους (φώτο)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">21/09/2020</span></div></div></div></article><article class="herald-lay-i post-240686 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/20/240686" title="Στο πλευρό του Ζακυνθινού Κ. Πατίρη ο Ολυμπιακός &#8211; Πάσχει από οξεία λεμφοβλαστική λευχαιμία"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/patirhs_olympiakos_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/patirhs_olympiakos_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/patirhs_olympiakos_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/patirhs_olympiakos_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/patirhs_olympiakos_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/patirhs_olympiakos_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/20/240686">Στο πλευρό του Ζακυνθινού Κ. Πατίρη ο Ολυμπιακός &#8211; Πάσχει από οξεία λεμφοβλαστική λευχαιμία</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">20/09/2020</span></div></div></div></article><article class="herald-lay-i post-240577 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/19/240577" title="Καταστράφηκε πυλώνας που φώτιζε το γήπεδο τένις του ΖΑΟΑ &#8211; Δεν γλίτωσε από την κακοκαιρία (φώτο)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/pylwnas_zaoa_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/pylwnas_zaoa_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylwnas_zaoa_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylwnas_zaoa_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylwnas_zaoa_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylwnas_zaoa_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/19/240577">Καταστράφηκε πυλώνας που φώτιζε το γήπεδο τένις του ΖΑΟΑ &#8211; Δεν γλίτωσε από την κακοκαιρία (φώτο)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">19/09/2020</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-239691 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-perifereia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/11/239691" title="Δρομολογείται η συντήρηση και αποκατάσταση του κωδωνοστασίου του Ι. Ν. Φανερωμένης | Επίσκεψη Κ. Μοθωναίου στο Υπ. Πολιτισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/mothwnaiou_serafeim_mouzakis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/mothwnaiou_serafeim_mouzakis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/mothwnaiou_serafeim_mouzakis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/mothwnaiou_serafeim_mouzakis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/mothwnaiou_serafeim_mouzakis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/mothwnaiou_serafeim_mouzakis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/11/239691">Δρομολογείται η συντήρηση και αποκατάσταση του κωδωνοστασίου του Ι. Ν. Φανερωμένης | Επίσκεψη Κ. Μοθωναίου στο Υπ. Πολιτισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">11/09/2020</span></div></div></div></article><article class="herald-lay-i post-239647 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/11/239647" title="Πέθανε ο δικηγόρος του Νέλσον Μαντέλα, Γιώργος Μπίζος | Η σχέση του με τη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/bizos_afriki-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/bizos_afriki-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/bizos_afriki-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/bizos_afriki-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/bizos_afriki-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/bizos_afriki-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/11/239647">Πέθανε ο δικηγόρος του Νέλσον Μαντέλα, Γιώργος Μπίζος | Η σχέση του με τη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">11/09/2020</span></div></div></div></article><article class="herald-lay-i post-239285 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-corfu category-perifereia category-politismos category-entertainment"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/07/239285" title="Το «ΙΟΝΙΑΝ» και η «ΗΜΕΡΑ» στην πρόβα της Φιλαρμονικής Εταιρείας Κερκύρας (Παλαιάς)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/fek-palaia-exofyllo-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/fek-palaia-exofyllo-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/fek-palaia-exofyllo-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/fek-palaia-exofyllo-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/fek-palaia-exofyllo-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/fek-palaia-exofyllo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/07/239285">Το «ΙΟΝΙΑΝ» και η «ΗΜΕΡΑ» στην πρόβα της Φιλαρμονικής Εταιρείας Κερκύρας (Παλαιάς)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/entertainment" class="herald-cat-52">Ψυχαγωγία</a></span><div class="meta-item herald-date"><span class="updated">07/09/2020</span></div></div></div></article><article class="herald-lay-i post-238485 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/28/238485" title="Συναυλία στον Άγιο Δημήτριο από τη χορωδία «Η Φανερωμένη» (ΦΩΤΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/faneromeni_agios_dimitrios-6-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/faneromeni_agios_dimitrios-6-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/faneromeni_agios_dimitrios-6-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/faneromeni_agios_dimitrios-6-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/faneromeni_agios_dimitrios-6-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/faneromeni_agios_dimitrios-6-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/28/238485">Συναυλία στον Άγιο Δημήτριο από τη χορωδία «Η Φανερωμένη» (ΦΩΤΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">28/08/2020</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2019/06/5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-240934 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240934" title="N. Xαρδαλιάς &#8211; «Θα υπάρξει πλατφόρμα για να μαθαίνει κάθε περιοχή τα περιοριστικά της μέτρα»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240934">N. Xαρδαλιάς &#8211; «Θα υπάρξει πλατφόρμα για να μαθαίνει κάθε περιοχή τα περιοριστικά της μέτρα»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-i post-240929 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240929" title="Μετά τις ζημιές από τον «Ιανό»… Αλαλούμ με την κρατική επιχορήγηση του Δήμου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-768x432.jpg 768w, https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5-414x232.jpg 414w, https://www.imerazante.gr/wp-content/uploads/2020/09/ianos_zimies-5.jpg 980w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240929">Μετά τις ζημιές από τον «Ιανό»… Αλαλούμ με την κρατική επιχορήγηση του Δήμου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-i post-240928 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240928" title="Live η ενημέρωση Χαρδαλιά &#8211; Μαγιορκίνη για τον κορωνοϊό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/xardalias_magiorkinhs-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/xardalias_magiorkinhs-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/xardalias_magiorkinhs-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/xardalias_magiorkinhs-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/xardalias_magiorkinhs-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/xardalias_magiorkinhs-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240928">Live η ενημέρωση Χαρδαλιά &#8211; Μαγιορκίνη για τον κορωνοϊό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-i post-240930 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240930" title="346 νέα κρούσματα στη χώρα | 8 θάνατοι και 77 διασωληνωμένοι"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/koronoios_giatros-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/koronoios_giatros-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/koronoios_giatros-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/koronoios_giatros-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/koronoios_giatros-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/koronoios_giatros-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240930">346 νέα κρούσματα στη χώρα | 8 θάνατοι και 77 διασωληνωμένοι</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-240925 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu category-kefallonia category-lefkada category-perifereia category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240925" title="Η ΠΕΔ-ΙΝ στηρίζει τους Δήμους των Ιονίων Νήσων για την αντιμετώπιση των καταστροφών από την κακοκαιρία"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/07/parisis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/07/parisis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/07/parisis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/07/parisis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/07/parisis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/07/parisis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240925">Η ΠΕΔ-ΙΝ στηρίζει τους Δήμους των Ιονίων Νήσων για την αντιμετώπιση των καταστροφών από την κακοκαιρία</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia" class="herald-cat-34">Κεφαλονιά</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia/lefkada" class="herald-cat-33">Λευκάδα</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-i post-240845 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240845" title="Περιοδεία στελεχών του ΚΚΕ | Ζητούν άμεση αποκατάσταση των ζημιών και στήριξη στους πληγέντες"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/kke_syn_typou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/kke_syn_typou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/kke_syn_typou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/kke_syn_typou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/kke_syn_typou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/kke_syn_typou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240845">Περιοδεία στελεχών του ΚΚΕ | Ζητούν άμεση αποκατάσταση των ζημιών και στήριξη στους πληγέντες</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-i post-240842 post type-post status-publish format-standard has-post-thumbnail hentry category-perifereia category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/21/240842" title="ΑΝΑΣΑ: «Όλες οι δυνάμεις για την αποκατάσταση υποδομών και περιουσιών &#8211; Μεγάλη ΑΠΟΥΣΑ η περιφερειάρχης»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/bastas_galiatsatos_galiatsatos-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/bastas_galiatsatos_galiatsatos-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/bastas_galiatsatos_galiatsatos-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/bastas_galiatsatos_galiatsatos-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/bastas_galiatsatos_galiatsatos-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/bastas_galiatsatos_galiatsatos-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/21/240842">ΑΝΑΣΑ: «Όλες οι δυνάμεις για την αποκατάσταση υποδομών και περιουσιών &#8211; Μεγάλη ΑΠΟΥΣΑ η περιφερειάρχης»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">21/09/2020</span></div></div></div></article><article class="herald-lay-i post-240770 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/20/240770" title="Η ερώτηση του ΙΟΝΙΑΝ στη συνέντευξη τύπου του Α. Τσίπρα στο Thessaloniki Helexpo Forum"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/tsipras-ionian-thessaloniki-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/tsipras-ionian-thessaloniki-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/tsipras-ionian-thessaloniki-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/tsipras-ionian-thessaloniki-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/tsipras-ionian-thessaloniki-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/tsipras-ionian-thessaloniki-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/20/240770">Η ερώτηση του ΙΟΝΙΑΝ στη συνέντευξη τύπου του Α. Τσίπρα στο Thessaloniki Helexpo Forum</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">20/09/2020</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-240783 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/21/240783" title="Η Χρ. Τετράδη στο ΑΠΕ &#8211; «Φέτος είχαμε 300,000 τουρίστες στη Ζάκυνθο, ενώ παραδοσιακά φτάνουμε στο 1 εκατομμύριο»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/07/tetradh_xee-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/07/tetradh_xee-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/07/tetradh_xee-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/07/tetradh_xee-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/07/tetradh_xee-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/07/tetradh_xee-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/21/240783">Η Χρ. Τετράδη στο ΑΠΕ &#8211; «Φέτος είχαμε 300,000 τουρίστες στη Ζάκυνθο, ενώ παραδοσιακά φτάνουμε στο 1 εκατομμύριο»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">21/09/2020</span></div></div></div></article><article class="herald-lay-i post-240568 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/19/240568" title="Άντεξε το Ναυάγιο τον «Ιανό» | Μοναδικά πλάνα από ελικόπτερο πάνω από την διάσημη παραλία (ΒΙΝΤΕΟ-ΦΩΤΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-768x432.jpg 768w, https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3-414x232.jpg 414w, https://www.imerazante.gr/wp-content/uploads/2020/09/NAUAGIO-ELIKOPTERO3.jpg 980w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/19/240568">Άντεξε το Ναυάγιο τον «Ιανό» | Μοναδικά πλάνα από ελικόπτερο πάνω από την διάσημη παραλία (ΒΙΝΤΕΟ-ΦΩΤΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">19/09/2020</span></div></div></div></article><article class="herald-lay-i post-240099 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/16/240099" title="Eπιστρέφει η Thomas Cook &#8211; Με νέο μοντέλο εμπιστοσύνης για τους πελάτες της"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/laganas_thomas-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/laganas_thomas-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/laganas_thomas-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/laganas_thomas-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/laganas_thomas-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/laganas_thomas-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/16/240099">Eπιστρέφει η Thomas Cook &#8211; Με νέο μοντέλο εμπιστοσύνης για τους πελάτες της</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">16/09/2020</span></div></div></div></article><article class="herald-lay-i post-240045 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/16/240045" title="Ήρθε χθες το πρώτο και το τελευταίο κρουαζιερόπλοιο για φέτος | Γ. Κεφαλληνός: «Δύσκολο να ανακάμψει η κρουαζιέρα του χρόνου»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/problita-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/problita-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/problita-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/problita-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/problita-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/problita-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/16/240045">Ήρθε χθες το πρώτο και το τελευταίο κρουαζιερόπλοιο για φέτος | Γ. Κεφαλληνός: «Δύσκολο να ανακάμψει η κρουαζιέρα του χρόνου»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">16/09/2020</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-240913 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/22/240913" title="6 μήνες φυλακή και 2 χρόνια μακριά από τα γήπεδα για τον οπαδό που χτύπησε τον διαιτητή Α. Πυλαρινό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/pylarinos_enoxos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/pylarinos_enoxos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylarinos_enoxos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylarinos_enoxos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylarinos_enoxos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylarinos_enoxos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/22/240913">6 μήνες φυλακή και 2 χρόνια μακριά από τα γήπεδα για τον οπαδό που χτύπησε τον διαιτητή Α. Πυλαρινό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-i post-240830 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/21/240830" title="Σοβαρές ζημιές υπέστη το Δημοτικό Γήπεδο Μαχαιράδου | Ξηλώθηκε η σκεπή &#8211; Ο αέρας πήρε τους πάγκους (φώτο)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/maxairado_ghpeda-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/maxairado_ghpeda-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/maxairado_ghpeda-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/maxairado_ghpeda-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/maxairado_ghpeda-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/maxairado_ghpeda-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/21/240830">Σοβαρές ζημιές υπέστη το Δημοτικό Γήπεδο Μαχαιράδου | Ξηλώθηκε η σκεπή &#8211; Ο αέρας πήρε τους πάγκους (φώτο)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">21/09/2020</span></div></div></div></article><article class="herald-lay-i post-240686 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/20/240686" title="Στο πλευρό του Ζακυνθινού Κ. Πατίρη ο Ολυμπιακός &#8211; Πάσχει από οξεία λεμφοβλαστική λευχαιμία"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/patirhs_olympiakos_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/patirhs_olympiakos_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/patirhs_olympiakos_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/patirhs_olympiakos_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/patirhs_olympiakos_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/patirhs_olympiakos_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/20/240686">Στο πλευρό του Ζακυνθινού Κ. Πατίρη ο Ολυμπιακός &#8211; Πάσχει από οξεία λεμφοβλαστική λευχαιμία</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">20/09/2020</span></div></div></div></article><article class="herald-lay-i post-240577 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/19/240577" title="Καταστράφηκε πυλώνας που φώτιζε το γήπεδο τένις του ΖΑΟΑ &#8211; Δεν γλίτωσε από την κακοκαιρία (φώτο)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/pylwnas_zaoa_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/pylwnas_zaoa_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylwnas_zaoa_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylwnas_zaoa_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylwnas_zaoa_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/pylwnas_zaoa_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/19/240577">Καταστράφηκε πυλώνας που φώτιζε το γήπεδο τένις του ΖΑΟΑ &#8211; Δεν γλίτωσε από την κακοκαιρία (φώτο)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">19/09/2020</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-239691 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-perifereia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/11/239691" title="Δρομολογείται η συντήρηση και αποκατάσταση του κωδωνοστασίου του Ι. Ν. Φανερωμένης | Επίσκεψη Κ. Μοθωναίου στο Υπ. Πολιτισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/mothwnaiou_serafeim_mouzakis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/mothwnaiou_serafeim_mouzakis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/mothwnaiou_serafeim_mouzakis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/mothwnaiou_serafeim_mouzakis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/mothwnaiou_serafeim_mouzakis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/mothwnaiou_serafeim_mouzakis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/11/239691">Δρομολογείται η συντήρηση και αποκατάσταση του κωδωνοστασίου του Ι. Ν. Φανερωμένης | Επίσκεψη Κ. Μοθωναίου στο Υπ. Πολιτισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">11/09/2020</span></div></div></div></article><article class="herald-lay-i post-239647 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/11/239647" title="Πέθανε ο δικηγόρος του Νέλσον Μαντέλα, Γιώργος Μπίζος | Η σχέση του με τη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/bizos_afriki-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/bizos_afriki-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/bizos_afriki-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/bizos_afriki-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/bizos_afriki-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/bizos_afriki-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/11/239647">Πέθανε ο δικηγόρος του Νέλσον Μαντέλα, Γιώργος Μπίζος | Η σχέση του με τη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">11/09/2020</span></div></div></div></article><article class="herald-lay-i post-239285 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-corfu category-perifereia category-politismos category-entertainment"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/09/07/239285" title="Το «ΙΟΝΙΑΝ» και η «ΗΜΕΡΑ» στην πρόβα της Φιλαρμονικής Εταιρείας Κερκύρας (Παλαιάς)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/fek-palaia-exofyllo-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/fek-palaia-exofyllo-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/fek-palaia-exofyllo-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/fek-palaia-exofyllo-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/fek-palaia-exofyllo-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/fek-palaia-exofyllo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/09/07/239285">Το «ΙΟΝΙΑΝ» και η «ΗΜΕΡΑ» στην πρόβα της Φιλαρμονικής Εταιρείας Κερκύρας (Παλαιάς)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/entertainment" class="herald-cat-52">Ψυχαγωγία</a></span><div class="meta-item herald-date"><span class="updated">07/09/2020</span></div></div></div></article><article class="herald-lay-i post-238485 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/28/238485" title="Συναυλία στον Άγιο Δημήτριο από τη χορωδία «Η Φανερωμένη» (ΦΩΤΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/faneromeni_agios_dimitrios-6-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/faneromeni_agios_dimitrios-6-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/faneromeni_agios_dimitrios-6-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/faneromeni_agios_dimitrios-6-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/faneromeni_agios_dimitrios-6-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/faneromeni_agios_dimitrios-6-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/28/238485">Συναυλία στον Άγιο Δημήτριο από τη χορωδία «Η Φανερωμένη» (ΦΩΤΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">28/08/2020</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-imera-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-240927" class="herald-single post-240927 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-oikonomia"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">Επιμελητήριο Ζακύνθου: «Οριζόντια, άμεσα μέτρα ενίσχυσης στους πληγέντες από την κακοκαιρία»</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/oikonomia" class="herald-cat-45">Οικονομία</a></div><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/imera">Ημέρα</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="240927" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2020%2F09%2F22%2F240927" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2020%2F09%2F22%2F240927"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%95%CF%80%CE%B9%CE%BC%CE%B5%CE%BB%CE%B7%CF%84%CE%AE%CF%81%CE%B9%CE%BF+%CE%96%CE%B1%CE%BA%CF%8D%CE%BD%CE%B8%CE%BF%CF%85%3A+%22%CE%9F%CF%81%CE%B9%CE%B6%CF%8C%CE%BD%CF%84%CE%B9%CE%B1%2C+%CE%AC%CE%BC%CE%B5%CF%83%CE%B1+%CE%BC%CE%AD%CF%84%CF%81%CE%B1+%CE%B5%CE%BD%CE%AF%CF%83%CF%87%CF%85%CF%83%CE%B7%CF%82+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CF%80%CE%BB%CE%B7%CE%B3%CE%AD%CE%BD%CF%84%CE%B5%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CE%BA%CE%BF%CE%BA%CE%B1%CE%B9%CF%81%CE%AF%CE%B1%22&url=https%3A%2F%2Fwww.imerazante.gr%2F2020%2F09%2F22%2F240927" data-link="https://twitter.com/intent/tweet?text=%CE%95%CF%80%CE%B9%CE%BC%CE%B5%CE%BB%CE%B7%CF%84%CE%AE%CF%81%CE%B9%CE%BF+%CE%96%CE%B1%CE%BA%CF%8D%CE%BD%CE%B8%CE%BF%CF%85%3A+%22%CE%9F%CF%81%CE%B9%CE%B6%CF%8C%CE%BD%CF%84%CE%B9%CE%B1%2C+%CE%AC%CE%BC%CE%B5%CF%83%CE%B1+%CE%BC%CE%AD%CF%84%CF%81%CE%B1+%CE%B5%CE%BD%CE%AF%CF%83%CF%87%CF%85%CF%83%CE%B7%CF%82+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CF%80%CE%BB%CE%B7%CE%B3%CE%AD%CE%BD%CF%84%CE%B5%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CE%BA%CE%BF%CE%BA%CE%B1%CE%B9%CF%81%CE%AF%CE%B1%22&url=https%3A%2F%2Fwww.imerazante.gr%2F2020%2F09%2F22%2F240927"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div></div><img src="https://www.imerazante.gr/wp-content/uploads/2020/09/kakokairia_ianos_katastrofes1-1.jpg" alt="" width="980" height="650" class="size-full wp-image-240455" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/kakokairia_ianos_katastrofes1-1.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2020/09/kakokairia_ianos_katastrofes1-1-768x509.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /><p>Οριζόντια, άμεσα μέτρα ενίσχυσης για τους πληγέντες από την κακοκαιρία ζητά από την κυβέρνηση το Επιμελητήριο Ζακύνθο.</p><p>Στην επιστολή που απέστειλε προς τον Υπουργό Οικονομικών Χρ. Σταϊκούρα, τον Υπ. Ανάπτυξης &#038; Επενδύσεων Αδ. Γεωργιάδη και τον Υπ. Εργασίας &#038; Κοιν. Υποθέσεων Ι. Βρούτση, αναφέρεται: </p><p><em>Το Επιμελητήριο Ζακύνθου, με αφορμή τις κυβερνητικές ανακοινώσεις για τα μέτρα ανακούφισης των πληγέντων επαγγελματιών του νησιού από την κακοκαιρία «Ιανός» και αφού υπενθυμίσει ότι η Ζάκυνθος βρίσκεται στη δίνη ενός οικονομικού κυκλώνα εδώ και τρία χρόνια (σεισμός του 2018, πτώχευση της Thomas Cook το 2019, περιοριστικά μέτρα λόγω κορωνοϊού και πρόωρο κλείσιμο της κύριας τουριστικής αγοράς το 2020), επισημαίνει την απόλυτη ανάγκη ύπαρξης οριζόντιων μέτρων για όλους.</p><p>Ειδικότερα:<br /><strong><br />1.Άμεση ρευστότητα σε επιχειρηματίες και αγρότες, όχι με την μορφή οιουδήποτε δανείου, αλλά με ουσιαστική, εφάπαξ οικονομική ενίσχυση με τη μορφή επιδόματος, προκειμένου να γίνει μια πραγματική επανεκκίνηση της ισοπεδωμένης οικονομίας της Ζακύνθου.</p><p>2.Ελάφρυνση της φορολογίας και όχι μόνο αναστολή φορολογικών και ασφαλιστικών υποχρεώσεων. </p><p>3.Ταχύτατη καταγραφή των ζημιών και άμεση, γενναία καταβολή αποζημιώσεων, χωρίς γραφειοκρατικές καθυστερήσεις και αγκυλώσεις.</strong></p><p>Οι επιχειρηματίες και επαγγελματίες, κάθε είδους, ήταν είναι κι θα είναι αυτοί που στηρίζουν την ελληνική οικονομία και εκείνοι που ειδικά τα τελευταία χρόνια της κρίσης, έχουν υποστεί την μεγαλύτερη οικονομική αφαίμαξη. </p><p>Ειδικά οι Ζακυνθινοί, μετά από τρία καταστροφικά χρόνια, πρέπει να στηριχθούν άμεσα και ουσιαστικά. </p><p>Είναι δίκαιο και θα είναι ανταποδοτικό για την τοπική οικονομία βραχυπρόθεσμα και Ελληνική μεσοπρόθεσμα. Το αποτύπωμα των φόρων και εισφορών του νομού που επιστρέφει στην Ελληνική οικονομία είναι πολύ μεγάλο.</p><p>Τέλος είναι θέμα άμεσης προτεραιότητας η ολοκληρωμένη αναβάθμιση του απαρχαιωμένου ηλεκτρικού δικτύου της ΔΕΔΔΗΕ στο νησί.</p><p>Ο λαβωμένος επιχειρηματικός κόσμος του νησιού απαιτεί συνεργασία όλων μας, γρήγορα αντανακλαστικά, αποτελεσματικότητα, άμεση εφαρμογή.<br /></em></p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="https://www.facebook.com/poukamisas.zakynthos/" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/adv-poykamisas_koritsi-1.jpg" alt="" width="300" height="600" /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img src="https://www.imerazante.gr/wp-content/uploads/2017/11/la_meloise_site-1.jpg" alt="" width="300" height="280" /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="https://youtu.be/Ffnx1UnVzFY" target="_blank"><img src="https://www.imerazante.gr/wp-content/uploads/2020/08/ADV_PIN_300-250_ports_espa.gif" alt="" width="300" height="250" /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img src="https://www.imerazante.gr/wp-content/uploads/2020/05/plessa-nikoletta.jpg" alt="" width="300" height="280" /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-240955 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-oikonomia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2020/09/22/240955" title="Σε δύο δόσεις φέτος και «ψαλιδισμένο» για χιλιάδες εργαζόμενους το Δώρο Χριστουγέννων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/02/money-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/02/money-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/02/money-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/02/money-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/02/money-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/02/money-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2020/09/22/240955">Σε δύο δόσεις φέτος και «ψαλιδισμένο» για χιλιάδες εργαζόμενους το Δώρο Χριστουγέννων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/oikonomia" class="herald-cat-45">Οικονομία</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-f post-240935 post type-post status-publish format-standard has-post-thumbnail hentry category-sinergasies"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2020/09/22/240935" title="Διπλή ανευθυνότητα με το καλημέρα στα Σχολεία του νησιού, προσβάλλει τη συνταγματική έννοια του κράτους | Γράφει ο Νίκος Γράψας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/lifo.gr_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/lifo.gr_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/lifo.gr_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/lifo.gr_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/lifo.gr_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/lifo.gr_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2020/09/22/240935">Διπλή ανευθυνότητα με το καλημέρα στα Σχολεία του νησιού, προσβάλλει τη συνταγματική έννοια του κράτους | Γράφει ο Νίκος Γράψας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article><article class="herald-lay-f post-240934 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2020/09/22/240934" title="N. Xαρδαλιάς &#8211; «Θα υπάρξει πλατφόρμα για να μαθαίνει κάθε περιοχή τα περιοριστικά της μέτρα»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/09/xardalias_gwgos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2020/09/22/240934">N. Xαρδαλιάς &#8211; «Θα υπάρξει πλατφόρμα για να μαθαίνει κάθε περιοχή τα περιοριστικά της μέτρα»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">22/09/2020</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="630a0d050c230a0e06110219020d17064d0411">[email&#160;protected]</a></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript'>

var socialWarfare = {"addons":[],"post_id":"240927","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript'>

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript'>

var slider_params = {"min":"1","max":"10"};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript"> var swp_nonce = "adbb838f46";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.imerazante.gr/wp-admin/admin-ajax.php"; var swp_post_id = "240927";var swpClickTracking = false;</script></body></html>