<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>&quot;Αγαπάτε τη γη! Αυτό είναι ο πολιτισμός...&quot; | Δείτε ΦΩΤΟ από τη διαμαρτυρία των ανθρώπων του πολιτισμού - Εφημερίδα Ημέρα, Ζάκυνθος.</title><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link rel="canonical" href="https://www.imerazante.gr/2020/08/09/236988" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Αγαπάτε τη γη! Αυτό είναι ο πολιτισμός...&quot; | Δείτε ΦΩΤΟ από τη διαμαρτυρία των ανθρώπων του πολιτισμού - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="Πραγματοποιήθηκε απόψε στην πλατεία Σολωμού η διαμαρτυρία των ανθρώπων του πολιτισμού. Η διαμαρτυρία έγινε από την Κίνηση για τις Τέχνες και τον Πολιτισμό στη Ζάκυνθο. Πρόκειται για έναν οργανωτικό πυρήνα καλλιτεχνών που ανέλαβε να σηκώνει το «καλλιτεχνικό λάβαρο» διαμαρτυρίας με έναν πολιτισμένο τρόπο! Σύλλογοι, φορείς και σωματεία ένωσαν τις φωνές τους υποστηρίζοντας τις θέσεις για &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2020/08/09/236988" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Web TV" /><meta property="article:published_time" content="2020-08-09T20:42:13+00:00" /><meta property="article:modified_time" content="2020-08-09T20:47:42+00:00" /><meta property="og:updated_time" content="2020-08-09T20:47:42+00:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Πραγματοποιήθηκε απόψε στην πλατεία Σολωμού η διαμαρτυρία των ανθρώπων του πολιτισμού. Η διαμαρτυρία έγινε από την Κίνηση για τις Τέχνες και τον Πολιτισμό στη Ζάκυνθο. Πρόκειται για έναν οργανωτικό πυρήνα καλλιτεχνών που ανέλαβε να σηκώνει το «καλλιτεχνικό λάβαρο» διαμαρτυρίας με έναν πολιτισμένο τρόπο! Σύλλογοι, φορείς και σωματεία ένωσαν τις φωνές τους υποστηρίζοντας τις θέσεις για [&hellip;]" /><meta name="twitter:title" content="&quot;Αγαπάτε τη γη! Αυτό είναι ο πολιτισμός...&quot; | Δείτε ΦΩΤΟ από τη διαμαρτυρία των ανθρώπων του πολιτισμού - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.imerazante.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","url":"https://www.imerazante.gr/","sameAs":["https://www.facebook.com/imera.zakynthou","https://twitter.com/imerazante"],"logo":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#logo","url":"https://www.imerazante.gr/wp-content/uploads/2017/11/imera-1.png","caption":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2"},"image":{"@id":"https://www.imerazante.gr/#logo"}},{"@type":"WebSite","@id":"https://www.imerazante.gr/#website","url":"https://www.imerazante.gr/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","publisher":{"@id":"https://www.imerazante.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.imerazante.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.imerazante.gr/2020/08/09/236988#webpage","url":"https://www.imerazante.gr/2020/08/09/236988","inLanguage":"el","name":"&quot;\u0391\u03b3\u03b1\u03c0\u03ac\u03c4\u03b5 \u03c4\u03b7 \u03b3\u03b7! \u0391\u03c5\u03c4\u03cc \u03b5\u03af\u03bd\u03b1\u03b9 \u03bf \u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03c3\u03bc\u03cc\u03c2...&quot; | \u0394\u03b5\u03af\u03c4\u03b5 \u03a6\u03a9\u03a4\u039f \u03b1\u03c0\u03cc \u03c4\u03b7 \u03b4\u03b9\u03b1\u03bc\u03b1\u03c1\u03c4\u03c5\u03c1\u03af\u03b1 \u03c4\u03c9\u03bd \u03b1\u03bd\u03b8\u03c1\u03ce\u03c0\u03c9\u03bd \u03c4\u03bf\u03c5 \u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03c3\u03bc\u03bf\u03cd - \u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","isPartOf":{"@id":"https://www.imerazante.gr/#website"},"image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/2020/08/09/236988#primaryimage","url":"https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.imerazante.gr/2020/08/09/236988#primaryimage"},"datePublished":"2020-08-09T20:42:13+00:00","dateModified":"2020-08-09T20:47:42+00:00"},{"@type":"Article","@id":"https://www.imerazante.gr/2020/08/09/236988#article","isPartOf":{"@id":"https://www.imerazante.gr/2020/08/09/236988#webpage"},"author":{"@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1"},"publisher":{"@id":"https://www.imerazante.gr/#organization"},"headline":"\u00ab\u0391\u03b3\u03b1\u03c0\u03ac\u03c4\u03b5 \u03c4\u03b7 \u03b3\u03b7! \u0391\u03c5\u03c4\u03cc \u03b5\u03af\u03bd\u03b1\u03b9 \u03bf \u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03c3\u03bc\u03cc\u03c2&#8230;\u00bb | \u0394\u03b5\u03af\u03c4\u03b5 \u03a6\u03a9\u03a4\u039f \u03b1\u03c0\u03cc \u03c4\u03b7 \u03b4\u03b9\u03b1\u03bc\u03b1\u03c1\u03c4\u03c5\u03c1\u03af\u03b1 \u03c4\u03c9\u03bd \u03b1\u03bd\u03b8\u03c1\u03ce\u03c0\u03c9\u03bd \u03c4\u03bf\u03c5 \u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03c3\u03bc\u03bf\u03cd","datePublished":"2020-08-09T20:42:13+00:00","dateModified":"2020-08-09T20:47:42+00:00","commentCount":0,"mainEntityOfPage":"https://www.imerazante.gr/2020/08/09/236988#webpage","image":{"@id":"https://www.imerazante.gr/2020/08/09/236988#primaryimage"},"articleSection":"Web TV,\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1,\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03c3\u03bc\u03cc\u03c2"},{"@type":"Person","@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1","image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#personlogo","url":"https://secure.gravatar.com/avatar/10705c96e18bdecf10a0c2dec1d73798?s=96&d=blank&r=g","caption":"\u0397\u03bc\u03ad\u03c1\u03b1"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.15" /><link rel='shortlink' href='https://www.imerazante.gr/?p=236988' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2020%2F08%2F09%2F236988" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2020%2F08%2F09%2F236988&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><script type="text/javascript">function setREVStartSize(e){
try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
}catch(d){console.log("Failure at Presize of Slider:"+d)}
};</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#102948"
},
"button": {
"background": "#f27500",
"text": "#ffffff"
}
},
"theme": "classic",
"position": "bottom-right",
"content": {
"message": "Η ιστοσελίδα χρησιμοποιεί cookies για την καλύτερη παροχή των υπηρεσιών και του περιεχομένου της. Συνεχίζοντας την περιήγησή σας σε αυτήν, αποδέχεστε την χρήση των cookies.",
"dismiss": "OK",
"link": "Περισσότερες πληροφορίες",
"href": "https://www.imerazante.gr/cookies"
}
})});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script><style type="text/css">@font-face{font-family:'Roboto Slab';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotoslab/v11/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmbGRm.ttf) format('truetype')}@font-face{font-family:'Roboto Slab';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotoslab/v11/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmbGRm.ttf) format('truetype')}</style></head><body class="post-template-default single single-post postid-236988 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.levanteferries.com/" target="_blank"><img width="1320" height="200" src='https://www.imerazante.gr/wp-content/uploads/2017/11/LevanteFerries_HMERA_1320X200p_19.2.19_final.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.levanteferries.com/" target="_blank"><img width="400" height="400" src='https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA-MOBILE_400X400p_20.2.19.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><a href="https://www.facebook.com/entipo.printshop" target="_blank"><img width="1500" height="186" src='https://www.imerazante.gr/wp-content/uploads/2017/11/entipo1.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-237041 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/10/237041" title="Τροχαίο στον Λαγανά &#8211; Μεταφέρθηκε στο νοσοκομείο οδηγός Ι.Χ. (φώτο)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/10/237041">Τροχαίο στον Λαγανά &#8211; Μεταφέρθηκε στο νοσοκομείο οδηγός Ι.Χ. (φώτο)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">10/08/2020</span></div></div></div></article><article class="herald-lay-i post-237038 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/10/237038" title="Κατερίνα Καινούργιου: Βρήκε τον&#8230; παράδεισό της στη Ζάκυνθο!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/10/237038">Κατερίνα Καινούργιου: Βρήκε τον&#8230; παράδεισό της στη Ζάκυνθο!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/life" class="herald-cat-55">Life</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">10/08/2020</span></div></div></div></article><article class="herald-lay-i post-237032 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/10/237032" title="«ΣτηρίΖω Ζάκυνθος»: Πολλοί καλεσμένοι στα εγκαίνια για να στηρίξουν αυτή τη νέα προσπάθεια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/10/237032">«ΣτηρίΖω Ζάκυνθος»: Πολλοί καλεσμένοι στα εγκαίνια για να στηρίξουν αυτή τη νέα προσπάθεια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">10/08/2020</span></div></div></div></article><article class="herald-lay-i post-236988 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/09/236988" title="«Αγαπάτε τη γη! Αυτό είναι ο πολιτισμός&#8230;» | Δείτε ΦΩΤΟ από τη διαμαρτυρία των ανθρώπων του πολιτισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/09/236988">«Αγαπάτε τη γη! Αυτό είναι ο πολιτισμός&#8230;» | Δείτε ΦΩΤΟ από τη διαμαρτυρία των ανθρώπων του πολιτισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-236883 post type-post status-publish format-standard has-post-thumbnail hentry category-perifereia category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/07/236883" title="Περιφερειακό Συμβούλιο | Με απόφθεγμα του Δημοσθένη απαντά ο Ν. Μουζακίτης στη ΛΑ.ΣΥ."><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/mouzakitis_nikos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/mouzakitis_nikos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/mouzakitis_nikos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/mouzakitis_nikos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/mouzakitis_nikos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/mouzakitis_nikos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/07/236883">Περιφερειακό Συμβούλιο | Με απόφθεγμα του Δημοσθένη απαντά ο Ν. Μουζακίτης στη ΛΑ.ΣΥ.</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">07/08/2020</span></div></div></div></article><article class="herald-lay-i post-236871 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/07/236871" title="H «ΛΑ.ΣΥ.» απαντά στον Πρόεδρο του Περιφερειακού Συμβουλίου: «Μεγάλα ψέματα σε 3 παραγράφους»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/01/balou_alexandra_inkefalonia.gr_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/01/balou_alexandra_inkefalonia.gr_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/01/balou_alexandra_inkefalonia.gr_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/01/balou_alexandra_inkefalonia.gr_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/01/balou_alexandra_inkefalonia.gr_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/01/balou_alexandra_inkefalonia.gr_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/07/236871">H «ΛΑ.ΣΥ.» απαντά στον Πρόεδρο του Περιφερειακού Συμβουλίου: «Μεγάλα ψέματα σε 3 παραγράφους»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">07/08/2020</span></div></div></div></article><article class="herald-lay-i post-236864 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/07/236864" title="Αυστηρή τήρηση των μέτρων προστασίας ζήτησε από τις Λιμενικές Αρχές της χώρας ο ΥΝΑΝΠ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/03/plakiwtakis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/03/plakiwtakis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/03/plakiwtakis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/03/plakiwtakis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/03/plakiwtakis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/03/plakiwtakis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/07/236864">Αυστηρή τήρηση των μέτρων προστασίας ζήτησε από τις Λιμενικές Αρχές της χώρας ο ΥΝΑΝΠ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">07/08/2020</span></div></div></div></article><article class="herald-lay-i post-236852 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/06/236852" title="Τι συμφώνησαν Ελλάδα και Αίγυπτος για την ΑΟΖ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/dendias_aiguptos_sumfwnia_aoz-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/dendias_aiguptos_sumfwnia_aoz-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/dendias_aiguptos_sumfwnia_aoz-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/dendias_aiguptos_sumfwnia_aoz-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/dendias_aiguptos_sumfwnia_aoz-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/dendias_aiguptos_sumfwnia_aoz-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/06/236852">Τι συμφώνησαν Ελλάδα και Αίγυπτος για την ΑΟΖ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">06/08/2020</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-236979 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/09/236979" title="Σύλλογοι Ξενοδόχων: «Έχουν ξεπεράσει κάθε ανεκτό όριο οι παλινωδίες, η ασυνέπεια και τα εξωφρενικά ψεύδη του Δημάρχου»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/09/236979">Σύλλογοι Ξενοδόχων: «Έχουν ξεπεράσει κάθε ανεκτό όριο οι παλινωδίες, η ασυνέπεια και τα εξωφρενικά ψεύδη του Δημάρχου»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article><article class="herald-lay-i post-236903 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/08/236903" title="State Department: Αποφύγετε τα ταξίδια προς την Ελλάδα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/state-department-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/state-department-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/state-department-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/state-department-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/state-department-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/state-department-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/08/236903">State Department: Αποφύγετε τα ταξίδια προς την Ελλάδα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">08/08/2020</span></div></div></div></article><article class="herald-lay-i post-236886 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/07/236886" title="Ρόδος &#8211; Μητσοτάκης: «Δεν θα αφήσουμε τους εργαζόμενους στον τουρισμό απροστάτευτους»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/mitsotakis_rodos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/mitsotakis_rodos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/mitsotakis_rodos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/mitsotakis_rodos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/mitsotakis_rodos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/mitsotakis_rodos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/07/236886">Ρόδος &#8211; Μητσοτάκης: «Δεν θα αφήσουμε τους εργαζόμενους στον τουρισμό απροστάτευτους»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">07/08/2020</span></div></div></div></article><article class="herald-lay-i post-236835 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/06/236835" title="Υποβολή αιτήσεων για τον 3ο κύκλο του CapsuleT"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/xee_capsulet-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/xee_capsulet-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/xee_capsulet-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/xee_capsulet-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/xee_capsulet-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/xee_capsulet-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/06/236835">Υποβολή αιτήσεων για τον 3ο κύκλο του CapsuleT</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">06/08/2020</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-236972 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/09/236972" title="Στην ανδρική ομάδα της ΑΕΚ ο Δημήτρης Θεοδόσης &#8211; Σπουδαία μεταγραφή για τον Ζακυνθινό βολεϊμπολίστα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/theodosis_aek-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/theodosis_aek-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/theodosis_aek-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/theodosis_aek-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/theodosis_aek-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/theodosis_aek-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/09/236972">Στην ανδρική ομάδα της ΑΕΚ ο Δημήτρης Θεοδόσης &#8211; Σπουδαία μεταγραφή για τον Ζακυνθινό βολεϊμπολίστα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article><article class="herald-lay-i post-236937 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/08/236937" title="Ολυμπιακός: Θετικός στον κορωνοϊό ο Κώστας Παπανικολάου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/papanikolaou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/papanikolaou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/papanikolaou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/papanikolaou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/papanikolaou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/papanikolaou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/08/236937">Ολυμπιακός: Θετικός στον κορωνοϊό ο Κώστας Παπανικολάου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">08/08/2020</span></div></div></div></article><article class="herald-lay-i post-236913 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/08/236913" title="«Μαχαίρωσαν» οπαδό στον Πύργο Ηλείας μετά το Γουλβς – Ολυμπιακός"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/12/maxairi_mathiths-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/12/maxairi_mathiths-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/12/maxairi_mathiths-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/12/maxairi_mathiths-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/12/maxairi_mathiths-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/12/maxairi_mathiths-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/08/236913">«Μαχαίρωσαν» οπαδό στον Πύργο Ηλείας μετά το Γουλβς – Ολυμπιακός</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">08/08/2020</span></div></div></div></article><article class="herald-lay-i post-236851 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/06/236851" title="Ξανά στα «κυανοκίτρινα» &#8211; Επέστρεψε στον ΑΠΣ ο Λ. Διαμαντής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/01/diamanths_elatiakos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/01/diamanths_elatiakos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/01/diamanths_elatiakos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/01/diamanths_elatiakos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/01/diamanths_elatiakos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/01/diamanths_elatiakos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/06/236851">Ξανά στα «κυανοκίτρινα» &#8211; Επέστρεψε στον ΑΠΣ ο Λ. Διαμαντής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">06/08/2020</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-236988 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/09/236988" title="«Αγαπάτε τη γη! Αυτό είναι ο πολιτισμός&#8230;» | Δείτε ΦΩΤΟ από τη διαμαρτυρία των ανθρώπων του πολιτισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/09/236988">«Αγαπάτε τη γη! Αυτό είναι ο πολιτισμός&#8230;» | Δείτε ΦΩΤΟ από τη διαμαρτυρία των ανθρώπων του πολιτισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article><article class="herald-lay-i post-236980 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/09/236980" title="Δείτε στις 20:30 ΖΩΝΤΑΝΑ τη διαμαρτυρία των ανθρώπων του πολιτισμού στην πλ. Σολωμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/09/236980">Δείτε στις 20:30 ΖΩΝΤΑΝΑ τη διαμαρτυρία των ανθρώπων του πολιτισμού στην πλ. Σολωμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article><article class="herald-lay-i post-236879 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/07/236879" title="Οριοθέτηση ΑΟΖ με Αίγυπτο | Δ. Ακτύπης: «Η Ελλάδα γιορτάζει μια ακόμα μεγάλη διπλωματική επιτυχία»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/01/aktipis_dionisis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/01/aktipis_dionisis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/01/aktipis_dionisis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/01/aktipis_dionisis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/01/aktipis_dionisis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/01/aktipis_dionisis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/07/236879">Οριοθέτηση ΑΟΖ με Αίγυπτο | Δ. Ακτύπης: «Η Ελλάδα γιορτάζει μια ακόμα μεγάλη διπλωματική επιτυχία»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">07/08/2020</span></div></div></div></article><article class="herald-lay-i post-236866 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/07/236866" title="Έργα ζακυνθινόπουλων στην Έκθεση Ζωγραφικής του Ιδρύματος Γουλανδρή στο Μουσείο Τέχνης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/idruma_gouylandrh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/idruma_gouylandrh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/idruma_gouylandrh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/idruma_gouylandrh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/idruma_gouylandrh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/idruma_gouylandrh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/07/236866">Έργα ζακυνθινόπουλων στην Έκθεση Ζωγραφικής του Ιδρύματος Γουλανδρή στο Μουσείο Τέχνης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">07/08/2020</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2019/06/5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-237041 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/10/237041" title="Τροχαίο στον Λαγανά &#8211; Μεταφέρθηκε στο νοσοκομείο οδηγός Ι.Χ. (φώτο)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/10/237041">Τροχαίο στον Λαγανά &#8211; Μεταφέρθηκε στο νοσοκομείο οδηγός Ι.Χ. (φώτο)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">10/08/2020</span></div></div></div></article><article class="herald-lay-i post-237038 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/10/237038" title="Κατερίνα Καινούργιου: Βρήκε τον&#8230; παράδεισό της στη Ζάκυνθο!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/10/237038">Κατερίνα Καινούργιου: Βρήκε τον&#8230; παράδεισό της στη Ζάκυνθο!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/life" class="herald-cat-55">Life</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">10/08/2020</span></div></div></div></article><article class="herald-lay-i post-237032 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/10/237032" title="«ΣτηρίΖω Ζάκυνθος»: Πολλοί καλεσμένοι στα εγκαίνια για να στηρίξουν αυτή τη νέα προσπάθεια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/10/237032">«ΣτηρίΖω Ζάκυνθος»: Πολλοί καλεσμένοι στα εγκαίνια για να στηρίξουν αυτή τη νέα προσπάθεια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">10/08/2020</span></div></div></div></article><article class="herald-lay-i post-236988 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/09/236988" title="«Αγαπάτε τη γη! Αυτό είναι ο πολιτισμός&#8230;» | Δείτε ΦΩΤΟ από τη διαμαρτυρία των ανθρώπων του πολιτισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/09/236988">«Αγαπάτε τη γη! Αυτό είναι ο πολιτισμός&#8230;» | Δείτε ΦΩΤΟ από τη διαμαρτυρία των ανθρώπων του πολιτισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-236883 post type-post status-publish format-standard has-post-thumbnail hentry category-perifereia category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/07/236883" title="Περιφερειακό Συμβούλιο | Με απόφθεγμα του Δημοσθένη απαντά ο Ν. Μουζακίτης στη ΛΑ.ΣΥ."><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/mouzakitis_nikos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/mouzakitis_nikos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/mouzakitis_nikos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/mouzakitis_nikos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/mouzakitis_nikos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/mouzakitis_nikos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/07/236883">Περιφερειακό Συμβούλιο | Με απόφθεγμα του Δημοσθένη απαντά ο Ν. Μουζακίτης στη ΛΑ.ΣΥ.</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">07/08/2020</span></div></div></div></article><article class="herald-lay-i post-236871 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/07/236871" title="H «ΛΑ.ΣΥ.» απαντά στον Πρόεδρο του Περιφερειακού Συμβουλίου: «Μεγάλα ψέματα σε 3 παραγράφους»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/01/balou_alexandra_inkefalonia.gr_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/01/balou_alexandra_inkefalonia.gr_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/01/balou_alexandra_inkefalonia.gr_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/01/balou_alexandra_inkefalonia.gr_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/01/balou_alexandra_inkefalonia.gr_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/01/balou_alexandra_inkefalonia.gr_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/07/236871">H «ΛΑ.ΣΥ.» απαντά στον Πρόεδρο του Περιφερειακού Συμβουλίου: «Μεγάλα ψέματα σε 3 παραγράφους»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">07/08/2020</span></div></div></div></article><article class="herald-lay-i post-236864 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/07/236864" title="Αυστηρή τήρηση των μέτρων προστασίας ζήτησε από τις Λιμενικές Αρχές της χώρας ο ΥΝΑΝΠ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/03/plakiwtakis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/03/plakiwtakis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/03/plakiwtakis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/03/plakiwtakis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/03/plakiwtakis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/03/plakiwtakis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/07/236864">Αυστηρή τήρηση των μέτρων προστασίας ζήτησε από τις Λιμενικές Αρχές της χώρας ο ΥΝΑΝΠ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">07/08/2020</span></div></div></div></article><article class="herald-lay-i post-236852 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/06/236852" title="Τι συμφώνησαν Ελλάδα και Αίγυπτος για την ΑΟΖ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/dendias_aiguptos_sumfwnia_aoz-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/dendias_aiguptos_sumfwnia_aoz-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/dendias_aiguptos_sumfwnia_aoz-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/dendias_aiguptos_sumfwnia_aoz-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/dendias_aiguptos_sumfwnia_aoz-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/dendias_aiguptos_sumfwnia_aoz-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/06/236852">Τι συμφώνησαν Ελλάδα και Αίγυπτος για την ΑΟΖ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">06/08/2020</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-236979 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/09/236979" title="Σύλλογοι Ξενοδόχων: «Έχουν ξεπεράσει κάθε ανεκτό όριο οι παλινωδίες, η ασυνέπεια και τα εξωφρενικά ψεύδη του Δημάρχου»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/09/236979">Σύλλογοι Ξενοδόχων: «Έχουν ξεπεράσει κάθε ανεκτό όριο οι παλινωδίες, η ασυνέπεια και τα εξωφρενικά ψεύδη του Δημάρχου»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article><article class="herald-lay-i post-236903 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/08/236903" title="State Department: Αποφύγετε τα ταξίδια προς την Ελλάδα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/state-department-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/state-department-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/state-department-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/state-department-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/state-department-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/state-department-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/08/236903">State Department: Αποφύγετε τα ταξίδια προς την Ελλάδα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">08/08/2020</span></div></div></div></article><article class="herald-lay-i post-236886 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/07/236886" title="Ρόδος &#8211; Μητσοτάκης: «Δεν θα αφήσουμε τους εργαζόμενους στον τουρισμό απροστάτευτους»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/mitsotakis_rodos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/mitsotakis_rodos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/mitsotakis_rodos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/mitsotakis_rodos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/mitsotakis_rodos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/mitsotakis_rodos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/07/236886">Ρόδος &#8211; Μητσοτάκης: «Δεν θα αφήσουμε τους εργαζόμενους στον τουρισμό απροστάτευτους»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">07/08/2020</span></div></div></div></article><article class="herald-lay-i post-236835 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/06/236835" title="Υποβολή αιτήσεων για τον 3ο κύκλο του CapsuleT"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/xee_capsulet-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/xee_capsulet-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/xee_capsulet-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/xee_capsulet-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/xee_capsulet-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/xee_capsulet-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/06/236835">Υποβολή αιτήσεων για τον 3ο κύκλο του CapsuleT</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">06/08/2020</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-236972 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/09/236972" title="Στην ανδρική ομάδα της ΑΕΚ ο Δημήτρης Θεοδόσης &#8211; Σπουδαία μεταγραφή για τον Ζακυνθινό βολεϊμπολίστα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/theodosis_aek-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/theodosis_aek-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/theodosis_aek-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/theodosis_aek-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/theodosis_aek-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/theodosis_aek-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/09/236972">Στην ανδρική ομάδα της ΑΕΚ ο Δημήτρης Θεοδόσης &#8211; Σπουδαία μεταγραφή για τον Ζακυνθινό βολεϊμπολίστα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article><article class="herald-lay-i post-236937 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/08/236937" title="Ολυμπιακός: Θετικός στον κορωνοϊό ο Κώστας Παπανικολάου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/papanikolaou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/papanikolaou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/papanikolaou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/papanikolaou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/papanikolaou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/papanikolaou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/08/236937">Ολυμπιακός: Θετικός στον κορωνοϊό ο Κώστας Παπανικολάου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">08/08/2020</span></div></div></div></article><article class="herald-lay-i post-236913 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/08/236913" title="«Μαχαίρωσαν» οπαδό στον Πύργο Ηλείας μετά το Γουλβς – Ολυμπιακός"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/12/maxairi_mathiths-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/12/maxairi_mathiths-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/12/maxairi_mathiths-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/12/maxairi_mathiths-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/12/maxairi_mathiths-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/12/maxairi_mathiths-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/08/236913">«Μαχαίρωσαν» οπαδό στον Πύργο Ηλείας μετά το Γουλβς – Ολυμπιακός</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">08/08/2020</span></div></div></div></article><article class="herald-lay-i post-236851 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/06/236851" title="Ξανά στα «κυανοκίτρινα» &#8211; Επέστρεψε στον ΑΠΣ ο Λ. Διαμαντής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/01/diamanths_elatiakos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/01/diamanths_elatiakos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/01/diamanths_elatiakos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/01/diamanths_elatiakos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/01/diamanths_elatiakos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/01/diamanths_elatiakos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/06/236851">Ξανά στα «κυανοκίτρινα» &#8211; Επέστρεψε στον ΑΠΣ ο Λ. Διαμαντής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">06/08/2020</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-236988 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/09/236988" title="«Αγαπάτε τη γη! Αυτό είναι ο πολιτισμός&#8230;» | Δείτε ΦΩΤΟ από τη διαμαρτυρία των ανθρώπων του πολιτισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/09/236988">«Αγαπάτε τη γη! Αυτό είναι ο πολιτισμός&#8230;» | Δείτε ΦΩΤΟ από τη διαμαρτυρία των ανθρώπων του πολιτισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article><article class="herald-lay-i post-236980 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/09/236980" title="Δείτε στις 20:30 ΖΩΝΤΑΝΑ τη διαμαρτυρία των ανθρώπων του πολιτισμού στην πλ. Σολωμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/09/236980">Δείτε στις 20:30 ΖΩΝΤΑΝΑ τη διαμαρτυρία των ανθρώπων του πολιτισμού στην πλ. Σολωμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article><article class="herald-lay-i post-236879 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/07/236879" title="Οριοθέτηση ΑΟΖ με Αίγυπτο | Δ. Ακτύπης: «Η Ελλάδα γιορτάζει μια ακόμα μεγάλη διπλωματική επιτυχία»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/01/aktipis_dionisis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/01/aktipis_dionisis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/01/aktipis_dionisis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/01/aktipis_dionisis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/01/aktipis_dionisis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/01/aktipis_dionisis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/07/236879">Οριοθέτηση ΑΟΖ με Αίγυπτο | Δ. Ακτύπης: «Η Ελλάδα γιορτάζει μια ακόμα μεγάλη διπλωματική επιτυχία»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">07/08/2020</span></div></div></div></article><article class="herald-lay-i post-236866 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2020/08/07/236866" title="Έργα ζακυνθινόπουλων στην Έκθεση Ζωγραφικής του Ιδρύματος Γουλανδρή στο Μουσείο Τέχνης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/idruma_gouylandrh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/idruma_gouylandrh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/idruma_gouylandrh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/idruma_gouylandrh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/idruma_gouylandrh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/idruma_gouylandrh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2020/08/07/236866">Έργα ζακυνθινόπουλων στην Έκθεση Ζωγραφικής του Ιδρύματος Γουλανδρή στο Μουσείο Τέχνης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">07/08/2020</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-imera-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-236988" class="herald-single post-236988 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-politismos"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">«Αγαπάτε τη γη! Αυτό είναι ο πολιτισμός&#8230;» | Δείτε ΦΩΤΟ από τη διαμαρτυρία των ανθρώπων του πολιτισμού</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></div><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/imera">Ημέρα</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="236988" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2020%2F08%2F09%2F236988" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2020%2F08%2F09%2F236988"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%22%CE%91%CE%B3%CE%B1%CF%80%CE%AC%CF%84%CE%B5+%CF%84%CE%B7+%CE%B3%CE%B7%21+%CE%91%CF%85%CF%84%CF%8C+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%BF+%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82...%22++%CE%94%CE%B5%CE%AF%CF%84%CE%B5+%CE%A6%CE%A9%CE%A4%CE%9F+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7+%CE%B4%CE%B9%CE%B1%CE%BC%CE%B1%CF%81%CF%84%CF%85%CF%81%CE%AF%CE%B1+%CF%84%CF%89%CE%BD+%CE%B1%CE%BD%CE%B8%CF%81%CF%8E%CF%80%CF%89%CE%BD+%CF%84%CE%BF%CF%85+%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%8D&url=https%3A%2F%2Fwww.imerazante.gr%2F2020%2F08%2F09%2F236988" data-link="https://twitter.com/intent/tweet?text=%22%CE%91%CE%B3%CE%B1%CF%80%CE%AC%CF%84%CE%B5+%CF%84%CE%B7+%CE%B3%CE%B7%21+%CE%91%CF%85%CF%84%CF%8C+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%BF+%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82...%22++%CE%94%CE%B5%CE%AF%CF%84%CE%B5+%CE%A6%CE%A9%CE%A4%CE%9F+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7+%CE%B4%CE%B9%CE%B1%CE%BC%CE%B1%CF%81%CF%84%CF%85%CF%81%CE%AF%CE%B1+%CF%84%CF%89%CE%BD+%CE%B1%CE%BD%CE%B8%CF%81%CF%8E%CF%80%CF%89%CE%BD+%CF%84%CE%BF%CF%85+%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%8D&url=https%3A%2F%2Fwww.imerazante.gr%2F2020%2F08%2F09%2F236988"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div></div><p><img src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-236990" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos1-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p>Πραγματοποιήθηκε απόψε στην πλατεία Σολωμού η διαμαρτυρία των ανθρώπων του πολιτισμού. </p><p>Η διαμαρτυρία έγινε από την Κίνηση για τις Τέχνες και τον Πολιτισμό στη Ζάκυνθο. Πρόκειται για έναν οργανωτικό πυρήνα καλλιτεχνών που ανέλαβε να σηκώνει το «καλλιτεχνικό λάβαρο» διαμαρτυρίας με έναν πολιτισμένο τρόπο!</p><div id='gallery-5' class='gallery galleryid-236988 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos2.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos2-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos3.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos3-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos4.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos4-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos5.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos5-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos6.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos6-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos7.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos7-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos8.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos8-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos9.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos9-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos10.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos10-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><p>Σύλλογοι, φορείς και σωματεία ένωσαν τις φωνές τους υποστηρίζοντας τις θέσεις για οικονομική ενίσχυση των εργαζομένων στον πολιτισμό, για οργανωμένες παραστάσεις, συναυλίες και πολιτιστικές εκδηλώσεις, σε αντίθεση με τις προθέσεις θεσμικών κρατικών οργάνων να απαγορευτούν ή να περιοριστούν οι ανοιχτές πολιτιστικές εκδηλώσεις.</p><blockquote><p>Η εκδήλωση μεταδόθηκε ζωντανά από το ΙΟΝΙΑΝ και το imerazante.gr</p></blockquote><div id='gallery-6' class='gallery galleryid-236988 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos12.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos12-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos13.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos13-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos14.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos14-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos15.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos15-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos17.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos17-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos18.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos18-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos19.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos19-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos20.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos20-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos21.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos21-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><blockquote><p>Ο Πολιτισμός είναι σοβαρό κομμάτι της ζωής του ανθρώπου από την ώρα που γεννιέται. Είναι εκείνο που χαρακτηρίζει την ζωή ανθρώπων, την καλλιέργεια κοινωνιών, την μορφή τόπων, την διάδραση στις τοπικές οικονομίες, την επικοινωνία και την εξωστρέφεια. Στο μήνυμα που έστειλε η ζωγράφος Μαρία Ρουσέα για την αποψινή εκδήλωση τόνισε μεταξύ άλλων: «Αγαπάτε τη γη! Αυτό είναι ο πολιτισμός&#8230;»</p></blockquote><div id='gallery-7' class='gallery galleryid-236988 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos31.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos31-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos30.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos30-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos29.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos29-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos28.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos28-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos27.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos27-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos26.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos26-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos24.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos24-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos23.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos23-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos22.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos22-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><div id='gallery-8' class='gallery galleryid-236988 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos32.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos32-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos33.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos33-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos34.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos34-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos35.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos35-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos36.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos36-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos37.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos37-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos38.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos38-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos39.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos39-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos40.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2020/08/diamarturia_politismos40-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><p><strong>ΔΕΙΤΕ ΠΑΡΑΚΑΤΩ ΟΛΗ ΤΗΝ ΕΚΔΗΛΩΣΗ &#8211; ΔΙΑΜΑΡΤΥΡΙΑ </strong></p><p><iframe width="1320" height="743" src="https://www.youtube.com/embed/a0wJghpI27E?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong>ΤΟ ΨΗΦΙΣΜΑ ΤΗΣ ΚΙΝΗΣΗΣ</strong></p><p>Η κίνηση διεκδικεί:</p><p>Διεκδικούμε από την κυβέρνηση, την Πολιτεία και την Περιφέρεια,<br />-την οικονομική ενίσχυση που αναλογεί στο σύνολο του Πολιτισμού, από τον κρατικό προϋπολογισμό, με όρους διαφάνειας.<br />-τη δίκαιη και ισότιμη κατανομή της επιδότησης για τους καλλιτέχνες σε όλες της Περιφέρειες, στην Περιφέρεια Ιονίων Νήσων και στη Ζάκυνθο ιδιαίτερα<br />-την δημιουργία περιφερειακού θεάτρου με δράση και προγραμματισμό σε όλα τα νησιά του Ιονίου…</p><p>Η Περιφέρεια<br />Η Περιφέρεια Ιονίων Νήσων δεν θεωρεί επιλέξιμες δαπάνες τις αμοιβές των καλλιτεχνών!<br />Οι καλλιτέχνες είναι εργαζόμενοι, δεν είναι χομπίστες.<br />Διεκδικούμε την επαναλειτουργία των χώρων συναυλιών, των θεάτρων και των κινημ/κών αιθουσών με την επιδότηση που τους αναλογεί για τον χαμένο χρόνο λόγω της επιδημικής κρίσης<br />-τη θεσμοθέτηση μόνιμων παροχών για τους εργαζόμενους στον πολιτισμό, με διαφάνεια, ισοτιμία, σοβαρή αύξηση του προϋπολογισμού.</p><p>Ο Δήμος Ζακύνθου<br />Διεκδικούμε από τον Δήμο Ζακύνθου<br />– γενικό σχεδιασμό, ετήσιο πρόγραμμα και οικονομική στήριξη για τον Πολιτισμό.<br />– την λειτουργία του Δημοτικού Θεάτρου της Ζακύνθου, που τόσο ακριβά έχουμε πληρώσει όλοι μας.<br />-την ενίσχυση του ιδιαίτερου λαϊκού πολιτισμού μας, του θεάτρου και της μουσικής.<br />-να μπορούν να αμείβονται οι καλλιτέχνες όπως όλοι οι επαγγελματίες, με καθαρές συμβάσεις.<br />– την αξιοποίηση όλων των ελεύθερων δημόσιων χώρων , ανοικτών και κλειστών, για καλλιτεχνικές δράσεις σε περίπτωση πανδημίας με την υποστήριξη πολιτείας και Δήμου.<br />– Η Ζάκυνθος του Πολιτισμού και των Τεχνών είναι εδώ<br />– Οι καλλιτέχνες και οι εργαζόμενοι στον πολιτισμό απαιτούμε τον σεβασμό και την υποστήριξη της Πολιτείας και της κοινωνίας…<br />-Οι Τέχνες και ο Πολιτισμός είναι δημόσιο αγαθό κι όχι είδος πολυτελείας..</p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="text-align:center; margin-top:0px; margin-bottom:40px;"><p style="font-size:26px; line-height:31px; color:#05162c; font-weight:700;">Θέματα που ίσως σας ενδιαφέρουν</p></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f post-237041 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2020/08/10/237041" title="Τροχαίο στον Λαγανά &#8211; Μεταφέρθηκε στο νοσοκομείο οδηγός Ι.Χ. (φώτο)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2020/08/10/237041">Τροχαίο στον Λαγανά &#8211; Μεταφέρθηκε στο νοσοκομείο οδηγός Ι.Χ. (φώτο)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">10/08/2020</span></div></div></div></article><article class="herald-lay-f post-237038 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2020/08/10/237038" title="Κατερίνα Καινούργιου: Βρήκε τον&#8230; παράδεισό της στη Ζάκυνθο!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2020/08/10/237038">Κατερίνα Καινούργιου: Βρήκε τον&#8230; παράδεισό της στη Ζάκυνθο!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/life" class="herald-cat-55">Life</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">10/08/2020</span></div></div></div></article><article class="herald-lay-f post-236983 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2020/08/09/236983" title="Διον. Ακτύπης | Εγκρίθηκε η χρηματοδότηση του έργου «Επισκευές 1ου Γυμνασίου και Λυκείου Ζακύνθου»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/aktyphs_vouli-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/aktyphs_vouli-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/aktyphs_vouli-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/aktyphs_vouli-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/aktyphs_vouli-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/aktyphs_vouli-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2020/08/09/236983">Διον. Ακτύπης | Εγκρίθηκε η χρηματοδότηση του έργου «Επισκευές 1ου Γυμνασίου και Λυκείου Ζακύνθου»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article><article class="herald-lay-f post-236980 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2020/08/09/236980" title="Δείτε στις 20:30 ΖΩΝΤΑΝΑ τη διαμαρτυρία των ανθρώπων του πολιτισμού στην πλ. Σολωμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/03/plateia-solomou-aerial-koronoios-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2020/08/09/236980">Δείτε στις 20:30 ΖΩΝΤΑΝΑ τη διαμαρτυρία των ανθρώπων του πολιτισμού στην πλ. Σολωμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article><article class="herald-lay-f post-236981 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2020/08/09/236981" title="Κορωνοϊός: Ιστορικό υψηλό με 203 νέα κρούσματα στην Ελλάδα σήμερα! &#8211; 22 σε ΜΕΘ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/07/asthenoforo_diakomidh_koronoios2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/07/asthenoforo_diakomidh_koronoios2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/07/asthenoforo_diakomidh_koronoios2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/07/asthenoforo_diakomidh_koronoios2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/07/asthenoforo_diakomidh_koronoios2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/07/asthenoforo_diakomidh_koronoios2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2020/08/09/236981">Κορωνοϊός: Ιστορικό υψηλό με 203 νέα κρούσματα στην Ελλάδα σήμερα! &#8211; 22 σε ΜΕΘ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article><article class="herald-lay-f post-236979 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-tourism"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2020/08/09/236979" title="Σύλλογοι Ξενοδόχων: «Έχουν ξεπεράσει κάθε ανεκτό όριο οι παλινωδίες, η ασυνέπεια και τα εξωφρενικά ψεύδη του Δημάρχου»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/06/NAUAGIO-DRONE-FOTOS-EXEDRA-KAI-PLATOMA-100000000-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2020/08/09/236979">Σύλλογοι Ξενοδόχων: «Έχουν ξεπεράσει κάθε ανεκτό όριο οι παλινωδίες, η ασυνέπεια και τα εξωφρενικά ψεύδη του Δημάρχου»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">09/08/2020</span></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="https://tsiliviwaterpark.com/" target="_blank"><img width="300" height="600" src='https://www.imerazante.gr/wp-content/uploads/2017/11/water-park-tsilivi-site.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img width="300" height="280" src='https://www.imerazante.gr/wp-content/uploads/2017/11/la_meloise_site-1.jpg' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img width="300" height="280" src='https://www.imerazante.gr/wp-content/uploads/2020/05/tsourimaria.jpg' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img width="300" height="280" src='https://www.imerazante.gr/wp-content/uploads/2020/05/plessa-nikoletta.jpg' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-237041 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2020/08/10/237041" title="Τροχαίο στον Λαγανά &#8211; Μεταφέρθηκε στο νοσοκομείο οδηγός Ι.Χ. (φώτο)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/troxaio_laganas_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2020/08/10/237041">Τροχαίο στον Λαγανά &#8211; Μεταφέρθηκε στο νοσοκομείο οδηγός Ι.Χ. (φώτο)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">10/08/2020</span></div></div></div></article><article class="herald-lay-f post-237038 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2020/08/10/237038" title="Κατερίνα Καινούργιου: Βρήκε τον&#8230; παράδεισό της στη Ζάκυνθο!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/kainourgiou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2020/08/10/237038">Κατερίνα Καινούργιου: Βρήκε τον&#8230; παράδεισό της στη Ζάκυνθο!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/life" class="herald-cat-55">Life</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">10/08/2020</span></div></div></div></article><article class="herald-lay-f post-237032 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2020/08/10/237032" title="«ΣτηρίΖω Ζάκυνθος»: Πολλοί καλεσμένοι στα εγκαίνια για να στηρίξουν αυτή τη νέα προσπάθεια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2020/08/stirizo4-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2020/08/10/237032">«ΣτηρίΖω Ζάκυνθος»: Πολλοί καλεσμένοι στα εγκαίνια για να στηρίξουν αυτή τη νέα προσπάθεια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">10/08/2020</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9bf2f5fdf4dbf2f6fee9fae1faf5effeb5fce9">[email&#160;protected]</a></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript'>

var socialWarfare = {"addons":[],"post_id":"236988","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript'>

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript'>

var slider_params = {"min":"1","max":"10"};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript"> var swp_nonce = "0c7247e77b";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.imerazante.gr/wp-admin/admin-ajax.php"; var swp_post_id = "236988";var swpClickTracking = false;</script></body></html>