<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>Θέματα και προβλήματα - Εφημερίδα Ημέρα, Ζάκυνθος.</title><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel="canonical" href="https://www.imerazante.gr/2019/10/11/208043" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Θέματα και προβλήματα - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="Είναι γεμάτη θέματα ετούτη η ζωή μας, μέρα και νύχτα ανελλιπώς, τα σέρνουμε μαζί μας. Θέματα και προβλήματα, είμαστε φορτωμένοι, μικρά, μεγάλα, διάφορα, κοινώς πελαγωμένοι. Πελαγωμένο βρίσκεται, και το όμορφο νησί μας, χρόνια περνάει περίσταση, με τη συναίνεση μας. Γιατί κανείς δεν ντρέπεται, για αυτή του την εικόνα, έχουμε πιάσει φαίνεται, πόρτα για το χειμώνα. &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2019/10/11/208043" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Συνεργασίες" /><meta property="article:published_time" content="2019-10-11T15:00:46+00:00" /><meta property="article:modified_time" content="2019-10-10T16:56:53+00:00" /><meta property="og:updated_time" content="2019-10-10T16:56:53+00:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2019/10/photo_kastrinos.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2019/10/photo_kastrinos.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Είναι γεμάτη θέματα ετούτη η ζωή μας, μέρα και νύχτα ανελλιπώς, τα σέρνουμε μαζί μας. Θέματα και προβλήματα, είμαστε φορτωμένοι, μικρά, μεγάλα, διάφορα, κοινώς πελαγωμένοι. Πελαγωμένο βρίσκεται, και το όμορφο νησί μας, χρόνια περνάει περίσταση, με τη συναίνεση μας. Γιατί κανείς δεν ντρέπεται, για αυτή του την εικόνα, έχουμε πιάσει φαίνεται, πόρτα για το χειμώνα. [&hellip;]" /><meta name="twitter:title" content="Θέματα και προβλήματα - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2019/10/photo_kastrinos.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.imerazante.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","url":"https://www.imerazante.gr/","sameAs":["https://www.facebook.com/imera.zakynthou","https://twitter.com/imerazante"],"logo":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#logo","url":"https://www.imerazante.gr/wp-content/uploads/2017/11/imera-1.png","caption":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2"},"image":{"@id":"https://www.imerazante.gr/#logo"}},{"@type":"WebSite","@id":"https://www.imerazante.gr/#website","url":"https://www.imerazante.gr/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","publisher":{"@id":"https://www.imerazante.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.imerazante.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.imerazante.gr/2019/10/11/208043#webpage","url":"https://www.imerazante.gr/2019/10/11/208043","inLanguage":"el","name":"\u0398\u03ad\u03bc\u03b1\u03c4\u03b1 \u03ba\u03b1\u03b9 \u03c0\u03c1\u03bf\u03b2\u03bb\u03ae\u03bc\u03b1\u03c4\u03b1 - \u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","isPartOf":{"@id":"https://www.imerazante.gr/#website"},"image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/2019/10/11/208043#primaryimage","url":"https://www.imerazante.gr/wp-content/uploads/2019/10/photo_kastrinos.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.imerazante.gr/2019/10/11/208043#primaryimage"},"datePublished":"2019-10-11T15:00:46+00:00","dateModified":"2019-10-10T16:56:53+00:00"},{"@type":"Article","@id":"https://www.imerazante.gr/2019/10/11/208043#article","isPartOf":{"@id":"https://www.imerazante.gr/2019/10/11/208043#webpage"},"author":{"@id":"https://www.imerazante.gr/author/kastrinos#author","name":"\u039a\u03b1\u03c3\u03c4\u03c1\u03b9\u03bd\u03cc\u03c2"},"publisher":{"@id":"https://www.imerazante.gr/#organization"},"headline":"\u0398\u03ad\u03bc\u03b1\u03c4\u03b1 \u03ba\u03b1\u03b9 \u03c0\u03c1\u03bf\u03b2\u03bb\u03ae\u03bc\u03b1\u03c4\u03b1","datePublished":"2019-10-11T15:00:46+00:00","dateModified":"2019-10-10T16:56:53+00:00","commentCount":0,"mainEntityOfPage":"https://www.imerazante.gr/2019/10/11/208043#webpage","image":{"@id":"https://www.imerazante.gr/2019/10/11/208043#primaryimage"},"articleSection":"\u03a3\u03c5\u03bd\u03b5\u03c1\u03b3\u03b1\u03c3\u03af\u03b5\u03c2"},{"@type":"Person","@id":"https://www.imerazante.gr/author/kastrinos#author","name":"\u039a\u03b1\u03c3\u03c4\u03c1\u03b9\u03bd\u03cc\u03c2","image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#personlogo","url":"https://secure.gravatar.com/avatar/d68acbff3511aa70c2c3dbaac8994ac5?s=96&d=blank&r=g","caption":"\u039a\u03b1\u03c3\u03c4\u03c1\u03b9\u03bd\u03cc\u03c2"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin%2Cgreek' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.11" /><link rel='shortlink' href='https://www.imerazante.gr/?p=208043' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F10%2F11%2F208043" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F10%2F11%2F208043&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><script type="text/javascript">function setREVStartSize(e){
try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
}catch(d){console.log("Failure at Presize of Slider:"+d)}
};</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#102948"
},
"button": {
"background": "#f27500",
"text": "#ffffff"
}
},
"theme": "classic",
"position": "bottom-right",
"content": {
"message": "Η ιστοσελίδα χρησιμοποιεί cookies για την καλύτερη παροχή των υπηρεσιών και του περιεχομένου της. Συνεχίζοντας την περιήγησή σας σε αυτήν, αποδέχεστε την χρήση των cookies.",
"dismiss": "OK",
"link": "Περισσότερες πληροφορίες",
"href": "https://www.imerazante.gr/cookies"
}
})});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script></head><body class="post-template-default single single-post postid-208043 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.levanteferries.com/" target="_blank"><img width="1320" height="200" src='https://www.imerazante.gr/wp-content/uploads/2017/11/LevanteFerries_HMERA_1320X200p_19.2.19_final.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.levanteferries.com/" target="_blank"><img width="400" height="400" src='https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA-MOBILE_400X400p_20.2.19.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><img width="728" height="90" src='https://www.imerazante.gr/wp-content/uploads/2017/11/BANNER_DELIVERY_WEB.jpg' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-208092 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208092" title="Το Καταστάρι στα πιο όμορφα χωριά της Ελλάδας σύμφωνα με το CNN"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/katastari-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/katastari-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/katastari-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/katastari-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/katastari-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/katastari-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208092">Το Καταστάρι στα πιο όμορφα χωριά της Ελλάδας σύμφωνα με το CNN</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208086 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208086" title="BINTEO | Πρόταση γάμου στα γραφεία «Έντυπο/Ημέρα» με συνοδεία&#8230; περιπολικού!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/eleni_protrasi_gamou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/eleni_protrasi_gamou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/eleni_protrasi_gamou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/eleni_protrasi_gamou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/eleni_protrasi_gamou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/eleni_protrasi_gamou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208086">BINTEO | Πρόταση γάμου στα γραφεία «Έντυπο/Ημέρα» με συνοδεία&#8230; περιπολικού!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208081 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208081" title="Κίνηση ανθρωπιάς από τους κατοίκους του Αγ. Δημητρίου (BINTEO)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/stamiris_ionian-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/stamiris_ionian-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/stamiris_ionian-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/stamiris_ionian-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/stamiris_ionian-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/stamiris_ionian-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208081">Κίνηση ανθρωπιάς από τους κατοίκους του Αγ. Δημητρίου (BINTEO)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208074 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208074" title="Νέος Σύλλογος Καρκινοπαθών «Ο Άγιος» | Στόχος η βελτίωση της ζωής των ασθενών"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/soulis_ionian-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/soulis_ionian-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/soulis_ionian-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/soulis_ionian-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/soulis_ionian-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/soulis_ionian-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208074">Νέος Σύλλογος Καρκινοπαθών «Ο Άγιος» | Στόχος η βελτίωση της ζωής των ασθενών</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207954 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/207954" title="Θετικός ο Θ. Γαλιατσάτος για φιλοξενία προσφύγων στα Ιόνια Νησιά"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/galiatsatos_prosfyges-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/galiatsatos_prosfyges-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/galiatsatos_prosfyges-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/galiatsatos_prosfyges-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/galiatsatos_prosfyges-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/galiatsatos_prosfyges-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/207954">Θετικός ο Θ. Γαλιατσάτος για φιλοξενία προσφύγων στα Ιόνια Νησιά</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article><article class="herald-lay-i post-208020 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/208020" title="Εισήγηση του Βουλευτή στην Επιτρ. Κοινωνικών Υποθέσεων για τις διακομιδές (ΒΙΝΤΕΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/aktipis_vouli-300x168.png" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/aktipis_vouli-300x168.png 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/aktipis_vouli-470x264.png 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/aktipis_vouli-640x360.png 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/aktipis_vouli-215x120.png 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/aktipis_vouli-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/208020">Εισήγηση του Βουλευτή στην Επιτρ. Κοινωνικών Υποθέσεων για τις διακομιδές (ΒΙΝΤΕΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article><article class="herald-lay-i post-207956 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/207956" title="Ρ. Κράτσα: Η Πολιτική Προστασία είναι βασική προτεραιότητά μας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/kratsa_plimires-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/kratsa_plimires-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/kratsa_plimires-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/kratsa_plimires-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/kratsa_plimires-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/kratsa_plimires-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/207956">Ρ. Κράτσα: Η Πολιτική Προστασία είναι βασική προτεραιότητά μας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article><article class="herald-lay-i post-207843 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/09/207843" title="ΚΚΕ | Να ληφθούν μέτρα πρόληψης και αποκατάστασης για τις πυρκαγιές σε Ζάκυνθο &#8211; Κεφαλονιά"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri_201916-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri_201916-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri_201916-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri_201916-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri_201916-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri_201916-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/09/207843">ΚΚΕ | Να ληφθούν μέτρα πρόληψης και αποκατάστασης για τις πυρκαγιές σε Ζάκυνθο &#8211; Κεφαλονιά</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">09/10/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-208077 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208077" title="Προτεραιότητα η προβλήτα κρουαζιερόπλοιων | Σύσκεψη για το master plan από τον Bουλευτή"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/krouzieroploio_ionian-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/krouzieroploio_ionian-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/krouzieroploio_ionian-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/krouzieroploio_ionian-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/krouzieroploio_ionian-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/krouzieroploio_ionian-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208077">Προτεραιότητα η προβλήτα κρουαζιερόπλοιων | Σύσκεψη για το master plan από τον Bουλευτή</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208038 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208038" title="Η Ernest Airlines έρχεται στη Ζάκυνθο το 2020"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/airwaysmag-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/airwaysmag-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/airwaysmag-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/airwaysmag-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/airwaysmag-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/airwaysmag-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208038">Η Ernest Airlines έρχεται στη Ζάκυνθο το 2020</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-207972 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/207972" title="Αναπληρώνεται (;) το κενό που αφήνει η Thomas Cook"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/207972">Αναπληρώνεται (;) το κενό που αφήνει η Thomas Cook</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article><article class="herald-lay-i post-208009 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/208009" title="Στοιχεία σοκ μετά την κατάρρευση της Thomas Cook (ΒΙΝΤΕΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/thomas_cook_ionian-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/thomas_cook_ionian-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/thomas_cook_ionian-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/thomas_cook_ionian-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/thomas_cook_ionian-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/thomas_cook_ionian-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/208009">Στοιχεία σοκ μετά την κατάρρευση της Thomas Cook (ΒΙΝΤΕΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-208094 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208094" title="Πρωταγωνιστής ο Π. Χαϊκάλης με την Κ17 του Πανιωνίου &#8211; Σπουδαία εμφάνιση με τον ΌΦΗ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/12/xaikalhs_paniwnios-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/12/xaikalhs_paniwnios-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/12/xaikalhs_paniwnios-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/12/xaikalhs_paniwnios-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/12/xaikalhs_paniwnios-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/12/xaikalhs_paniwnios-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208094">Πρωταγωνιστής ο Π. Χαϊκάλης με την Κ17 του Πανιωνίου &#8211; Σπουδαία εμφάνιση με τον ΌΦΗ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208079 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208079" title="Σπουδαία νίκη του Σ. Τσιτσιπά &#8211; Κέρδισε στη Σανγκάη το Νο1 Ν. Τζόκοβιτς"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/tsitsipas_tennis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/tsitsipas_tennis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/tsitsipas_tennis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/tsitsipas_tennis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/tsitsipas_tennis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/tsitsipas_tennis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208079">Σπουδαία νίκη του Σ. Τσιτσιπά &#8211; Κέρδισε στη Σανγκάη το Νο1 Ν. Τζόκοβιτς</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208070 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208070" title="Δόξα Πηγαδακίων &#8211; Στη θέση του τεχνικού συμβούλου ο Γ. Αμανατίδης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/amanatidhs_doksa-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/amanatidhs_doksa-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/amanatidhs_doksa-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/amanatidhs_doksa-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/amanatidhs_doksa-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/amanatidhs_doksa-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208070">Δόξα Πηγαδακίων &#8211; Στη θέση του τεχνικού συμβούλου ο Γ. Αμανατίδης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208011 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/208011" title="Ολυμπιάδα Ζακύνθου &#8211; Θα συμμετάσχει σε διεθνές μίτινγκ ακροβατικής γυμναστικής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/olympiada_akrobatikh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/olympiada_akrobatikh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/olympiada_akrobatikh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/olympiada_akrobatikh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/olympiada_akrobatikh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/olympiada_akrobatikh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/208011">Ολυμπιάδα Ζακύνθου &#8211; Θα συμμετάσχει σε διεθνές μίτινγκ ακροβατικής γυμναστικής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-208023 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/208023" title="BINTEO | Αυτοψία του Δήμαρχου στο νέο δημοτικό θέατρο Ζακύνθου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/AUTOPSIA-THEATRO-DHMARXOS-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/AUTOPSIA-THEATRO-DHMARXOS-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/AUTOPSIA-THEATRO-DHMARXOS-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/AUTOPSIA-THEATRO-DHMARXOS-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/AUTOPSIA-THEATRO-DHMARXOS-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/AUTOPSIA-THEATRO-DHMARXOS-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/208023">BINTEO | Αυτοψία του Δήμαρχου στο νέο δημοτικό θέατρο Ζακύνθου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article><article class="herald-lay-i post-207877 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/09/207877" title="Εξαιρετική παραγωγή | Ολοκληρώθηκαν τα γυρίσματα της ταινίας «Η Παράσταση» στην Αναφωνήτρια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/tainia_h_parastash-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/tainia_h_parastash-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/tainia_h_parastash-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/tainia_h_parastash-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/tainia_h_parastash-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/tainia_h_parastash-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/09/207877">Εξαιρετική παραγωγή | Ολοκληρώθηκαν τα γυρίσματα της ταινίας «Η Παράσταση» στην Αναφωνήτρια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">09/10/2019</span></div></div></div></article><article class="herald-lay-i post-207830 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/08/207830" title="ΒΙΝΤΕΟ | Τα γυρίσματα της ταινίας «Η Παράσταση» σε σκηνοθεσία Αντώνη Κιτσίκη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/kitsikis_ionian-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/kitsikis_ionian-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/kitsikis_ionian-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/kitsikis_ionian-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/kitsikis_ionian-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/kitsikis_ionian-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/08/207830">ΒΙΝΤΕΟ | Τα γυρίσματα της ταινίας «Η Παράσταση» σε σκηνοθεσία Αντώνη Κιτσίκη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">08/10/2019</span></div></div></div></article><article class="herald-lay-i post-207568 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/04/207568" title="Συνάντηση πολιτιστικών φορέων με τον Αντιδήμαρχο Πολιτισμού Αγγ. Σεβαστιάδη (BINTEO)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/politismos_pneumatiko1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/politismos_pneumatiko1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/politismos_pneumatiko1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/politismos_pneumatiko1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/politismos_pneumatiko1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/politismos_pneumatiko1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/04/207568">Συνάντηση πολιτιστικών φορέων με τον Αντιδήμαρχο Πολιτισμού Αγγ. Σεβαστιάδη (BINTEO)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">04/10/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2019/06/5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-208092 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208092" title="Το Καταστάρι στα πιο όμορφα χωριά της Ελλάδας σύμφωνα με το CNN"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/katastari-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/katastari-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/katastari-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/katastari-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/katastari-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/katastari-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208092">Το Καταστάρι στα πιο όμορφα χωριά της Ελλάδας σύμφωνα με το CNN</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208086 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208086" title="BINTEO | Πρόταση γάμου στα γραφεία «Έντυπο/Ημέρα» με συνοδεία&#8230; περιπολικού!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/eleni_protrasi_gamou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/eleni_protrasi_gamou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/eleni_protrasi_gamou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/eleni_protrasi_gamou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/eleni_protrasi_gamou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/eleni_protrasi_gamou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208086">BINTEO | Πρόταση γάμου στα γραφεία «Έντυπο/Ημέρα» με συνοδεία&#8230; περιπολικού!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208081 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208081" title="Κίνηση ανθρωπιάς από τους κατοίκους του Αγ. Δημητρίου (BINTEO)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/stamiris_ionian-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/stamiris_ionian-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/stamiris_ionian-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/stamiris_ionian-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/stamiris_ionian-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/stamiris_ionian-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208081">Κίνηση ανθρωπιάς από τους κατοίκους του Αγ. Δημητρίου (BINTEO)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208074 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208074" title="Νέος Σύλλογος Καρκινοπαθών «Ο Άγιος» | Στόχος η βελτίωση της ζωής των ασθενών"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/soulis_ionian-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/soulis_ionian-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/soulis_ionian-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/soulis_ionian-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/soulis_ionian-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/soulis_ionian-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208074">Νέος Σύλλογος Καρκινοπαθών «Ο Άγιος» | Στόχος η βελτίωση της ζωής των ασθενών</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207954 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/207954" title="Θετικός ο Θ. Γαλιατσάτος για φιλοξενία προσφύγων στα Ιόνια Νησιά"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/galiatsatos_prosfyges-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/galiatsatos_prosfyges-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/galiatsatos_prosfyges-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/galiatsatos_prosfyges-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/galiatsatos_prosfyges-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/galiatsatos_prosfyges-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/207954">Θετικός ο Θ. Γαλιατσάτος για φιλοξενία προσφύγων στα Ιόνια Νησιά</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article><article class="herald-lay-i post-208020 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/208020" title="Εισήγηση του Βουλευτή στην Επιτρ. Κοινωνικών Υποθέσεων για τις διακομιδές (ΒΙΝΤΕΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/aktipis_vouli-300x168.png" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/aktipis_vouli-300x168.png 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/aktipis_vouli-470x264.png 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/aktipis_vouli-640x360.png 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/aktipis_vouli-215x120.png 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/aktipis_vouli-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/208020">Εισήγηση του Βουλευτή στην Επιτρ. Κοινωνικών Υποθέσεων για τις διακομιδές (ΒΙΝΤΕΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article><article class="herald-lay-i post-207956 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/207956" title="Ρ. Κράτσα: Η Πολιτική Προστασία είναι βασική προτεραιότητά μας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/kratsa_plimires-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/kratsa_plimires-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/kratsa_plimires-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/kratsa_plimires-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/kratsa_plimires-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/kratsa_plimires-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/207956">Ρ. Κράτσα: Η Πολιτική Προστασία είναι βασική προτεραιότητά μας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article><article class="herald-lay-i post-207843 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/09/207843" title="ΚΚΕ | Να ληφθούν μέτρα πρόληψης και αποκατάστασης για τις πυρκαγιές σε Ζάκυνθο &#8211; Κεφαλονιά"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri_201916-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri_201916-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri_201916-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri_201916-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri_201916-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri_201916-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/09/207843">ΚΚΕ | Να ληφθούν μέτρα πρόληψης και αποκατάστασης για τις πυρκαγιές σε Ζάκυνθο &#8211; Κεφαλονιά</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">09/10/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-208077 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208077" title="Προτεραιότητα η προβλήτα κρουαζιερόπλοιων | Σύσκεψη για το master plan από τον Bουλευτή"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/krouzieroploio_ionian-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/krouzieroploio_ionian-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/krouzieroploio_ionian-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/krouzieroploio_ionian-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/krouzieroploio_ionian-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/krouzieroploio_ionian-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208077">Προτεραιότητα η προβλήτα κρουαζιερόπλοιων | Σύσκεψη για το master plan από τον Bουλευτή</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208038 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208038" title="Η Ernest Airlines έρχεται στη Ζάκυνθο το 2020"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/airwaysmag-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/airwaysmag-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/airwaysmag-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/airwaysmag-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/airwaysmag-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/airwaysmag-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208038">Η Ernest Airlines έρχεται στη Ζάκυνθο το 2020</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-207972 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/207972" title="Αναπληρώνεται (;) το κενό που αφήνει η Thomas Cook"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/207972">Αναπληρώνεται (;) το κενό που αφήνει η Thomas Cook</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article><article class="herald-lay-i post-208009 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/208009" title="Στοιχεία σοκ μετά την κατάρρευση της Thomas Cook (ΒΙΝΤΕΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/thomas_cook_ionian-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/thomas_cook_ionian-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/thomas_cook_ionian-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/thomas_cook_ionian-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/thomas_cook_ionian-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/thomas_cook_ionian-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/208009">Στοιχεία σοκ μετά την κατάρρευση της Thomas Cook (ΒΙΝΤΕΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-208094 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208094" title="Πρωταγωνιστής ο Π. Χαϊκάλης με την Κ17 του Πανιωνίου &#8211; Σπουδαία εμφάνιση με τον ΌΦΗ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/12/xaikalhs_paniwnios-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/12/xaikalhs_paniwnios-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/12/xaikalhs_paniwnios-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/12/xaikalhs_paniwnios-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/12/xaikalhs_paniwnios-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/12/xaikalhs_paniwnios-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208094">Πρωταγωνιστής ο Π. Χαϊκάλης με την Κ17 του Πανιωνίου &#8211; Σπουδαία εμφάνιση με τον ΌΦΗ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208079 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208079" title="Σπουδαία νίκη του Σ. Τσιτσιπά &#8211; Κέρδισε στη Σανγκάη το Νο1 Ν. Τζόκοβιτς"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/tsitsipas_tennis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/tsitsipas_tennis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/tsitsipas_tennis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/tsitsipas_tennis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/tsitsipas_tennis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/tsitsipas_tennis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208079">Σπουδαία νίκη του Σ. Τσιτσιπά &#8211; Κέρδισε στη Σανγκάη το Νο1 Ν. Τζόκοβιτς</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208070 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/11/208070" title="Δόξα Πηγαδακίων &#8211; Στη θέση του τεχνικού συμβούλου ο Γ. Αμανατίδης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/amanatidhs_doksa-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/amanatidhs_doksa-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/amanatidhs_doksa-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/amanatidhs_doksa-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/amanatidhs_doksa-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/amanatidhs_doksa-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/11/208070">Δόξα Πηγαδακίων &#8211; Στη θέση του τεχνικού συμβούλου ο Γ. Αμανατίδης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-i post-208011 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/208011" title="Ολυμπιάδα Ζακύνθου &#8211; Θα συμμετάσχει σε διεθνές μίτινγκ ακροβατικής γυμναστικής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/olympiada_akrobatikh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/olympiada_akrobatikh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/olympiada_akrobatikh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/olympiada_akrobatikh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/olympiada_akrobatikh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/olympiada_akrobatikh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/208011">Ολυμπιάδα Ζακύνθου &#8211; Θα συμμετάσχει σε διεθνές μίτινγκ ακροβατικής γυμναστικής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-208023 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/10/208023" title="BINTEO | Αυτοψία του Δήμαρχου στο νέο δημοτικό θέατρο Ζακύνθου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/AUTOPSIA-THEATRO-DHMARXOS-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/AUTOPSIA-THEATRO-DHMARXOS-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/AUTOPSIA-THEATRO-DHMARXOS-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/AUTOPSIA-THEATRO-DHMARXOS-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/AUTOPSIA-THEATRO-DHMARXOS-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/AUTOPSIA-THEATRO-DHMARXOS-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/10/208023">BINTEO | Αυτοψία του Δήμαρχου στο νέο δημοτικό θέατρο Ζακύνθου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">10/10/2019</span></div></div></div></article><article class="herald-lay-i post-207877 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/09/207877" title="Εξαιρετική παραγωγή | Ολοκληρώθηκαν τα γυρίσματα της ταινίας «Η Παράσταση» στην Αναφωνήτρια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/tainia_h_parastash-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/tainia_h_parastash-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/tainia_h_parastash-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/tainia_h_parastash-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/tainia_h_parastash-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/tainia_h_parastash-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/09/207877">Εξαιρετική παραγωγή | Ολοκληρώθηκαν τα γυρίσματα της ταινίας «Η Παράσταση» στην Αναφωνήτρια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">09/10/2019</span></div></div></div></article><article class="herald-lay-i post-207830 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/08/207830" title="ΒΙΝΤΕΟ | Τα γυρίσματα της ταινίας «Η Παράσταση» σε σκηνοθεσία Αντώνη Κιτσίκη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/kitsikis_ionian-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/kitsikis_ionian-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/kitsikis_ionian-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/kitsikis_ionian-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/kitsikis_ionian-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/kitsikis_ionian-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/08/207830">ΒΙΝΤΕΟ | Τα γυρίσματα της ταινίας «Η Παράσταση» σε σκηνοθεσία Αντώνη Κιτσίκη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">08/10/2019</span></div></div></div></article><article class="herald-lay-i post-207568 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/10/04/207568" title="Συνάντηση πολιτιστικών φορέων με τον Αντιδήμαρχο Πολιτισμού Αγγ. Σεβαστιάδη (BINTEO)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/politismos_pneumatiko1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/politismos_pneumatiko1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/politismos_pneumatiko1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/politismos_pneumatiko1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/politismos_pneumatiko1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/politismos_pneumatiko1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/10/04/207568">Συνάντηση πολιτιστικών φορέων με τον Αντιδήμαρχο Πολιτισμού Αγγ. Σεβαστιάδη (BINTEO)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">04/10/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-imera-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-208043" class="herald-single post-208043 post type-post status-publish format-standard has-post-thumbnail hentry category-sinergasies"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">Θέματα και προβλήματα</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></div><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/kastrinos">Καστρινός</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F10%2F11%2F208043" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F10%2F11%2F208043"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);
" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%98%CE%AD%CE%BC%CE%B1%CF%84%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%80%CF%81%CE%BF%CE%B2%CE%BB%CE%AE%CE%BC%CE%B1%CF%84%CE%B1&url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F10%2F11%2F208043" data-link="https://twitter.com/intent/tweet?text=%CE%98%CE%AD%CE%BC%CE%B1%CF%84%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%80%CF%81%CE%BF%CE%B2%CE%BB%CE%AE%CE%BC%CE%B1%CF%84%CE%B1&url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F10%2F11%2F208043"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div></div><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/10/photo_kastrinos.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-208064" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/photo_kastrinos.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/10/photo_kastrinos-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p>Είναι γεμάτη θέματα ετούτη η ζωή μας,<br />μέρα και νύχτα ανελλιπώς, τα σέρνουμε μαζί μας.</p><p>Θέματα και προβλήματα, είμαστε φορτωμένοι,<br />μικρά, μεγάλα, διάφορα, κοινώς πελαγωμένοι.</p><p>Πελαγωμένο βρίσκεται, και το όμορφο νησί μας,<br />χρόνια περνάει περίσταση, με τη συναίνεση μας.</p><p>Γιατί κανείς δεν ντρέπεται, για αυτή του την εικόνα,<br />έχουμε πιάσει φαίνεται, πόρτα για το χειμώνα.</p><p>Μα θα ‘πρεπε ο καθένας μας, που έχει αποπατίσει,<br />σε εφτούνον τον καθρέφτη του, τα μούτρα του να φτύσει.</p><p>Γιατί σωσμό δεν έχουμε, σ’ αυτό που μας συμβαίνει,<br />μια πληγή, μια θάλασσα, κι η στάθμη π΄ ανεβαίνει.</p><p>Θέματα και προβλήματα, πολλά&#8230; πως να τα λύσεις;<br />αφού και στην προσπάθεια, σε λάσπη θα κολλήσεις.</p><p>Σε ηλίθια, σε παράλογα, σε θεωρίες και γνώμες,<br />και για τα λάθη, απάντηση, κοστίζουν οι συγνώμες.</p><p>Τα σκεπτικά διαφέρουνε, δεν είναι ούλα τα ίδια,<br />άλλος τα λέει&#8230; πρόβατα, κι άλλος τα λέει&#8230; γίδια.</p><p>Άλλος λέει ευδιάκριτα… ο γάιδαρος πετάει,<br />κι άλλος με τα δυο χέρια του, ψηλά τον χαιρετάει.</p><p>Και εμείς οι πλέον δύστυχοι, τση μούρλιας, τση τρεχάλας,<br />σε τεντωμένο λάστιχο, στη μέση τση διχάλας.</p><p>Σε μία σφεντόνα είμαστε, η κόμπα τσης και η λόγχη,<br />όμως είναι κινούμενοι, και πολλαπλοί οι στόχοι.</p><p>Είναι πολλά τα θέματα, δεμένα&#8230; με ματίσεις,<br />μπροστά τσους ένας γόρδιος, και ψάχνουνε για λύσεις.</p><p>Μα δεν υπάρχει λυτρωμός, όσα κι αν λένε όσα,<br />γιατί ο Θεός που ξέρουμε, τσου μπέρδεψε τη γλώσσα.</p><p>Λόγια&#8230; ριπές από παντού, που μοιάζουν με μυδράλιο,<br />που μόνο στόχο έχουνε, για να χαλάνε σάλιο.</p><p>Φωνές, βρισιές, σκοτώματα, και αντιπαραθέσεις,<br />κι έχει κενό&#8230; πολύ κενό, κι άλλα για να προσθέσεις.</p><p>Και που να κάμει να σωθεί, ο έρμος ο πολίτης;<br />τον καίνε τα προβλήματα, όπως ο ηλεκτρολύτης!!!</p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="text-align:center; margin-top:0px; margin-bottom:40px;"><p style="font-size:26px; line-height:31px; color:#05162c; font-weight:700;">Θέματα που ίσως σας ενδιαφέρουν</p></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f post-207836 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-sinergasies"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/10/09/207836" title="Λιθακιά &#8211; Κερί – Αγαλάς: Η 2η μεγαλύτερη φωτιά στη χώρα κατά τη φετινή αντιπυρική περίοδο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/fotia_keri-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/10/09/207836">Λιθακιά &#8211; Κερί – Αγαλάς: Η 2η μεγαλύτερη φωτιά στη χώρα κατά τη φετινή αντιπυρική περίοδο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></span><div class="meta-item herald-date"><span class="updated">09/10/2019</span></div></div></div></article><article class="herald-lay-f post-207731 post type-post status-publish format-standard has-post-thumbnail hentry category-sinergasies"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/10/08/207731" title="Οι γονέοι μου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/kastrinos_goneis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/kastrinos_goneis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/kastrinos_goneis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/kastrinos_goneis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/kastrinos_goneis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/kastrinos_goneis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/10/08/207731">Οι γονέοι μου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></span><div class="meta-item herald-date"><span class="updated">08/10/2019</span></div></div></div></article><article class="herald-lay-f post-207502 post type-post status-publish format-standard has-post-thumbnail hentry category-sinergasies"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/10/04/207502" title="Φιλοξενία"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/homouniversalisgr.blogspot.com_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/homouniversalisgr.blogspot.com_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/homouniversalisgr.blogspot.com_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/homouniversalisgr.blogspot.com_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/homouniversalisgr.blogspot.com_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/homouniversalisgr.blogspot.com_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/10/04/207502">Φιλοξενία</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></span><div class="meta-item herald-date"><span class="updated">04/10/2019</span></div></div></div></article><article class="herald-lay-f post-207254 post type-post status-publish format-standard has-post-thumbnail hentry category-sinergasies"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/10/01/207254" title="Να θυμηθώ με κάμανε"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/samsarelos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/samsarelos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/samsarelos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/samsarelos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/samsarelos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/samsarelos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/10/01/207254">Να θυμηθώ με κάμανε</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></span><div class="meta-item herald-date"><span class="updated">01/10/2019</span></div></div></div></article><article class="herald-lay-f post-206863 post type-post status-publish format-standard has-post-thumbnail hentry category-sinergasies"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/09/27/206863" title="Περιμένοντας τη βροχή"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/thejakartapost-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/thejakartapost-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/thejakartapost-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/thejakartapost-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/thejakartapost-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/thejakartapost-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/09/27/206863">Περιμένοντας τη βροχή</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-f post-206728 post type-post status-publish format-standard has-post-thumbnail hentry category-sinergasies"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/09/25/206728" title="Της απεργίας το «ανάγνωσμα»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/10/apergia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/10/apergia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/10/apergia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/10/apergia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/10/apergia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/10/apergia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/09/25/206728">Της απεργίας το «ανάγνωσμα»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></span><div class="meta-item herald-date"><span class="updated">25/09/2019</span></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="https://lisi.gr/%CE%B5%CE%BA%CE%B4%CE%B7%CE%BB%CF%89%CF%83%CE%B7-galaxy-hospitality-suite.html" target="_blank"><img width="300" height="600" src='https://www.imerazante.gr/wp-content/uploads/2017/11/Lysi.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img width="300" height="280" src='https://www.imerazante.gr/wp-content/uploads/2017/11/la_meloise_site-1.jpg' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-208046 post type-post status-publish format-standard has-post-thumbnail hentry category-sxolia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/10/11/208046" title="Ενός ανδρός αρχή…"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/dimarxeio-2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/dimarxeio-2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/dimarxeio-2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/dimarxeio-2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/dimarxeio-2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/dimarxeio-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/10/11/208046">Ενός ανδρός αρχή…</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sxolia" class="herald-cat-10">Σχόλια</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-f post-208045 post type-post status-publish format-standard has-post-thumbnail hentry category-sxolia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/10/11/208045" title="Μεγάλο το ενδιαφέρον των Ζακυνθινών για τις συνεδριάσεις του Δημοτικού Συμβουλίου!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/ds-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/ds-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/ds-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/ds-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/ds-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/ds-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/10/11/208045">Μεγάλο το ενδιαφέρον των Ζακυνθινών για τις συνεδριάσεις του Δημοτικού Συμβουλίου!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sxolia" class="herald-cat-10">Σχόλια</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article><article class="herald-lay-f post-208043 post type-post status-publish format-standard has-post-thumbnail hentry category-sinergasies"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/10/11/208043" title="Θέματα και προβλήματα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/10/photo_kastrinos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/10/photo_kastrinos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/10/photo_kastrinos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/10/photo_kastrinos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/10/photo_kastrinos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/10/photo_kastrinos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/10/11/208043">Θέματα και προβλήματα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></span><div class="meta-item herald-date"><span class="updated">11/10/2019</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9ef7f0f8f1def7f3fbecffe4fff0eafbb0f9">[email&#160;protected]</a>r</p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript'>

var socialWarfare = {"addons":[],"post_id":"208043","floatBeforeContent":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript'>

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript'>

var slider_params = {"min":"1","max":"10"};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript"> var swp_nonce = "6926eab714";var swpFloatBeforeContent = false;var swpClickTracking = false;</script></body></html>