<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>Κυκλοφοριακές ρυθμίσεις - Για τον 2ο Ημιμαραθώνιο Κέρκυρας - Εφημερίδα Ημέρα, Ζάκυνθος.</title><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel="canonical" href="https://www.imerazante.gr/2019/09/28/207061" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Κυκλοφοριακές ρυθμίσεις - Για τον 2ο Ημιμαραθώνιο Κέρκυρας - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="Από την Διεύθυνση Αστυνομίας Κέρκυρας ανακοινώνεται ότι στο πλαίσιο διεξαγωγή του 2ου Ημιμαραθωνίου Κέρκυρας – Corfu Half Marathon, την Κυριακή 29 Σεπτεμβρίου 2019 θα εφαρμοστούν οι ακόλουθες κυκλοφοριακές ρυθμίσεις. 1. ΕΚΤΡΟΠΕΣ-ΔΙΑΚΟΠΗ ΚΥΚΛΟΦΟΡΙΑΣ ΟΧΗΜΑΤΩΝ Ειδικότερα, από την 08:00 ώρα έως τη λήξη της εκδήλωσης θα διακοπεί η κυκλοφορία των οχημάτων στους βασικούς άξονες των διαδρομών : &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2019/09/28/207061" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Κέρκυρα" /><meta property="article:published_time" content="2019-09-28T11:59:46+00:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2019/09/kykloforiakes_hmimarathwnios.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2019/09/kykloforiakes_hmimarathwnios.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Από την Διεύθυνση Αστυνομίας Κέρκυρας ανακοινώνεται ότι στο πλαίσιο διεξαγωγή του 2ου Ημιμαραθωνίου Κέρκυρας – Corfu Half Marathon, την Κυριακή 29 Σεπτεμβρίου 2019 θα εφαρμοστούν οι ακόλουθες κυκλοφοριακές ρυθμίσεις. 1. ΕΚΤΡΟΠΕΣ-ΔΙΑΚΟΠΗ ΚΥΚΛΟΦΟΡΙΑΣ ΟΧΗΜΑΤΩΝ Ειδικότερα, από την 08:00 ώρα έως τη λήξη της εκδήλωσης θα διακοπεί η κυκλοφορία των οχημάτων στους βασικούς άξονες των διαδρομών : [&hellip;]" /><meta name="twitter:title" content="Κυκλοφοριακές ρυθμίσεις - Για τον 2ο Ημιμαραθώνιο Κέρκυρας - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2019/09/kykloforiakes_hmimarathwnios.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.imerazante.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","url":"https://www.imerazante.gr/","sameAs":["https://www.facebook.com/imera.zakynthou","https://twitter.com/imerazante"],"logo":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#logo","url":"https://www.imerazante.gr/wp-content/uploads/2017/11/imera-1.png","caption":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2"},"image":{"@id":"https://www.imerazante.gr/#logo"}},{"@type":"WebSite","@id":"https://www.imerazante.gr/#website","url":"https://www.imerazante.gr/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","publisher":{"@id":"https://www.imerazante.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.imerazante.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.imerazante.gr/2019/09/28/207061#webpage","url":"https://www.imerazante.gr/2019/09/28/207061","inLanguage":"el","name":"\u039a\u03c5\u03ba\u03bb\u03bf\u03c6\u03bf\u03c1\u03b9\u03b1\u03ba\u03ad\u03c2 \u03c1\u03c5\u03b8\u03bc\u03af\u03c3\u03b5\u03b9\u03c2 - \u0393\u03b9\u03b1 \u03c4\u03bf\u03bd 2\u03bf \u0397\u03bc\u03b9\u03bc\u03b1\u03c1\u03b1\u03b8\u03ce\u03bd\u03b9\u03bf \u039a\u03ad\u03c1\u03ba\u03c5\u03c1\u03b1\u03c2 - \u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","isPartOf":{"@id":"https://www.imerazante.gr/#website"},"image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/2019/09/28/207061#primaryimage","url":"https://www.imerazante.gr/wp-content/uploads/2019/09/kykloforiakes_hmimarathwnios.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.imerazante.gr/2019/09/28/207061#primaryimage"},"datePublished":"2019-09-28T11:59:46+00:00","dateModified":"2019-09-28T11:59:46+00:00"},{"@type":"Article","@id":"https://www.imerazante.gr/2019/09/28/207061#article","isPartOf":{"@id":"https://www.imerazante.gr/2019/09/28/207061#webpage"},"author":{"@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1"},"publisher":{"@id":"https://www.imerazante.gr/#organization"},"headline":"\u039a\u03c5\u03ba\u03bb\u03bf\u03c6\u03bf\u03c1\u03b9\u03b1\u03ba\u03ad\u03c2 \u03c1\u03c5\u03b8\u03bc\u03af\u03c3\u03b5\u03b9\u03c2 &#8211; \u0393\u03b9\u03b1 \u03c4\u03bf\u03bd 2\u03bf \u0397\u03bc\u03b9\u03bc\u03b1\u03c1\u03b1\u03b8\u03ce\u03bd\u03b9\u03bf \u039a\u03ad\u03c1\u03ba\u03c5\u03c1\u03b1\u03c2","datePublished":"2019-09-28T11:59:46+00:00","dateModified":"2019-09-28T11:59:46+00:00","commentCount":0,"mainEntityOfPage":"https://www.imerazante.gr/2019/09/28/207061#webpage","image":{"@id":"https://www.imerazante.gr/2019/09/28/207061#primaryimage"},"articleSection":"\u039a\u03ad\u03c1\u03ba\u03c5\u03c1\u03b1"},{"@type":"Person","@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1","image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#personlogo","url":"https://secure.gravatar.com/avatar/10705c96e18bdecf10a0c2dec1d73798?s=96&d=blank&r=g","caption":"\u0397\u03bc\u03ad\u03c1\u03b1"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin%2Cgreek' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.11" /><link rel='shortlink' href='https://www.imerazante.gr/?p=207061' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F09%2F28%2F207061" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F09%2F28%2F207061&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><script type="text/javascript">function setREVStartSize(e){
try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
}catch(d){console.log("Failure at Presize of Slider:"+d)}
};</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#102948"
},
"button": {
"background": "#f27500",
"text": "#ffffff"
}
},
"theme": "classic",
"position": "bottom-right",
"content": {
"message": "Η ιστοσελίδα χρησιμοποιεί cookies για την καλύτερη παροχή των υπηρεσιών και του περιεχομένου της. Συνεχίζοντας την περιήγησή σας σε αυτήν, αποδέχεστε την χρήση των cookies.",
"dismiss": "OK",
"link": "Περισσότερες πληροφορίες",
"href": "https://www.imerazante.gr/cookies"
}
})});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script></head><body class="post-template-default single single-post postid-207061 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.levanteferries.com/" target="_blank"><img width="1320" height="200" src='https://www.imerazante.gr/wp-content/uploads/2017/11/LevanteFerries_HMERA_1320X200p_19.2.19_final.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.levanteferries.com/" target="_blank"><img width="400" height="400" src='https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA-MOBILE_400X400p_20.2.19.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><img width="728" height="90" src='https://www.imerazante.gr/wp-content/uploads/2017/11/BANNER_DELIVERY_WEB.jpg' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-206980 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/206980" title="ΣΥΝΕΡΓΑΣΙΑ ΣΤΗΝ ΠΕΡΙΦΕΡΕΙΑ ΙΟΝΙΩΝ ΝΗΣΩΝ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/206980">ΣΥΝΕΡΓΑΣΙΑ ΣΤΗΝ ΠΕΡΙΦΕΡΕΙΑ ΙΟΝΙΩΝ ΝΗΣΩΝ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-i post-207079 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/207079" title="Οι κάτοικοι του Αγίου Δημητρίου κλείνουν συμβολικά τον δρόμο μετά το δυστύχημα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/207079">Οι κάτοικοι του Αγίου Δημητρίου κλείνουν συμβολικά τον δρόμο μετά το δυστύχημα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-i post-207012 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/207012" title="Ναυμαχία της Ναυπάκτου &#8211; Φωτοστιγμές από τις πρωινές εορταστικές εκδηλώσεις"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/207012">Ναυμαχία της Ναυπάκτου &#8211; Φωτοστιγμές από τις πρωινές εορταστικές εκδηλώσεις</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-i post-207008 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/207008" title="ΕΘΠΖ | Θερινό σχολείο για τη διαχείριση της αλιείας στις θαλάσσιες προστατευόμενες περιοχές (ΒΙΝΤΕΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/dimitriadis_xamhlh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/dimitriadis_xamhlh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/dimitriadis_xamhlh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/dimitriadis_xamhlh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/dimitriadis_xamhlh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/dimitriadis_xamhlh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/207008">ΕΘΠΖ | Θερινό σχολείο για τη διαχείριση της αλιείας στις θαλάσσιες προστατευόμενες περιοχές (ΒΙΝΤΕΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-206933 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206933" title="Δ. Ακτύπης: «Να απομονωθούν οι ρατσιστικές φωνές»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/aktipis_dionisis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/aktipis_dionisis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/aktipis_dionisis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/aktipis_dionisis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/aktipis_dionisis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/aktipis_dionisis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206933">Δ. Ακτύπης: «Να απομονωθούν οι ρατσιστικές φωνές»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-206864 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206864" title="Περιφερειακό Συμβούλιο | Η ΛΑ.ΣΥ για την αντιπυρική – αντιπλημμυρική προστασία και τον ΠΕΔΣΑ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/lithakia_fwtia_3-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/lithakia_fwtia_3-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/lithakia_fwtia_3-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/lithakia_fwtia_3-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/lithakia_fwtia_3-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/lithakia_fwtia_3-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206864">Περιφερειακό Συμβούλιο | Η ΛΑ.ΣΥ για την αντιπυρική – αντιπλημμυρική προστασία και τον ΠΕΔΣΑ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-206855 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206855" title="Έντονες αντιδράσεις για τη συνεργασία Κράτσα – Σπύρου – Αλεξάκη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/kratsa_spyrou_alexakis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/kratsa_spyrou_alexakis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/kratsa_spyrou_alexakis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/kratsa_spyrou_alexakis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/kratsa_spyrou_alexakis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/kratsa_spyrou_alexakis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206855">Έντονες αντιδράσεις για τη συνεργασία Κράτσα – Σπύρου – Αλεξάκη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-206785 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu category-perifereia category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/26/206785" title="ΑΝΑΣΑ: «Ο «έρωτας» Σπύρου προς Κράτσα απέδωσε ως πρώτο καρπό μια καρέκλα Αντιπεριφερειάρχη»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/26/206785">ΑΝΑΣΑ: «Ο «έρωτας» Σπύρου προς Κράτσα απέδωσε ως πρώτο καρπό μια καρέκλα Αντιπεριφερειάρχη»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">26/09/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207007 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/207007" title="Thomas Cook | Η κυβέρνηση ανακοίνωσε τα μέτρα στήριξης σε επιχειρηματίες και εργαζόμενους"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/news.sky_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/news.sky_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/news.sky_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/news.sky_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/news.sky_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/news.sky_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/207007">Thomas Cook | Η κυβέρνηση ανακοίνωσε τα μέτρα στήριξης σε επιχειρηματίες και εργαζόμενους</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-i post-207001 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/207001" title="Thomas Cook | Σύσκεψη για την αποτίμηση της ζημιάς στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/207001">Thomas Cook | Σύσκεψη για την αποτίμηση της ζημιάς στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-207000 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/207000" title="Το μήνυμα της Ρ. Κράτσα για την Παγκόσμια Ημέρα Τουρισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/207000">Το μήνυμα της Ρ. Κράτσα για την Παγκόσμια Ημέρα Τουρισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-206986 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206986" title="Βίντεο από την εκδήλωση για την Παγκόσμια Ημέρα Τουρισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/imera_tourismou_video-300x168.png" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/imera_tourismou_video-300x168.png 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/imera_tourismou_video-470x264.png 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/imera_tourismou_video-640x360.png 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/imera_tourismou_video-215x120.png 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/imera_tourismou_video-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206986">Βίντεο από την εκδήλωση για την Παγκόσμια Ημέρα Τουρισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207068 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/207068" title="Δημοτικό Γήπεδο Αγγερικού &#8211; Σημαντικές οι φθορές στις εγκαταστάσεις"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/aggeriko_fthores_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/aggeriko_fthores_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/aggeriko_fthores_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/aggeriko_fthores_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/aggeriko_fthores_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/aggeriko_fthores_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/207068">Δημοτικό Γήπεδο Αγγερικού &#8211; Σημαντικές οι φθορές στις εγκαταστάσεις</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-i post-206998 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206998" title="Γ&#8217; Εθνική: ΑΟ Τσιλιβή &#8211; Ολυμπιακός Ζαχάρως &#8211; Θέλει οπωσδήποτε τη νίκη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/tsilibh_thematch-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/tsilibh_thematch-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/tsilibh_thematch-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/tsilibh_thematch-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/tsilibh_thematch-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/tsilibh_thematch-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206998">Γ&#8217; Εθνική: ΑΟ Τσιλιβή &#8211; Ολυμπιακός Ζαχάρως &#8211; Θέλει οπωσδήποτε τη νίκη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-206982 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206982" title="Πανελλήνια Ημέρα Σχολικού Αθλητισμού &#8211; Φωτογραφίες από τις εκδηλώσεις στο νησί"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/sxolikos_athlitismos_5-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/sxolikos_athlitismos_5-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/sxolikos_athlitismos_5-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/sxolikos_athlitismos_5-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/sxolikos_athlitismos_5-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/sxolikos_athlitismos_5-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206982">Πανελλήνια Ημέρα Σχολικού Αθλητισμού &#8211; Φωτογραφίες από τις εκδηλώσεις στο νησί</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-206903 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206903" title="Γ&#8217; Εθνική: Θύελλα Πατρών &#8211; ΑΠΣ Ζάκυνθος 1961 &#8211; Δύσκολη δοκιμασία εκτός έδρας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/aps_panhleiakos_prwth_6-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/aps_panhleiakos_prwth_6-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/aps_panhleiakos_prwth_6-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/aps_panhleiakos_prwth_6-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/aps_panhleiakos_prwth_6-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/aps_panhleiakos_prwth_6-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206903">Γ&#8217; Εθνική: Θύελλα Πατρών &#8211; ΑΠΣ Ζάκυνθος 1961 &#8211; Δύσκολη δοκιμασία εκτός έδρας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207012 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/207012" title="Ναυμαχία της Ναυπάκτου &#8211; Φωτοστιγμές από τις πρωινές εορταστικές εκδηλώσεις"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/207012">Ναυμαχία της Ναυπάκτου &#8211; Φωτοστιγμές από τις πρωινές εορταστικές εκδηλώσεις</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-i post-206778 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/26/206778" title="Ναυμαχία της Ναυπάκτου – Του Ιονίου 1571 – 2019 | Το Σαββατοκύριακο οι εκδηλώσεις μνήμης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/milanou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/milanou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/milanou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/milanou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/milanou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/milanou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/26/206778">Ναυμαχία της Ναυπάκτου – Του Ιονίου 1571 – 2019 | Το Σαββατοκύριακο οι εκδηλώσεις μνήμης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">26/09/2019</span></div></div></div></article><article class="herald-lay-i post-206278 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/18/206278" title="Ο Στάθης Σούλης διηύθυνε μια μοναδική παράσταση στο Ηρώδειο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/soulis1-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/soulis1-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/soulis1-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/soulis1-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/soulis1-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/soulis1-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/18/206278">Ο Στάθης Σούλης διηύθυνε μια μοναδική παράσταση στο Ηρώδειο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/09/2019</span></div></div></div></article><article class="herald-lay-i post-206048 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/16/206048" title="Η ζακυνθινής παραγωγής ταινία «Η Γραμμή» σε φεστιβάλ στη Δράμα και το Λονδίνο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/grammi_tainia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/grammi_tainia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/grammi_tainia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/grammi_tainia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/grammi_tainia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/grammi_tainia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/16/206048">Η ζακυνθινής παραγωγής ταινία «Η Γραμμή» σε φεστιβάλ στη Δράμα και το Λονδίνο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">16/09/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2019/06/5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-206980 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/206980" title="ΣΥΝΕΡΓΑΣΙΑ ΣΤΗΝ ΠΕΡΙΦΕΡΕΙΑ ΙΟΝΙΩΝ ΝΗΣΩΝ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/206980">ΣΥΝΕΡΓΑΣΙΑ ΣΤΗΝ ΠΕΡΙΦΕΡΕΙΑ ΙΟΝΙΩΝ ΝΗΣΩΝ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-i post-207079 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/207079" title="Οι κάτοικοι του Αγίου Δημητρίου κλείνουν συμβολικά τον δρόμο μετά το δυστύχημα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/207079">Οι κάτοικοι του Αγίου Δημητρίου κλείνουν συμβολικά τον δρόμο μετά το δυστύχημα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-i post-207012 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/207012" title="Ναυμαχία της Ναυπάκτου &#8211; Φωτοστιγμές από τις πρωινές εορταστικές εκδηλώσεις"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/207012">Ναυμαχία της Ναυπάκτου &#8211; Φωτοστιγμές από τις πρωινές εορταστικές εκδηλώσεις</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-i post-207008 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/207008" title="ΕΘΠΖ | Θερινό σχολείο για τη διαχείριση της αλιείας στις θαλάσσιες προστατευόμενες περιοχές (ΒΙΝΤΕΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/dimitriadis_xamhlh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/dimitriadis_xamhlh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/dimitriadis_xamhlh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/dimitriadis_xamhlh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/dimitriadis_xamhlh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/dimitriadis_xamhlh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/207008">ΕΘΠΖ | Θερινό σχολείο για τη διαχείριση της αλιείας στις θαλάσσιες προστατευόμενες περιοχές (ΒΙΝΤΕΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-206933 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206933" title="Δ. Ακτύπης: «Να απομονωθούν οι ρατσιστικές φωνές»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/aktipis_dionisis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/aktipis_dionisis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/aktipis_dionisis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/aktipis_dionisis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/aktipis_dionisis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/aktipis_dionisis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206933">Δ. Ακτύπης: «Να απομονωθούν οι ρατσιστικές φωνές»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-206864 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206864" title="Περιφερειακό Συμβούλιο | Η ΛΑ.ΣΥ για την αντιπυρική – αντιπλημμυρική προστασία και τον ΠΕΔΣΑ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/lithakia_fwtia_3-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/lithakia_fwtia_3-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/lithakia_fwtia_3-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/lithakia_fwtia_3-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/lithakia_fwtia_3-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/lithakia_fwtia_3-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206864">Περιφερειακό Συμβούλιο | Η ΛΑ.ΣΥ για την αντιπυρική – αντιπλημμυρική προστασία και τον ΠΕΔΣΑ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-206855 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206855" title="Έντονες αντιδράσεις για τη συνεργασία Κράτσα – Σπύρου – Αλεξάκη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/kratsa_spyrou_alexakis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/kratsa_spyrou_alexakis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/kratsa_spyrou_alexakis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/kratsa_spyrou_alexakis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/kratsa_spyrou_alexakis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/kratsa_spyrou_alexakis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206855">Έντονες αντιδράσεις για τη συνεργασία Κράτσα – Σπύρου – Αλεξάκη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-206785 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu category-perifereia category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/26/206785" title="ΑΝΑΣΑ: «Ο «έρωτας» Σπύρου προς Κράτσα απέδωσε ως πρώτο καρπό μια καρέκλα Αντιπεριφερειάρχη»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/26/206785">ΑΝΑΣΑ: «Ο «έρωτας» Σπύρου προς Κράτσα απέδωσε ως πρώτο καρπό μια καρέκλα Αντιπεριφερειάρχη»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">26/09/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207007 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/207007" title="Thomas Cook | Η κυβέρνηση ανακοίνωσε τα μέτρα στήριξης σε επιχειρηματίες και εργαζόμενους"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/news.sky_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/news.sky_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/news.sky_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/news.sky_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/news.sky_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/news.sky_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/207007">Thomas Cook | Η κυβέρνηση ανακοίνωσε τα μέτρα στήριξης σε επιχειρηματίες και εργαζόμενους</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-i post-207001 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/207001" title="Thomas Cook | Σύσκεψη για την αποτίμηση της ζημιάς στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/philenews.com_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/207001">Thomas Cook | Σύσκεψη για την αποτίμηση της ζημιάς στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-207000 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/207000" title="Το μήνυμα της Ρ. Κράτσα για την Παγκόσμια Ημέρα Τουρισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/207000">Το μήνυμα της Ρ. Κράτσα για την Παγκόσμια Ημέρα Τουρισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-206986 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206986" title="Βίντεο από την εκδήλωση για την Παγκόσμια Ημέρα Τουρισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/imera_tourismou_video-300x168.png" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/imera_tourismou_video-300x168.png 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/imera_tourismou_video-470x264.png 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/imera_tourismou_video-640x360.png 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/imera_tourismou_video-215x120.png 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/imera_tourismou_video-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206986">Βίντεο από την εκδήλωση για την Παγκόσμια Ημέρα Τουρισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207068 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/207068" title="Δημοτικό Γήπεδο Αγγερικού &#8211; Σημαντικές οι φθορές στις εγκαταστάσεις"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/aggeriko_fthores_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/aggeriko_fthores_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/aggeriko_fthores_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/aggeriko_fthores_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/aggeriko_fthores_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/aggeriko_fthores_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/207068">Δημοτικό Γήπεδο Αγγερικού &#8211; Σημαντικές οι φθορές στις εγκαταστάσεις</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-i post-206998 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206998" title="Γ&#8217; Εθνική: ΑΟ Τσιλιβή &#8211; Ολυμπιακός Ζαχάρως &#8211; Θέλει οπωσδήποτε τη νίκη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/tsilibh_thematch-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/tsilibh_thematch-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/tsilibh_thematch-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/tsilibh_thematch-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/tsilibh_thematch-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/tsilibh_thematch-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206998">Γ&#8217; Εθνική: ΑΟ Τσιλιβή &#8211; Ολυμπιακός Ζαχάρως &#8211; Θέλει οπωσδήποτε τη νίκη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-206982 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206982" title="Πανελλήνια Ημέρα Σχολικού Αθλητισμού &#8211; Φωτογραφίες από τις εκδηλώσεις στο νησί"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/sxolikos_athlitismos_5-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/sxolikos_athlitismos_5-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/sxolikos_athlitismos_5-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/sxolikos_athlitismos_5-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/sxolikos_athlitismos_5-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/sxolikos_athlitismos_5-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206982">Πανελλήνια Ημέρα Σχολικού Αθλητισμού &#8211; Φωτογραφίες από τις εκδηλώσεις στο νησί</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article><article class="herald-lay-i post-206903 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/27/206903" title="Γ&#8217; Εθνική: Θύελλα Πατρών &#8211; ΑΠΣ Ζάκυνθος 1961 &#8211; Δύσκολη δοκιμασία εκτός έδρας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/aps_panhleiakos_prwth_6-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/aps_panhleiakos_prwth_6-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/aps_panhleiakos_prwth_6-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/aps_panhleiakos_prwth_6-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/aps_panhleiakos_prwth_6-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/aps_panhleiakos_prwth_6-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/27/206903">Γ&#8217; Εθνική: Θύελλα Πατρών &#8211; ΑΠΣ Ζάκυνθος 1961 &#8211; Δύσκολη δοκιμασία εκτός έδρας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">27/09/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207012 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/28/207012" title="Ναυμαχία της Ναυπάκτου &#8211; Φωτοστιγμές από τις πρωινές εορταστικές εκδηλώσεις"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/naumaxia_kentrikh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/28/207012">Ναυμαχία της Ναυπάκτου &#8211; Φωτοστιγμές από τις πρωινές εορταστικές εκδηλώσεις</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-i post-206778 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/26/206778" title="Ναυμαχία της Ναυπάκτου – Του Ιονίου 1571 – 2019 | Το Σαββατοκύριακο οι εκδηλώσεις μνήμης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/milanou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/milanou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/milanou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/milanou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/milanou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/milanou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/26/206778">Ναυμαχία της Ναυπάκτου – Του Ιονίου 1571 – 2019 | Το Σαββατοκύριακο οι εκδηλώσεις μνήμης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">26/09/2019</span></div></div></div></article><article class="herald-lay-i post-206278 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/18/206278" title="Ο Στάθης Σούλης διηύθυνε μια μοναδική παράσταση στο Ηρώδειο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/soulis1-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/soulis1-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/soulis1-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/soulis1-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/soulis1-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/soulis1-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/18/206278">Ο Στάθης Σούλης διηύθυνε μια μοναδική παράσταση στο Ηρώδειο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/09/2019</span></div></div></div></article><article class="herald-lay-i post-206048 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/09/16/206048" title="Η ζακυνθινής παραγωγής ταινία «Η Γραμμή» σε φεστιβάλ στη Δράμα και το Λονδίνο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/grammi_tainia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/grammi_tainia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/grammi_tainia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/grammi_tainia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/grammi_tainia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/grammi_tainia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/09/16/206048">Η ζακυνθινής παραγωγής ταινία «Η Γραμμή» σε φεστιβάλ στη Δράμα και το Λονδίνο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">16/09/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-imera-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-207061" class="herald-single post-207061 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">Κυκλοφοριακές ρυθμίσεις &#8211; Για τον 2ο Ημιμαραθώνιο Κέρκυρας</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a></div><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/imera">Ημέρα</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F09%2F28%2F207061" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F09%2F28%2F207061"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);
" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%9A%CF%85%CE%BA%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%B9%CE%B1%CE%BA%CE%AD%CF%82+%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CE%B9%CF%82+-+%CE%93%CE%B9%CE%B1+%CF%84%CE%BF%CE%BD+2%CE%BF+%CE%97%CE%BC%CE%B9%CE%BC%CE%B1%CF%81%CE%B1%CE%B8%CF%8E%CE%BD%CE%B9%CE%BF+%CE%9A%CE%AD%CF%81%CE%BA%CF%85%CF%81%CE%B1%CF%82&url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F09%2F28%2F207061" data-link="https://twitter.com/intent/tweet?text=%CE%9A%CF%85%CE%BA%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%B9%CE%B1%CE%BA%CE%AD%CF%82+%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CE%B9%CF%82+-+%CE%93%CE%B9%CE%B1+%CF%84%CE%BF%CE%BD+2%CE%BF+%CE%97%CE%BC%CE%B9%CE%BC%CE%B1%CF%81%CE%B1%CE%B8%CF%8E%CE%BD%CE%B9%CE%BF+%CE%9A%CE%AD%CF%81%CE%BA%CF%85%CF%81%CE%B1%CF%82&url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F09%2F28%2F207061"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div></div><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/09/kykloforiakes_hmimarathwnios.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-207062" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/kykloforiakes_hmimarathwnios.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/09/kykloforiakes_hmimarathwnios-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p>Από την Διεύθυνση Αστυνομίας Κέρκυρας ανακοινώνεται ότι στο πλαίσιο διεξαγωγή του 2ου Ημιμαραθωνίου Κέρκυρας – Corfu Half Marathon, την Κυριακή 29 Σεπτεμβρίου 2019 θα εφαρμοστούν οι ακόλουθες κυκλοφοριακές ρυθμίσεις.</p><p>1.ΕΚΤΡΟΠΕΣ-ΔΙΑΚΟΠΗ ΚΥΚΛΟΦΟΡΙΑΣ ΟΧΗΜΑΤΩΝ </p><p>Ειδικότερα, από την 08:00 ώρα έως τη λήξη της εκδήλωσης θα διακοπεί η κυκλοφορία των οχημάτων στους βασικούς άξονες των διαδρομών :</p><p>Του Ημιμαραθωνίου</p><p>•Λεωφόρο Δημοκρατίας (Λιστόν)<br />•Βίκτωρος Δούσμανη,<br />•Αγωνιστών Πολυτεχνείου,<br />•Λεωφόρο Δημοκρατίας,<br />•Θεοδώρου Δεσύλλα,<br />•Μητροπολίτου Αθανασίου,<br />•Λεωφόρο Αλεξάνδρας,<br />•Ιωάννου Θεοτόκη,<br />•Πολυχρονίου Κωνσταντά,<br />•Ιουλίας Ανδρεάδη,<br />•Ε.Ο. Κέρκυρας-Παλαιοκαστρίτσας (στο ρεύμα κυκλοφορίας από Κέρκυρα προς Παλαιοκαστρίτσα έως και την συμβολή της με την οδό Εθνικής Αντιστάσεως),<br />•Εθνικής Αντιστάσεως (στο ρεύμα κυκλοφορίας από Ε.Ο. Κέρκυρας-Παλαιοκαστρίτσας προς Κεντρικό Λιμένα έως την είσοδο του),<br />•Εθνικής Αντιστάσεως (από την κεντρική είσοδο Λιμένα Κέρκυρας προς το Κέντρο Πόλεως και στα δύο -2- ρεύματα κυκλοφορίας),<br />•Ξενοφώντος Στρατηγού,<br />•Ελευθερίου Βενιζέλου,<br />•Κωνσταντίνου Ζαβιτσιάνου,<br />•Δόνζελοτ,<br />•Αρσενίου,<br />•Ανάκτορα Αψίδα.</p><p>Της διαδρομής των 5 χλμ</p><p>•Λεωφόρο Δημοκρατίας (Λιστόν),<br />•Βίκτωρος Δούσμανη,<br />•Αγωνιστών Πολυτεχνείου,<br />•Λεωφόρο Δημοκρατίας,<br />•Θεοδώρου Δεσύλλα,<br />•Μητροπολίτου Αθανασίου,<br />•Λεωφόρο Αλεξάνδρας,<br />•Γεωργίου Γερβάσιου,<br />•Σταματίου Δεσύλλα,<br />•Λοχαγού Σπυρίδωνος Βλάικου,<br />•Ελευθερίου Βενιζέλου,<br />•Κωνσταντίνου Ζαβιτσιάνου,<br />•Δόνζελοτ,<br />•Αρσενίου,<br />•Ανάκτορα Αψίδα</p><p>Της διαδρομής των 3 χλμ</p><p>•Λεωφόρο Δημοκρατίας (Λιστόν),<br />•Βίκτωρος Δούσμανη Αγωνιστών Πολυτεχνείου,<br />•Ακαδημίας,<br />•Ασπιώτη,<br />•Σταματίου Δεσύλλα,<br />•Λοχαγού Σπυρίδωνος Βλάικου,<br />•Ελευθερίου Βενιζέλου,<br />•Κωνσταντίνου Ζαβιτσιάνου,<br />•Δόνζελοτ,<br />•Αρσενίου,<br />•Ανάκτορα Αψίδα.</p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="text-align:center; margin-top:0px; margin-bottom:40px;"><p style="font-size:26px; line-height:31px; color:#05162c; font-weight:700;">Θέματα που ίσως σας ενδιαφέρουν</p></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f post-206785 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu category-perifereia category-politiki"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/09/26/206785" title="ΑΝΑΣΑ: «Ο «έρωτας» Σπύρου προς Κράτσα απέδωσε ως πρώτο καρπό μια καρέκλα Αντιπεριφερειάρχη»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/galiatsatos_spyrou_rodi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/09/26/206785">ΑΝΑΣΑ: «Ο «έρωτας» Σπύρου προς Κράτσα απέδωσε ως πρώτο καρπό μια καρέκλα Αντιπεριφερειάρχη»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">26/09/2019</span></div></div></div></article><article class="herald-lay-f post-206771 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/09/25/206771" title="EΛΜΕ ΚΕΡΚΥΡΑΣ &#8211; «Προσπάθεια εκφοβισμού των εκπαιδευτικών»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/elme_kerkyras-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/elme_kerkyras-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/elme_kerkyras-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/elme_kerkyras-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/elme_kerkyras-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/elme_kerkyras-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/09/25/206771">EΛΜΕ ΚΕΡΚΥΡΑΣ &#8211; «Προσπάθεια εκφοβισμού των εκπαιδευτικών»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a></span><div class="meta-item herald-date"><span class="updated">25/09/2019</span></div></div></div></article><article class="herald-lay-f post-206645 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/09/23/206645" title="Άγιος Γεώργιος Πάγων Κέρκυρας &#8211; Νεκρός βρέθηκε Τσέχος υπήκοος"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/paralia_kerkyra_nekros-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/paralia_kerkyra_nekros-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/paralia_kerkyra_nekros-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/paralia_kerkyra_nekros-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/paralia_kerkyra_nekros-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/paralia_kerkyra_nekros-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/09/23/206645">Άγιος Γεώργιος Πάγων Κέρκυρας &#8211; Νεκρός βρέθηκε Τσέχος υπήκοος</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a></span><div class="meta-item herald-date"><span class="updated">23/09/2019</span></div></div></div></article><article class="herald-lay-f post-206457 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/09/21/206457" title="Κέρκυρα | Τρεις συλλήψεις για παράνομη παροχή υπηρεσιών σε ασθενείς στο νοσοκομείο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/nosokomeio_kerkyras-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/nosokomeio_kerkyras-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/nosokomeio_kerkyras-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/nosokomeio_kerkyras-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/nosokomeio_kerkyras-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/nosokomeio_kerkyras-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/09/21/206457">Κέρκυρα | Τρεις συλλήψεις για παράνομη παροχή υπηρεσιών σε ασθενείς στο νοσοκομείο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a></span><div class="meta-item herald-date"><span class="updated">21/09/2019</span></div></div></div></article><article class="herald-lay-f post-206454 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/09/21/206454" title="Εξιχνιάστηκε υπόθεση τηλεφωνικής απάτης σε βάρος 61χρονου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/tilefoniki-apati-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/tilefoniki-apati-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/tilefoniki-apati-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/tilefoniki-apati-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/tilefoniki-apati-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/tilefoniki-apati-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/09/21/206454">Εξιχνιάστηκε υπόθεση τηλεφωνικής απάτης σε βάρος 61χρονου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a></span><div class="meta-item herald-date"><span class="updated">21/09/2019</span></div></div></div></article><article class="herald-lay-f post-206398 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/09/20/206398" title="Εντυπωσιακές εικόνες από τις φθινοπωρινές καταιγίδες στην Κέρκυρα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/kerkyra_kataigida_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/kerkyra_kataigida_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/kerkyra_kataigida_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/kerkyra_kataigida_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/kerkyra_kataigida_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/kerkyra_kataigida_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/09/20/206398">Εντυπωσιακές εικόνες από τις φθινοπωρινές καταιγίδες στην Κέρκυρα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a></span><div class="meta-item herald-date"><span class="updated">20/09/2019</span></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="https://www.facebook.com/poukamisas.zakynthos/" target="_blank"><img width="300" height="600" src='https://www.imerazante.gr/wp-content/uploads/2017/11/POUKAMISAS_digital-banner_1_300x600-1.gif' alt='' /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img width="300" height="280" src='https://www.imerazante.gr/wp-content/uploads/2017/11/la_meloise_site-1.jpg' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-206980 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/09/28/206980" title="ΣΥΝΕΡΓΑΣΙΑ ΣΤΗΝ ΠΕΡΙΦΕΡΕΙΑ ΙΟΝΙΩΝ ΝΗΣΩΝ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/protovoylia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/09/28/206980">ΣΥΝΕΡΓΑΣΙΑ ΣΤΗΝ ΠΕΡΙΦΕΡΕΙΑ ΙΟΝΙΩΝ ΝΗΣΩΝ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-f post-207079 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/09/28/207079" title="Οι κάτοικοι του Αγίου Δημητρίου κλείνουν συμβολικά τον δρόμο μετά το δυστύχημα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/AVLI33-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/09/28/207079">Οι κάτοικοι του Αγίου Δημητρίου κλείνουν συμβολικά τον δρόμο μετά το δυστύχημα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article><article class="herald-lay-f post-207077 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/09/28/207077" title="Nέα γαλλική μελέτη &#8211; Αναλύει τους κινδύνους για τη μυωπία"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/09/mywpia_gyalia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/09/mywpia_gyalia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/09/mywpia_gyalia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/09/mywpia_gyalia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/09/mywpia_gyalia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/09/mywpia_gyalia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/09/28/207077">Nέα γαλλική μελέτη &#8211; Αναλύει τους κινδύνους για τη μυωπία</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">28/09/2019</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2841464e476841454d5a495249465c4d064f5a">[email&#160;protected]</a></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript'>

var socialWarfare = {"addons":[],"post_id":"207061","floatBeforeContent":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript'>

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript'>

var slider_params = {"min":"1","max":"10"};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript"> var swp_nonce = "ac2c574e38";var swpFloatBeforeContent = false;var swpClickTracking = false;</script></body></html>