<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>Συναυλία Φιλαρμονικής Ζακύνθου στο Υπαίθριο (ΦΩΤΟ – ΒΙΝΤΕΟ) - Εφημερίδα Ημέρα, Ζάκυνθος.</title><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel="canonical" href="https://www.imerazante.gr/2019/08/18/203368" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Συναυλία Φιλαρμονικής Ζακύνθου στο Υπαίθριο (ΦΩΤΟ – ΒΙΝΤΕΟ) - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="Εκδήλωση προς τιμήν του Ηλείου δημιουργού Γιάννη Τζουανόπουλου, πραγματοποιήθηκε χθες βράδυ στο Υπαίθριο. Στη συναυλία της Ιστορικής Φιλαρμονικής Ζακύνθου συμμετείχαν: η χορωδία «Φιόρο του Λεβάντε» και οι τραγουδιστές: Νίκος Ακτύπης, Πέτρος Στεριώτης, Νάντια Παπαδάτου. Πλήκτρα: Γιάννης Ταμαρέσης, Μπουζούκι: Σπύρος Χαρακτηνός. Στο ειδικό αφιέρωμα στον στιχουργό Γιάννη Τζουανόπουλο συμμετείχαν οι τραγουδιστές: Μαρία Σολδάτου και Γιώργος Αδαμόπουλος. &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2019/08/18/203368" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Πολιτισμός" /><meta property="article:published_time" content="2019-08-18T11:06:39+00:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Εκδήλωση προς τιμήν του Ηλείου δημιουργού Γιάννη Τζουανόπουλου, πραγματοποιήθηκε χθες βράδυ στο Υπαίθριο. Στη συναυλία της Ιστορικής Φιλαρμονικής Ζακύνθου συμμετείχαν: η χορωδία «Φιόρο του Λεβάντε» και οι τραγουδιστές: Νίκος Ακτύπης, Πέτρος Στεριώτης, Νάντια Παπαδάτου. Πλήκτρα: Γιάννης Ταμαρέσης, Μπουζούκι: Σπύρος Χαρακτηνός. Στο ειδικό αφιέρωμα στον στιχουργό Γιάννη Τζουανόπουλο συμμετείχαν οι τραγουδιστές: Μαρία Σολδάτου και Γιώργος Αδαμόπουλος. [&hellip;]" /><meta name="twitter:title" content="Συναυλία Φιλαρμονικής Ζακύνθου στο Υπαίθριο (ΦΩΤΟ – ΒΙΝΤΕΟ) - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.imerazante.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","url":"https://www.imerazante.gr/","sameAs":["https://www.facebook.com/imera.zakynthou","https://twitter.com/imerazante"],"logo":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#logo","url":"https://www.imerazante.gr/wp-content/uploads/2017/11/imera-1.png","caption":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2"},"image":{"@id":"https://www.imerazante.gr/#logo"}},{"@type":"WebSite","@id":"https://www.imerazante.gr/#website","url":"https://www.imerazante.gr/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","publisher":{"@id":"https://www.imerazante.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.imerazante.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.imerazante.gr/2019/08/18/203368#webpage","url":"https://www.imerazante.gr/2019/08/18/203368","inLanguage":"el","name":"\u03a3\u03c5\u03bd\u03b1\u03c5\u03bb\u03af\u03b1 \u03a6\u03b9\u03bb\u03b1\u03c1\u03bc\u03bf\u03bd\u03b9\u03ba\u03ae\u03c2 \u0396\u03b1\u03ba\u03cd\u03bd\u03b8\u03bf\u03c5 \u03c3\u03c4\u03bf \u03a5\u03c0\u03b1\u03af\u03b8\u03c1\u03b9\u03bf (\u03a6\u03a9\u03a4\u039f \u2013 \u0392\u0399\u039d\u03a4\u0395\u039f) - \u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","isPartOf":{"@id":"https://www.imerazante.gr/#website"},"image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/2019/08/18/203368#primaryimage","url":"https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.imerazante.gr/2019/08/18/203368#primaryimage"},"datePublished":"2019-08-18T11:06:39+00:00","dateModified":"2019-08-18T11:06:39+00:00"},{"@type":"Article","@id":"https://www.imerazante.gr/2019/08/18/203368#article","isPartOf":{"@id":"https://www.imerazante.gr/2019/08/18/203368#webpage"},"author":{"@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1"},"publisher":{"@id":"https://www.imerazante.gr/#organization"},"headline":"\u03a3\u03c5\u03bd\u03b1\u03c5\u03bb\u03af\u03b1 \u03a6\u03b9\u03bb\u03b1\u03c1\u03bc\u03bf\u03bd\u03b9\u03ba\u03ae\u03c2 \u0396\u03b1\u03ba\u03cd\u03bd\u03b8\u03bf\u03c5 \u03c3\u03c4\u03bf \u03a5\u03c0\u03b1\u03af\u03b8\u03c1\u03b9\u03bf (\u03a6\u03a9\u03a4\u039f \u2013 \u0392\u0399\u039d\u03a4\u0395\u039f)","datePublished":"2019-08-18T11:06:39+00:00","dateModified":"2019-08-18T11:06:39+00:00","commentCount":0,"mainEntityOfPage":"https://www.imerazante.gr/2019/08/18/203368#webpage","image":{"@id":"https://www.imerazante.gr/2019/08/18/203368#primaryimage"},"articleSection":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03c3\u03bc\u03cc\u03c2"},{"@type":"Person","@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1","image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#personlogo","url":"https://secure.gravatar.com/avatar/10705c96e18bdecf10a0c2dec1d73798?s=96&d=blank&r=g","caption":"\u0397\u03bc\u03ad\u03c1\u03b1"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin%2Cgreek' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.10" /><link rel='shortlink' href='https://www.imerazante.gr/?p=203368' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F08%2F18%2F203368" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F08%2F18%2F203368&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><script type="text/javascript">function setREVStartSize(e){
try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
}catch(d){console.log("Failure at Presize of Slider:"+d)}
};</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#102948"
},
"button": {
"background": "#f27500",
"text": "#ffffff"
}
},
"theme": "classic",
"position": "bottom-right",
"content": {
"message": "Η ιστοσελίδα χρησιμοποιεί cookies για την καλύτερη παροχή των υπηρεσιών και του περιεχομένου της. Συνεχίζοντας την περιήγησή σας σε αυτήν, αποδέχεστε την χρήση των cookies.",
"dismiss": "OK",
"link": "Περισσότερες πληροφορίες",
"href": "https://www.imerazante.gr/cookies"
}
})});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script></head><body class="post-template-default single single-post postid-203368 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.levanteferries.com/" target="_blank"><img width="1320" height="200" src='https://www.imerazante.gr/wp-content/uploads/2017/11/LevanteFerries_HMERA_1320X200p_19.2.19_final.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.levanteferries.com/" target="_blank"><img width="400" height="400" src='https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA-MOBILE_400X400p_20.2.19.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><img width="728" height="90" src='https://www.imerazante.gr/wp-content/uploads/2017/11/BANNER_DELIVERY_WEB.jpg' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-203405 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203405" title="Μαγευτική μουσική βραδιά στο λιμάνι του Αγίου Σώστη με την Καλλιόπη Βέττα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203405">Μαγευτική μουσική βραδιά στο λιμάνι του Αγίου Σώστη με την Καλλιόπη Βέττα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-i post-203366 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203366" title="Συνελήφθη 30χρονος για παράνομη οπλοκατοχή στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/peristrofo-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/peristrofo-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/peristrofo-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/peristrofo-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/peristrofo-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/peristrofo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203366">Συνελήφθη 30χρονος για παράνομη οπλοκατοχή στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-i post-203313 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203313" title="Φωτοστιγμές από τη Γιορτή της Μαύρης Σταφίδας στο Σαρακινάδο!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203313">Φωτοστιγμές από τη Γιορτή της Μαύρης Σταφίδας στο Σαρακινάδο!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-i post-203307 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-oikonomia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/17/203307" title="Μάθετε ηλεκτρονικά πόσα ένσημα έχετε με μερικά κλικς"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/enshma_asfalish_onmed-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/enshma_asfalish_onmed-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/enshma_asfalish_onmed-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/enshma_asfalish_onmed-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/enshma_asfalish_onmed-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/enshma_asfalish_onmed-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/17/203307">Μάθετε ηλεκτρονικά πόσα ένσημα έχετε με μερικά κλικς</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/oikonomia" class="herald-cat-45">Οικονομία</a></span><div class="meta-item herald-date"><span class="updated">17/08/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-203296 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/17/203296" title="Έχασε μια έδρα η P. Kράτσα στη Ζάκυνθο και την κέρδισε η Χρυσή Αυγή"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/17/203296">Έχασε μια έδρα η P. Kράτσα στη Ζάκυνθο και την κέρδισε η Χρυσή Αυγή</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">17/08/2019</span></div></div></div></article><article class="herald-lay-i post-203258 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/16/203258" title="Ο Αναστάσιος Λιάσκος για τις πυρκαγιές στην Εύβοια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/fwtia_evoia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/fwtia_evoia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/fwtia_evoia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/fwtia_evoia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/fwtia_evoia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/fwtia_evoia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/16/203258">Ο Αναστάσιος Λιάσκος για τις πυρκαγιές στην Εύβοια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">16/08/2019</span></div></div></div></article><article class="herald-lay-i post-203133 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/15/203133" title="Έχασε μία έδρα η Ρ. Κράτσα στη Ζάκυνθο και την κέρδισε η Χρυσή Αυγή! Εκτός Π.Σ. ο Δ. Πλέσσας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/15/203133">Έχασε μία έδρα η Ρ. Κράτσα στη Ζάκυνθο και την κέρδισε η Χρυσή Αυγή! Εκτός Π.Σ. ο Δ. Πλέσσας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">15/08/2019</span></div></div></div></article><article class="herald-lay-i post-203141 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/15/203141" title="Κυρ. Μητσοτάκης: «H σκέψη όλων μας σ&#8217; όσους δοκιμάζονται απ&#8217; τις φωτιές»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/mhtsotakhs_ekklhsia_apempe-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/mhtsotakhs_ekklhsia_apempe-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/mhtsotakhs_ekklhsia_apempe-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/mhtsotakhs_ekklhsia_apempe-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/mhtsotakhs_ekklhsia_apempe-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/mhtsotakhs_ekklhsia_apempe-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/15/203141">Κυρ. Μητσοτάκης: «H σκέψη όλων μας σ&#8217; όσους δοκιμάζονται απ&#8217; τις φωτιές»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">15/08/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-203173 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-oikonomia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/15/203173" title="Το Κατάρ θα ενεργοποιήσει εκ νέου τις επενδύσεις στη Ζάκυνθο | 2 δις ευρώ το project στα ορεινά"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/07/oreina_emiris-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/07/oreina_emiris-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/07/oreina_emiris-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/07/oreina_emiris-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/07/oreina_emiris-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/07/oreina_emiris-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/15/203173">Το Κατάρ θα ενεργοποιήσει εκ νέου τις επενδύσεις στη Ζάκυνθο | 2 δις ευρώ το project στα ορεινά</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/oikonomia" class="herald-cat-45">Οικονομία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">15/08/2019</span></div></div></div></article><article class="herald-lay-i post-202980 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/15/202980" title="Αύξηση 4,7% στην κίνηση επιβατών στα ελληνικά αεροδρόμια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/aerodromio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/aerodromio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/aerodromio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/aerodromio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/aerodromio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/aerodromio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/15/202980">Αύξηση 4,7% στην κίνηση επιβατών στα ελληνικά αεροδρόμια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">15/08/2019</span></div></div></div></article><article class="herald-lay-i post-202867 post type-post status-publish format-standard has-post-thumbnail hentry category-oikonomia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/13/202867" title="ΑΑΔΕ | Εκστρατεία ενημέρωσης τουριστών «Apodixi Please» κατά της φοροδιαφυγής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/apodixi_please_iefimerida-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/apodixi_please_iefimerida-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/apodixi_please_iefimerida-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/apodixi_please_iefimerida-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/apodixi_please_iefimerida-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/apodixi_please_iefimerida-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/13/202867">ΑΑΔΕ | Εκστρατεία ενημέρωσης τουριστών «Apodixi Please» κατά της φοροδιαφυγής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/oikonomia" class="herald-cat-45">Οικονομία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">13/08/2019</span></div></div></div></article><article class="herald-lay-i post-202856 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/13/202856" title="Πολιτιστικό &#8211; Τουριστικό έτος 2021 Ελλάδας &#8211; Κίνας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/kinezoi_airnews-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/kinezoi_airnews-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/kinezoi_airnews-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/kinezoi_airnews-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/kinezoi_airnews-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/kinezoi_airnews-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/13/202856">Πολιτιστικό &#8211; Τουριστικό έτος 2021 Ελλάδας &#8211; Κίνας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">13/08/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-203305 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/17/203305" title="Αθλητικός Σύλλογος Ράγκμπι &#8211; Πραγματοποίησε το πρώτο Δ.Σ."><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/rugby_sumboulio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/rugby_sumboulio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/rugby_sumboulio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/rugby_sumboulio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/rugby_sumboulio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/rugby_sumboulio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/17/203305">Αθλητικός Σύλλογος Ράγκμπι &#8211; Πραγματοποίησε το πρώτο Δ.Σ.</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">17/08/2019</span></div></div></div></article><article class="herald-lay-i post-203304 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/17/203304" title="Την Δευτέρα &#8211; Ξεκινάει προπονήσεις το Τσιλιβή"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/03/tsilibh_prwtathlima_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/03/tsilibh_prwtathlima_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/03/tsilibh_prwtathlima_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/03/tsilibh_prwtathlima_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/03/tsilibh_prwtathlima_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/03/tsilibh_prwtathlima_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/17/203304">Την Δευτέρα &#8211; Ξεκινάει προπονήσεις το Τσιλιβή</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">17/08/2019</span></div></div></div></article><article class="herald-lay-i post-202922 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/14/202922" title="ΑΘΛΟΚΙΝΗΣΗ | Fitness &#038; Health Club: Ο μεγαλύτερος πολυχώρος άθλησης στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/athlokinisi_ionian-300x168.png" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/athlokinisi_ionian-300x168.png 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/athlokinisi_ionian-470x264.png 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/athlokinisi_ionian-640x360.png 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/athlokinisi_ionian-215x120.png 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/athlokinisi_ionian-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/14/202922">ΑΘΛΟΚΙΝΗΣΗ | Fitness &#038; Health Club: Ο μεγαλύτερος πολυχώρος άθλησης στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">14/08/2019</span></div></div></div></article><article class="herald-lay-i post-202671 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/11/202671" title="Ξεκίνησαν οι δηλώσεις συμμετοχής &#8211; Για το φετινό Beach Tennis Tournament"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/beach_tennis_kentrikh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/beach_tennis_kentrikh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/beach_tennis_kentrikh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/beach_tennis_kentrikh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/beach_tennis_kentrikh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/beach_tennis_kentrikh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/11/202671">Ξεκίνησαν οι δηλώσεις συμμετοχής &#8211; Για το φετινό Beach Tennis Tournament</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">11/08/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-203413 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203413" title="Εκδήλωση από τον Πολιτιστικό Σύλλογο Σκουλικάδου | «Άγιος Νικόλαος στα Καρβουλιανά του Σκουλικάδου»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203413">Εκδήλωση από τον Πολιτιστικό Σύλλογο Σκουλικάδου | «Άγιος Νικόλαος στα Καρβουλιανά του Σκουλικάδου»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-i post-203405 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203405" title="Μαγευτική μουσική βραδιά στο λιμάνι του Αγίου Σώστη με την Καλλιόπη Βέττα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203405">Μαγευτική μουσική βραδιά στο λιμάνι του Αγίου Σώστη με την Καλλιόπη Βέττα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-i post-203368 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203368" title="Συναυλία Φιλαρμονικής Ζακύνθου στο Υπαίθριο (ΦΩΤΟ – ΒΙΝΤΕΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203368">Συναυλία Φιλαρμονικής Ζακύνθου στο Υπαίθριο (ΦΩΤΟ – ΒΙΝΤΕΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-i post-203399 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203399" title="Αγαλάς | Με μεγάλη επιτυχία πραγματοποιήθηκε και φέτος η Γιορτή Κρασιού (ΦΩΤΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/giorti_krasiou_agalas-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/giorti_krasiou_agalas-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/giorti_krasiou_agalas-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/giorti_krasiou_agalas-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/giorti_krasiou_agalas-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/giorti_krasiou_agalas-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203399">Αγαλάς | Με μεγάλη επιτυχία πραγματοποιήθηκε και φέτος η Γιορτή Κρασιού (ΦΩΤΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2019/06/5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-203405 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203405" title="Μαγευτική μουσική βραδιά στο λιμάνι του Αγίου Σώστη με την Καλλιόπη Βέττα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203405">Μαγευτική μουσική βραδιά στο λιμάνι του Αγίου Σώστη με την Καλλιόπη Βέττα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-i post-203366 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203366" title="Συνελήφθη 30χρονος για παράνομη οπλοκατοχή στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/peristrofo-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/peristrofo-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/peristrofo-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/peristrofo-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/peristrofo-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/peristrofo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203366">Συνελήφθη 30χρονος για παράνομη οπλοκατοχή στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-i post-203313 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203313" title="Φωτοστιγμές από τη Γιορτή της Μαύρης Σταφίδας στο Σαρακινάδο!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203313">Φωτοστιγμές από τη Γιορτή της Μαύρης Σταφίδας στο Σαρακινάδο!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-i post-203307 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-oikonomia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/17/203307" title="Μάθετε ηλεκτρονικά πόσα ένσημα έχετε με μερικά κλικς"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/enshma_asfalish_onmed-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/enshma_asfalish_onmed-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/enshma_asfalish_onmed-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/enshma_asfalish_onmed-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/enshma_asfalish_onmed-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/enshma_asfalish_onmed-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/17/203307">Μάθετε ηλεκτρονικά πόσα ένσημα έχετε με μερικά κλικς</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/oikonomia" class="herald-cat-45">Οικονομία</a></span><div class="meta-item herald-date"><span class="updated">17/08/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-203296 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/17/203296" title="Έχασε μια έδρα η P. Kράτσα στη Ζάκυνθο και την κέρδισε η Χρυσή Αυγή"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/17/203296">Έχασε μια έδρα η P. Kράτσα στη Ζάκυνθο και την κέρδισε η Χρυσή Αυγή</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">17/08/2019</span></div></div></div></article><article class="herald-lay-i post-203258 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/16/203258" title="Ο Αναστάσιος Λιάσκος για τις πυρκαγιές στην Εύβοια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/fwtia_evoia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/fwtia_evoia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/fwtia_evoia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/fwtia_evoia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/fwtia_evoia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/fwtia_evoia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/16/203258">Ο Αναστάσιος Λιάσκος για τις πυρκαγιές στην Εύβοια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">16/08/2019</span></div></div></div></article><article class="herald-lay-i post-203133 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/15/203133" title="Έχασε μία έδρα η Ρ. Κράτσα στη Ζάκυνθο και την κέρδισε η Χρυσή Αυγή! Εκτός Π.Σ. ο Δ. Πλέσσας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/kratsa_kouris_plessas_xrusi_avgi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/15/203133">Έχασε μία έδρα η Ρ. Κράτσα στη Ζάκυνθο και την κέρδισε η Χρυσή Αυγή! Εκτός Π.Σ. ο Δ. Πλέσσας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">15/08/2019</span></div></div></div></article><article class="herald-lay-i post-203141 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/15/203141" title="Κυρ. Μητσοτάκης: «H σκέψη όλων μας σ&#8217; όσους δοκιμάζονται απ&#8217; τις φωτιές»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/mhtsotakhs_ekklhsia_apempe-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/mhtsotakhs_ekklhsia_apempe-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/mhtsotakhs_ekklhsia_apempe-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/mhtsotakhs_ekklhsia_apempe-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/mhtsotakhs_ekklhsia_apempe-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/mhtsotakhs_ekklhsia_apempe-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/15/203141">Κυρ. Μητσοτάκης: «H σκέψη όλων μας σ&#8217; όσους δοκιμάζονται απ&#8217; τις φωτιές»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">15/08/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-203173 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-oikonomia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/15/203173" title="Το Κατάρ θα ενεργοποιήσει εκ νέου τις επενδύσεις στη Ζάκυνθο | 2 δις ευρώ το project στα ορεινά"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/07/oreina_emiris-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/07/oreina_emiris-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/07/oreina_emiris-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/07/oreina_emiris-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/07/oreina_emiris-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/07/oreina_emiris-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/15/203173">Το Κατάρ θα ενεργοποιήσει εκ νέου τις επενδύσεις στη Ζάκυνθο | 2 δις ευρώ το project στα ορεινά</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/oikonomia" class="herald-cat-45">Οικονομία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">15/08/2019</span></div></div></div></article><article class="herald-lay-i post-202980 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/15/202980" title="Αύξηση 4,7% στην κίνηση επιβατών στα ελληνικά αεροδρόμια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/aerodromio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/aerodromio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/aerodromio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/aerodromio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/aerodromio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/aerodromio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/15/202980">Αύξηση 4,7% στην κίνηση επιβατών στα ελληνικά αεροδρόμια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">15/08/2019</span></div></div></div></article><article class="herald-lay-i post-202867 post type-post status-publish format-standard has-post-thumbnail hentry category-oikonomia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/13/202867" title="ΑΑΔΕ | Εκστρατεία ενημέρωσης τουριστών «Apodixi Please» κατά της φοροδιαφυγής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/apodixi_please_iefimerida-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/apodixi_please_iefimerida-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/apodixi_please_iefimerida-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/apodixi_please_iefimerida-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/apodixi_please_iefimerida-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/apodixi_please_iefimerida-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/13/202867">ΑΑΔΕ | Εκστρατεία ενημέρωσης τουριστών «Apodixi Please» κατά της φοροδιαφυγής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/oikonomia" class="herald-cat-45">Οικονομία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">13/08/2019</span></div></div></div></article><article class="herald-lay-i post-202856 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/13/202856" title="Πολιτιστικό &#8211; Τουριστικό έτος 2021 Ελλάδας &#8211; Κίνας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/kinezoi_airnews-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/kinezoi_airnews-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/kinezoi_airnews-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/kinezoi_airnews-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/kinezoi_airnews-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/kinezoi_airnews-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/13/202856">Πολιτιστικό &#8211; Τουριστικό έτος 2021 Ελλάδας &#8211; Κίνας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">13/08/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-203305 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/17/203305" title="Αθλητικός Σύλλογος Ράγκμπι &#8211; Πραγματοποίησε το πρώτο Δ.Σ."><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/rugby_sumboulio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/rugby_sumboulio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/rugby_sumboulio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/rugby_sumboulio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/rugby_sumboulio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/rugby_sumboulio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/17/203305">Αθλητικός Σύλλογος Ράγκμπι &#8211; Πραγματοποίησε το πρώτο Δ.Σ.</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">17/08/2019</span></div></div></div></article><article class="herald-lay-i post-203304 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/17/203304" title="Την Δευτέρα &#8211; Ξεκινάει προπονήσεις το Τσιλιβή"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/03/tsilibh_prwtathlima_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/03/tsilibh_prwtathlima_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/03/tsilibh_prwtathlima_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/03/tsilibh_prwtathlima_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/03/tsilibh_prwtathlima_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/03/tsilibh_prwtathlima_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/17/203304">Την Δευτέρα &#8211; Ξεκινάει προπονήσεις το Τσιλιβή</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">17/08/2019</span></div></div></div></article><article class="herald-lay-i post-202922 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/14/202922" title="ΑΘΛΟΚΙΝΗΣΗ | Fitness &#038; Health Club: Ο μεγαλύτερος πολυχώρος άθλησης στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/athlokinisi_ionian-300x168.png" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/athlokinisi_ionian-300x168.png 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/athlokinisi_ionian-470x264.png 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/athlokinisi_ionian-640x360.png 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/athlokinisi_ionian-215x120.png 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/athlokinisi_ionian-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/14/202922">ΑΘΛΟΚΙΝΗΣΗ | Fitness &#038; Health Club: Ο μεγαλύτερος πολυχώρος άθλησης στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">14/08/2019</span></div></div></div></article><article class="herald-lay-i post-202671 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/11/202671" title="Ξεκίνησαν οι δηλώσεις συμμετοχής &#8211; Για το φετινό Beach Tennis Tournament"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/beach_tennis_kentrikh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/beach_tennis_kentrikh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/beach_tennis_kentrikh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/beach_tennis_kentrikh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/beach_tennis_kentrikh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/beach_tennis_kentrikh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/11/202671">Ξεκίνησαν οι δηλώσεις συμμετοχής &#8211; Για το φετινό Beach Tennis Tournament</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">11/08/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-203413 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203413" title="Εκδήλωση από τον Πολιτιστικό Σύλλογο Σκουλικάδου | «Άγιος Νικόλαος στα Καρβουλιανά του Σκουλικάδου»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203413">Εκδήλωση από τον Πολιτιστικό Σύλλογο Σκουλικάδου | «Άγιος Νικόλαος στα Καρβουλιανά του Σκουλικάδου»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-i post-203405 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203405" title="Μαγευτική μουσική βραδιά στο λιμάνι του Αγίου Σώστη με την Καλλιόπη Βέττα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203405">Μαγευτική μουσική βραδιά στο λιμάνι του Αγίου Σώστη με την Καλλιόπη Βέττα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-i post-203368 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203368" title="Συναυλία Φιλαρμονικής Ζακύνθου στο Υπαίθριο (ΦΩΤΟ – ΒΙΝΤΕΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203368">Συναυλία Φιλαρμονικής Ζακύνθου στο Υπαίθριο (ΦΩΤΟ – ΒΙΝΤΕΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-i post-203399 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/08/18/203399" title="Αγαλάς | Με μεγάλη επιτυχία πραγματοποιήθηκε και φέτος η Γιορτή Κρασιού (ΦΩΤΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/giorti_krasiou_agalas-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/giorti_krasiou_agalas-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/giorti_krasiou_agalas-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/giorti_krasiou_agalas-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/giorti_krasiou_agalas-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/giorti_krasiou_agalas-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/08/18/203399">Αγαλάς | Με μεγάλη επιτυχία πραγματοποιήθηκε και φέτος η Γιορτή Κρασιού (ΦΩΤΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-imera-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-203368" class="herald-single post-203368 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">Συναυλία Φιλαρμονικής Ζακύνθου στο Υπαίθριο (ΦΩΤΟ – ΒΙΝΤΕΟ)</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></div><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/imera">Ημέρα</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F08%2F18%2F203368" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F08%2F18%2F203368"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);
" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%85%CE%BD%CE%B1%CF%85%CE%BB%CE%AF%CE%B1+%CE%A6%CE%B9%CE%BB%CE%B1%CF%81%CE%BC%CE%BF%CE%BD%CE%B9%CE%BA%CE%AE%CF%82+%CE%96%CE%B1%CE%BA%CF%8D%CE%BD%CE%B8%CE%BF%CF%85+%CF%83%CF%84%CE%BF+%CE%A5%CF%80%CE%B1%CE%AF%CE%B8%CF%81%CE%B9%CE%BF+%28%CE%A6%CE%A9%CE%A4%CE%9F+%E2%80%93+%CE%92%CE%99%CE%9D%CE%A4%CE%95%CE%9F%29&url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F08%2F18%2F203368" data-link="https://twitter.com/intent/tweet?text=%CE%A3%CF%85%CE%BD%CE%B1%CF%85%CE%BB%CE%AF%CE%B1+%CE%A6%CE%B9%CE%BB%CE%B1%CF%81%CE%BC%CE%BF%CE%BD%CE%B9%CE%BA%CE%AE%CF%82+%CE%96%CE%B1%CE%BA%CF%8D%CE%BD%CE%B8%CE%BF%CF%85+%CF%83%CF%84%CE%BF+%CE%A5%CF%80%CE%B1%CE%AF%CE%B8%CF%81%CE%B9%CE%BF+%28%CE%A6%CE%A9%CE%A4%CE%9F+%E2%80%93+%CE%92%CE%99%CE%9D%CE%A4%CE%95%CE%9F%29&url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F08%2F18%2F203368"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div></div><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203369" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p>Εκδήλωση προς τιμήν του Ηλείου δημιουργού Γιάννη Τζουανόπουλου, πραγματοποιήθηκε χθες βράδυ στο Υπαίθριο. </p><p>Στη συναυλία της Ιστορικής Φιλαρμονικής Ζακύνθου συμμετείχαν: η χορωδία «Φιόρο του Λεβάντε» και οι τραγουδιστές: Νίκος Ακτύπης, Πέτρος Στεριώτης, Νάντια Παπαδάτου. Πλήκτρα: Γιάννης Ταμαρέσης, Μπουζούκι: Σπύρος Χαρακτηνός. </p><p>Στο ειδικό αφιέρωμα στον στιχουργό Γιάννη Τζουανόπουλο συμμετείχαν οι τραγουδιστές: Μαρία Σολδάτου και Γιώργος Αδαμόπουλος. Μπουζούκι: Γιάννης Σταματογιάννης και Μάριος Αθανασόπουλος. </p><p>Διεύθυνε ο μαέστρος Διονύσης Μαλλιάς, ενώ την παρουσίαση της βραδιάς έκανε ο Γιάννης Μαρίνος. </p><p><iframe width="1320" height="743" src="https://www.youtube.com/embed/M2Qz7Bk4Zpc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia2.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203370" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia2.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia2-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia3.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203371" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia3.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia3-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia4.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203372" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia4.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia4-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia5.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203373" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia5.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia5-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia6.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203374" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia6.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia6-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia7.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203375" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia7.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia7-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia8.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203376" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia8.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia8-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia9.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203377" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia9.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia9-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia10.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203378" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia10.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia10-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia11.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203379" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia11.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia11-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia12.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203380" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia12.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia12-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia13.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203381" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia13.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia13-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia14.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203382" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia14.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia14-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia15.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203383" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia15.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia15-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia16.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203384" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia16.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia16-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia17.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203385" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia17.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia17-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia18.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203386" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia18.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia18-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia19.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203387" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia19.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia19-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia20.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203388" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia20.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia20-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia21.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203389" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia21.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia21-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia22.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203390" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia22.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia22-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia23.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203391" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia23.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia23-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia24.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203392" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia24.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia24-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia25.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203393" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia25.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia25-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia26.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203394" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia26.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia26-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia27.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203395" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia27.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia27-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia28.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203396" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia28.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia28-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia29.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203397" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia29.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia29-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia30.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-203398" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia30.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia30-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="text-align:center; margin-top:0px; margin-bottom:40px;"><p style="font-size:26px; line-height:31px; color:#05162c; font-weight:700;">Θέματα που ίσως σας ενδιαφέρουν</p></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f post-203413 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/08/18/203413" title="Εκδήλωση από τον Πολιτιστικό Σύλλογο Σκουλικάδου | «Άγιος Νικόλαος στα Καρβουλιανά του Σκουλικάδου»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/08/18/203413">Εκδήλωση από τον Πολιτιστικό Σύλλογο Σκουλικάδου | «Άγιος Νικόλαος στα Καρβουλιανά του Σκουλικάδου»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-f post-203313 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/08/18/203313" title="Φωτοστιγμές από τη Γιορτή της Μαύρης Σταφίδας στο Σαρακινάδο!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/stafida980-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/08/18/203313">Φωτοστιγμές από τη Γιορτή της Μαύρης Σταφίδας στο Σαρακινάδο!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-f post-203297 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/08/17/203297" title="Πολιτιστικός Σύλλογος Λιθακιάς | Σεργιάνι «ΥΠΟ ΤΟ ΣΕΛΗΝΟΦΩΣ» με τη Καλλιόπη Βέττα απόψε"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/ypo_to_selhnofws-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/ypo_to_selhnofws-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/ypo_to_selhnofws-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/ypo_to_selhnofws-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/ypo_to_selhnofws-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/ypo_to_selhnofws-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/08/17/203297">Πολιτιστικός Σύλλογος Λιθακιάς | Σεργιάνι «ΥΠΟ ΤΟ ΣΕΛΗΝΟΦΩΣ» με τη Καλλιόπη Βέττα απόψε</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">17/08/2019</span></div></div></div></article><article class="herald-lay-f post-203293 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/08/17/203293" title="Την Τρίτη το 2ο φετινό σεργιάνι της Χορωδιάς «Η ΦΑΝΕΡΩΜΕΝΗ» στα δρομάκια του νησιού!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/manolies_fanerwmeni_levante17-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/manolies_fanerwmeni_levante17-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/manolies_fanerwmeni_levante17-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/manolies_fanerwmeni_levante17-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/manolies_fanerwmeni_levante17-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/manolies_fanerwmeni_levante17-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/08/17/203293">Την Τρίτη το 2ο φετινό σεργιάνι της Χορωδιάς «Η ΦΑΝΕΡΩΜΕΝΗ» στα δρομάκια του νησιού!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">17/08/2019</span></div></div></div></article><article class="herald-lay-f post-203259 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/08/16/203259" title="Γιορτή κρασιού στον Αγαλά | Σάββατο 17 Αυγούστου στις 20:00!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/agalas_giorti_krasiou1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/agalas_giorti_krasiou1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/agalas_giorti_krasiou1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/agalas_giorti_krasiou1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/agalas_giorti_krasiou1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/agalas_giorti_krasiou1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/08/16/203259">Γιορτή κρασιού στον Αγαλά | Σάββατο 17 Αυγούστου στις 20:00!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">16/08/2019</span></div></div></div></article><article class="herald-lay-f post-203176 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-politismos"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/08/15/203176" title="ΖΑΚΥΝΘΟΣ | Παρουσίαση του βιβλίου «Η ΖΑΚΥΝΘΙΝΗ ΤΑΒΕΡΝΑ»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/roukana_zakynthini_taverna_ionian-300x168.png" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/roukana_zakynthini_taverna_ionian-300x168.png 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/roukana_zakynthini_taverna_ionian-470x264.png 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/roukana_zakynthini_taverna_ionian-640x360.png 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/roukana_zakynthini_taverna_ionian-215x120.png 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/roukana_zakynthini_taverna_ionian-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/08/15/203176">ΖΑΚΥΝΘΟΣ | Παρουσίαση του βιβλίου «Η ΖΑΚΥΝΘΙΝΗ ΤΑΒΕΡΝΑ»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">15/08/2019</span></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="https://ktel-zakynthos.gr/gr/ktel-zakynthou-tours" target="_blank"><img width="300" height="589" src='https://www.imerazante.gr/wp-content/uploads/2017/11/KTELTOURS.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img width="300" height="280" src='https://www.imerazante.gr/wp-content/uploads/2017/11/la_meloise_site-1.jpg' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-203413 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/08/18/203413" title="Εκδήλωση από τον Πολιτιστικό Σύλλογο Σκουλικάδου | «Άγιος Νικόλαος στα Καρβουλιανά του Σκουλικάδου»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/agios_nikolaos4-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/08/18/203413">Εκδήλωση από τον Πολιτιστικό Σύλλογο Σκουλικάδου | «Άγιος Νικόλαος στα Καρβουλιανά του Σκουλικάδου»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-f post-203405 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/08/18/203405" title="Μαγευτική μουσική βραδιά στο λιμάνι του Αγίου Σώστη με την Καλλιόπη Βέττα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/lithakia_sunauilia_vetta1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/08/18/203405">Μαγευτική μουσική βραδιά στο λιμάνι του Αγίου Σώστη με την Καλλιόπη Βέττα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article><article class="herald-lay-f post-203368 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/08/18/203368" title="Συναυλία Φιλαρμονικής Ζακύνθου στο Υπαίθριο (ΦΩΤΟ – ΒΙΝΤΕΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/08/filarmoniki_upaithrio_sunaulia1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/08/18/203368">Συναυλία Φιλαρμονικής Ζακύνθου στο Υπαίθριο (ΦΩΤΟ – ΒΙΝΤΕΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/08/2019</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1c75727a735c7571796e7d667d726879327b6e">[email&#160;protected]</a></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript'>

var socialWarfare = {"addons":[],"post_id":"203368","floatBeforeContent":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript'>

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript'>

var slider_params = {"min":"1","max":"10"};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript"> var swp_nonce = "a57c6586e1";var swpFloatBeforeContent = false;var swpClickTracking = false;</script></body></html>