<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>Ξεκινούν οι πανελλαδικές | 355 Ζακυνθινοί μαθητές ρίχνονται στη μάχη - Εφημερίδα Ημέρα, Ζάκυνθος.</title><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.4");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.4#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.5.4") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.5.4") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.5.4#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel="canonical" href="https://www.imerazante.gr/2019/06/05/197090" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Ξεκινούν οι πανελλαδικές | 355 Ζακυνθινοί μαθητές ρίχνονται στη μάχη - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="Έναν μεγάλο αγώνα κάνουν οι μαθητές της Γ’ Λυκείου και στο νησί μας ενόψει των πανελλαδικών εξετάσεων. Οι μέρες αυτές είναι κουραστικές και απαιτητικές για τους μαθητές που θέλουν να πετύχουν την εισαγωγή τους στην Τριτοβάθμια Εκπαίδευση. Διαβάζουν ακατάπαυστα, πηγαίνουν στα φροντιστήρια ή παρακολουθούν ιδιαίτερα μαθήματα, ενώ παράλληλα το πρωί παρακολουθούν κανονικά τα μαθήματά τους &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2019/06/05/197090" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Κοινωνία" /><meta property="article:published_time" content="2019-06-05T08:03:35+00:00" /><meta property="article:modified_time" content="2019-06-04T19:44:52+00:00" /><meta property="og:updated_time" content="2019-06-04T19:44:52+00:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Έναν μεγάλο αγώνα κάνουν οι μαθητές της Γ’ Λυκείου και στο νησί μας ενόψει των πανελλαδικών εξετάσεων. Οι μέρες αυτές είναι κουραστικές και απαιτητικές για τους μαθητές που θέλουν να πετύχουν την εισαγωγή τους στην Τριτοβάθμια Εκπαίδευση. Διαβάζουν ακατάπαυστα, πηγαίνουν στα φροντιστήρια ή παρακολουθούν ιδιαίτερα μαθήματα, ενώ παράλληλα το πρωί παρακολουθούν κανονικά τα μαθήματά τους [&hellip;]" /><meta name="twitter:title" content="Ξεκινούν οι πανελλαδικές | 355 Ζακυνθινοί μαθητές ρίχνονται στη μάχη - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.imerazante.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","url":"https://www.imerazante.gr/","sameAs":["https://www.facebook.com/imera.zakynthou","https://twitter.com/imerazante"],"logo":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#logo","url":"https://www.imerazante.gr/wp-content/uploads/2017/11/imera-1.png","caption":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2"},"image":{"@id":"https://www.imerazante.gr/#logo"}},{"@type":"WebSite","@id":"https://www.imerazante.gr/#website","url":"https://www.imerazante.gr/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","publisher":{"@id":"https://www.imerazante.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.imerazante.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.imerazante.gr/2019/06/05/197090#webpage","url":"https://www.imerazante.gr/2019/06/05/197090","inLanguage":"el","name":"\u039e\u03b5\u03ba\u03b9\u03bd\u03bf\u03cd\u03bd \u03bf\u03b9 \u03c0\u03b1\u03bd\u03b5\u03bb\u03bb\u03b1\u03b4\u03b9\u03ba\u03ad\u03c2 | 355 \u0396\u03b1\u03ba\u03c5\u03bd\u03b8\u03b9\u03bd\u03bf\u03af \u03bc\u03b1\u03b8\u03b7\u03c4\u03ad\u03c2 \u03c1\u03af\u03c7\u03bd\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c3\u03c4\u03b7 \u03bc\u03ac\u03c7\u03b7 - \u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","isPartOf":{"@id":"https://www.imerazante.gr/#website"},"image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/2019/06/05/197090#primaryimage","url":"https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.imerazante.gr/2019/06/05/197090#primaryimage"},"datePublished":"2019-06-05T08:03:35+00:00","dateModified":"2019-06-04T19:44:52+00:00"},{"@type":"Article","@id":"https://www.imerazante.gr/2019/06/05/197090#article","isPartOf":{"@id":"https://www.imerazante.gr/2019/06/05/197090#webpage"},"author":{"@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1"},"publisher":{"@id":"https://www.imerazante.gr/#organization"},"headline":"\u039e\u03b5\u03ba\u03b9\u03bd\u03bf\u03cd\u03bd \u03bf\u03b9 \u03c0\u03b1\u03bd\u03b5\u03bb\u03bb\u03b1\u03b4\u03b9\u03ba\u03ad\u03c2 | 355 \u0396\u03b1\u03ba\u03c5\u03bd\u03b8\u03b9\u03bd\u03bf\u03af \u03bc\u03b1\u03b8\u03b7\u03c4\u03ad\u03c2 \u03c1\u03af\u03c7\u03bd\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c3\u03c4\u03b7 \u03bc\u03ac\u03c7\u03b7","datePublished":"2019-06-05T08:03:35+00:00","dateModified":"2019-06-04T19:44:52+00:00","commentCount":0,"mainEntityOfPage":"https://www.imerazante.gr/2019/06/05/197090#webpage","image":{"@id":"https://www.imerazante.gr/2019/06/05/197090#primaryimage"},"articleSection":"\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1"},{"@type":"Person","@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1","image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#personlogo","url":"https://secure.gravatar.com/avatar/10705c96e18bdecf10a0c2dec1d73798?s=96&d=blank&r=g","caption":"\u0397\u03bc\u03ad\u03c1\u03b1"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin%2Cgreek' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.10" /><link rel='shortlink' href='https://www.imerazante.gr/?p=197090' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F06%2F05%2F197090" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F06%2F05%2F197090&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><script type="text/javascript">function setREVStartSize(e){
try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
}catch(d){console.log("Failure at Presize of Slider:"+d)}
};</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#102948"
},
"button": {
"background": "#f27500",
"text": "#ffffff"
}
},
"theme": "classic",
"position": "bottom-right",
"content": {
"message": "Η ιστοσελίδα χρησιμοποιεί cookies για την καλύτερη παροχή των υπηρεσιών και του περιεχομένου της. Συνεχίζοντας την περιήγησή σας σε αυτήν, αποδέχεστε την χρήση των cookies.",
"dismiss": "OK",
"link": "Περισσότερες πληροφορίες",
"href": "https://www.imerazante.gr/cookies"
}
})});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script></head><body class="post-template-default single single-post postid-197090 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.levanteferries.com/" target="_blank"><img width="1320" height="200" src='https://www.imerazante.gr/wp-content/uploads/2017/11/LevanteFerries_HMERA_1320X200p_19.2.19_final.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.levanteferries.com/" target="_blank"><img width="400" height="400" src='https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA-MOBILE_400X400p_20.2.19.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><img width="728" height="90" src='https://www.imerazante.gr/wp-content/uploads/2017/11/OIKODOMO-ADVERT-INTERNET.jpg' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-197092 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/05/197092" title="Παγκόσμια Ημέρα Περιβάλλοντος | Πάνω από 10 χωματερές – Διαρροή λυμάτων στο Βροντόνερο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/05/197092">Παγκόσμια Ημέρα Περιβάλλοντος | Πάνω από 10 χωματερές – Διαρροή λυμάτων στο Βροντόνερο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article><article class="herald-lay-i post-197090 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/05/197090" title="Ξεκινούν οι πανελλαδικές | 355 Ζακυνθινοί μαθητές ρίχνονται στη μάχη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/05/197090">Ξεκινούν οι πανελλαδικές | 355 Ζακυνθινοί μαθητές ρίχνονται στη μάχη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article><article class="herald-lay-i post-197091 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/05/197091" title="32χρονος έπεσε θύμα ξυλοδαρμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/05/197091">32χρονος έπεσε θύμα ξυλοδαρμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article><article class="herald-lay-i post-197093 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/05/197093" title="Τον Ιούλιο τα εγκαίνια του Θεάτρου | Εγκρίνεται το πρωτόκολλο οριστικής παραλαβής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/05/197093">Τον Ιούλιο τα εγκαίνια του Θεάτρου | Εγκρίνεται το πρωτόκολλο οριστικής παραλαβής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-197089 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/05/197089" title="Σε αστυνομία και νοσοκομείο η Χρ. Τετράδη | Στο επίκεντρο η ασφάλεια και η υγεία"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/tetradi_astunomia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/tetradi_astunomia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/tetradi_astunomia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/tetradi_astunomia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/tetradi_astunomia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/tetradi_astunomia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/05/197089">Σε αστυνομία και νοσοκομείο η Χρ. Τετράδη | Στο επίκεντρο η ασφάλεια και η υγεία</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article><article class="herald-lay-i post-197053 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/04/197053" title="Το ευχαριστώ του Άκη Λαδικού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/LADIKOS-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/LADIKOS-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/LADIKOS-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/LADIKOS-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/LADIKOS-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/LADIKOS-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/04/197053">Το ευχαριστώ του Άκη Λαδικού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div></div></article><article class="herald-lay-i post-197047 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/04/197047" title="Συναίνεση εδώ και τώρα | H επόμενη μέρα ανήκει στη Ζάκυνθο και μόνο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/aretakis-3-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/aretakis-3-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/aretakis-3-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/aretakis-3-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/aretakis-3-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/aretakis-3-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/04/197047">Συναίνεση εδώ και τώρα | H επόμενη μέρα ανήκει στη Ζάκυνθο και μόνο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div></div></article><article class="herald-lay-i post-197023 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/03/197023" title="Στ. Κοντονής, Χρ. Τετράδη και Δ. Ακτύπης σχολιάζουν το εκλογικό αποτέλεσμα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/TRIA_PROSWPA-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/TRIA_PROSWPA-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/TRIA_PROSWPA-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/TRIA_PROSWPA-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/TRIA_PROSWPA-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/TRIA_PROSWPA-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/03/197023">Στ. Κοντονής, Χρ. Τετράδη και Δ. Ακτύπης σχολιάζουν το εκλογικό αποτέλεσμα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">03/06/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-197045 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/04/197045" title="Ανοίγει με κανόνες η παραλία του Ναυαγίου| Απέδωσαν καρπούς οι προσπάθειες"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/kathimerini.gr_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/kathimerini.gr_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/kathimerini.gr_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/kathimerini.gr_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/kathimerini.gr_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/kathimerini.gr_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/04/197045">Ανοίγει με κανόνες η παραλία του Ναυαγίου| Απέδωσαν καρπούς οι προσπάθειες</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div></div></article><article class="herald-lay-i post-196978 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/03/196978" title="ΜΕΛΕΤΗ ΙΝΣΕΤΕ | Αύξηση αφίξεων και εσόδων για τον εισερχόμενο τουρισμό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/CNN.gr_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/CNN.gr_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/CNN.gr_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/CNN.gr_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/CNN.gr_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/CNN.gr_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/03/196978">ΜΕΛΕΤΗ ΙΝΣΕΤΕ | Αύξηση αφίξεων και εσόδων για τον εισερχόμενο τουρισμό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">03/06/2019</span></div></div></div></article><article class="herald-lay-i post-196781 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/31/196781" title="Aυξάνονται οι επιβάτες της κρουαζιέρας το 2019 | Αλλά η Ζάκυνθος δεν έχει προβλήτα&#8230;"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/problita-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/problita-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/problita-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/problita-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/problita-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/problita-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/31/196781">Aυξάνονται οι επιβάτες της κρουαζιέρας το 2019 | Αλλά η Ζάκυνθος δεν έχει προβλήτα&#8230;</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">31/05/2019</span></div></div></div></article><article class="herald-lay-i post-196709 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/30/196709" title="Κοινωνικός τουρισμός | Ξεκινούν την Δευτέρα οι online αιτήσεις"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/Aftodioikisi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/Aftodioikisi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/Aftodioikisi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/Aftodioikisi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/Aftodioikisi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/Aftodioikisi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/30/196709">Κοινωνικός τουρισμός | Ξεκινούν την Δευτέρα οι online αιτήσεις</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">30/05/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-197076 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/04/197076" title="Μ. Πυλαρινός – Πρόεδρος Παλαιμάχων ΑΠΣ Ζάκυνθος «Είμαστε ενεργοί στην κοινωνία»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/palaimaxoi_pylarinos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/palaimaxoi_pylarinos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/palaimaxoi_pylarinos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/palaimaxoi_pylarinos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/palaimaxoi_pylarinos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/palaimaxoi_pylarinos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/04/197076">Μ. Πυλαρινός – Πρόεδρος Παλαιμάχων ΑΠΣ Ζάκυνθος «Είμαστε ενεργοί στην κοινωνία»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div></div></article><article class="herald-lay-i post-197031 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/03/197031" title="ΑΟΚ Ζακύνθου &#8211; Στάση αναμονής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/04/aok_ermionida-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/04/aok_ermionida-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/04/aok_ermionida-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/04/aok_ermionida-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/04/aok_ermionida-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/04/aok_ermionida-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/03/197031">ΑΟΚ Ζακύνθου &#8211; Στάση αναμονής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">03/06/2019</span></div></div></div></article><article class="herald-lay-i post-196866 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/01/196866" title="Παγκόσμιο Πρωτάθλημα Natural Bodybuilding &#8211; Έρχεται στο Λουτράκι με Ζακυνθινό «χρώμα»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/bodybuilding_pagkosmio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/bodybuilding_pagkosmio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/bodybuilding_pagkosmio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/bodybuilding_pagkosmio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/bodybuilding_pagkosmio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/bodybuilding_pagkosmio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/01/196866">Παγκόσμιο Πρωτάθλημα Natural Bodybuilding &#8211; Έρχεται στο Λουτράκι με Ζακυνθινό «χρώμα»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">01/06/2019</span></div></div></div></article><article class="herald-lay-i post-196860 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/01/196860" title="Σοκ στο παγκόσμιο ποδόσφαιρο &#8211; Σκοτώθηκε σε τροχαίο ο Χοσέ Αντόνιο Ρέγες"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/reges_troxaio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/reges_troxaio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/reges_troxaio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/reges_troxaio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/reges_troxaio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/reges_troxaio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/01/196860">Σοκ στο παγκόσμιο ποδόσφαιρο &#8211; Σκοτώθηκε σε τροχαίο ο Χοσέ Αντόνιο Ρέγες</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">01/06/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-196852 post type-post status-publish format-standard has-post-thumbnail hentry category-kefallonia category-politismos category-sinentefxeis"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/01/196852" title="Συνέντευξη του Κεφαλλονίτη Β. Κεκάτου για τον Χρυσό Φοίνικα στο ΑΠΕ &#8211; ΜΠΕ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/01/196852">Συνέντευξη του Κεφαλλονίτη Β. Κεκάτου για τον Χρυσό Φοίνικα στο ΑΠΕ &#8211; ΜΠΕ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia" class="herald-cat-34">Κεφαλονιά</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/sinentefxeis" class="herald-cat-8">Συνεντεύξεις</a></span><div class="meta-item herald-date"><span class="updated">01/06/2019</span></div></div></div></article><article class="herald-lay-i post-196647 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/29/196647" title="Χρυσό Φοίνικα κέρδισε ο Κεφαλλονίτης Βασίλης Κεκάτος"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/29/196647">Χρυσό Φοίνικα κέρδισε ο Κεφαλλονίτης Βασίλης Κεκάτος</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">29/05/2019</span></div></div></div></article><article class="herald-lay-i post-196326 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/25/196326" title="Δύο διεθνή βραβεία έφερε στην Ελλάδα ο Νίκος Κοντοσταυλάκης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/Resizer_15587399058480-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/Resizer_15587399058480-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/Resizer_15587399058480-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/Resizer_15587399058480-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/Resizer_15587399058480-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/Resizer_15587399058480-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/25/196326">Δύο διεθνή βραβεία έφερε στην Ελλάδα ο Νίκος Κοντοσταυλάκης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">25/05/2019</span></div></div></div></article><article class="herald-lay-i post-195963 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/21/195963" title="1η Συνάντηση Χορευτικών Ομάδων Ζακύνθου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/xoreytika-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/xoreytika-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/xoreytika-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/xoreytika-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/xoreytika-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/xoreytika-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/21/195963">1η Συνάντηση Χορευτικών Ομάδων Ζακύνθου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">21/05/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-197092 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/05/197092" title="Παγκόσμια Ημέρα Περιβάλλοντος | Πάνω από 10 χωματερές – Διαρροή λυμάτων στο Βροντόνερο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/05/197092">Παγκόσμια Ημέρα Περιβάλλοντος | Πάνω από 10 χωματερές – Διαρροή λυμάτων στο Βροντόνερο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article><article class="herald-lay-i post-197090 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/05/197090" title="Ξεκινούν οι πανελλαδικές | 355 Ζακυνθινοί μαθητές ρίχνονται στη μάχη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/05/197090">Ξεκινούν οι πανελλαδικές | 355 Ζακυνθινοί μαθητές ρίχνονται στη μάχη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article><article class="herald-lay-i post-197091 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/05/197091" title="32χρονος έπεσε θύμα ξυλοδαρμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/05/197091">32χρονος έπεσε θύμα ξυλοδαρμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article><article class="herald-lay-i post-197093 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/05/197093" title="Τον Ιούλιο τα εγκαίνια του Θεάτρου | Εγκρίνεται το πρωτόκολλο οριστικής παραλαβής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/05/197093">Τον Ιούλιο τα εγκαίνια του Θεάτρου | Εγκρίνεται το πρωτόκολλο οριστικής παραλαβής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-197089 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/05/197089" title="Σε αστυνομία και νοσοκομείο η Χρ. Τετράδη | Στο επίκεντρο η ασφάλεια και η υγεία"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/tetradi_astunomia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/tetradi_astunomia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/tetradi_astunomia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/tetradi_astunomia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/tetradi_astunomia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/tetradi_astunomia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/05/197089">Σε αστυνομία και νοσοκομείο η Χρ. Τετράδη | Στο επίκεντρο η ασφάλεια και η υγεία</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article><article class="herald-lay-i post-197053 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/04/197053" title="Το ευχαριστώ του Άκη Λαδικού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/LADIKOS-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/LADIKOS-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/LADIKOS-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/LADIKOS-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/LADIKOS-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/LADIKOS-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/04/197053">Το ευχαριστώ του Άκη Λαδικού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div></div></article><article class="herald-lay-i post-197047 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/04/197047" title="Συναίνεση εδώ και τώρα | H επόμενη μέρα ανήκει στη Ζάκυνθο και μόνο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/aretakis-3-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/aretakis-3-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/aretakis-3-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/aretakis-3-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/aretakis-3-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/aretakis-3-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/04/197047">Συναίνεση εδώ και τώρα | H επόμενη μέρα ανήκει στη Ζάκυνθο και μόνο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div></div></article><article class="herald-lay-i post-197023 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/03/197023" title="Στ. Κοντονής, Χρ. Τετράδη και Δ. Ακτύπης σχολιάζουν το εκλογικό αποτέλεσμα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/TRIA_PROSWPA-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/TRIA_PROSWPA-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/TRIA_PROSWPA-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/TRIA_PROSWPA-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/TRIA_PROSWPA-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/TRIA_PROSWPA-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/03/197023">Στ. Κοντονής, Χρ. Τετράδη και Δ. Ακτύπης σχολιάζουν το εκλογικό αποτέλεσμα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">03/06/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-197045 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/04/197045" title="Ανοίγει με κανόνες η παραλία του Ναυαγίου| Απέδωσαν καρπούς οι προσπάθειες"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/kathimerini.gr_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/kathimerini.gr_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/kathimerini.gr_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/kathimerini.gr_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/kathimerini.gr_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/kathimerini.gr_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/04/197045">Ανοίγει με κανόνες η παραλία του Ναυαγίου| Απέδωσαν καρπούς οι προσπάθειες</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div></div></article><article class="herald-lay-i post-196978 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/03/196978" title="ΜΕΛΕΤΗ ΙΝΣΕΤΕ | Αύξηση αφίξεων και εσόδων για τον εισερχόμενο τουρισμό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/CNN.gr_-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/CNN.gr_-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/CNN.gr_-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/CNN.gr_-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/CNN.gr_-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/CNN.gr_-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/03/196978">ΜΕΛΕΤΗ ΙΝΣΕΤΕ | Αύξηση αφίξεων και εσόδων για τον εισερχόμενο τουρισμό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">03/06/2019</span></div></div></div></article><article class="herald-lay-i post-196781 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/31/196781" title="Aυξάνονται οι επιβάτες της κρουαζιέρας το 2019 | Αλλά η Ζάκυνθος δεν έχει προβλήτα&#8230;"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/problita-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/problita-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/problita-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/problita-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/problita-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/problita-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/31/196781">Aυξάνονται οι επιβάτες της κρουαζιέρας το 2019 | Αλλά η Ζάκυνθος δεν έχει προβλήτα&#8230;</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">31/05/2019</span></div></div></div></article><article class="herald-lay-i post-196709 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/30/196709" title="Κοινωνικός τουρισμός | Ξεκινούν την Δευτέρα οι online αιτήσεις"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/Aftodioikisi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/Aftodioikisi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/Aftodioikisi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/Aftodioikisi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/Aftodioikisi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/Aftodioikisi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/30/196709">Κοινωνικός τουρισμός | Ξεκινούν την Δευτέρα οι online αιτήσεις</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">30/05/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-197076 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/04/197076" title="Μ. Πυλαρινός – Πρόεδρος Παλαιμάχων ΑΠΣ Ζάκυνθος «Είμαστε ενεργοί στην κοινωνία»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/palaimaxoi_pylarinos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/palaimaxoi_pylarinos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/palaimaxoi_pylarinos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/palaimaxoi_pylarinos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/palaimaxoi_pylarinos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/palaimaxoi_pylarinos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/04/197076">Μ. Πυλαρινός – Πρόεδρος Παλαιμάχων ΑΠΣ Ζάκυνθος «Είμαστε ενεργοί στην κοινωνία»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div></div></article><article class="herald-lay-i post-197031 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/03/197031" title="ΑΟΚ Ζακύνθου &#8211; Στάση αναμονής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/04/aok_ermionida-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/04/aok_ermionida-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/04/aok_ermionida-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/04/aok_ermionida-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/04/aok_ermionida-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/04/aok_ermionida-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/03/197031">ΑΟΚ Ζακύνθου &#8211; Στάση αναμονής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">03/06/2019</span></div></div></div></article><article class="herald-lay-i post-196866 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/01/196866" title="Παγκόσμιο Πρωτάθλημα Natural Bodybuilding &#8211; Έρχεται στο Λουτράκι με Ζακυνθινό «χρώμα»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/bodybuilding_pagkosmio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/bodybuilding_pagkosmio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/bodybuilding_pagkosmio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/bodybuilding_pagkosmio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/bodybuilding_pagkosmio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/bodybuilding_pagkosmio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/01/196866">Παγκόσμιο Πρωτάθλημα Natural Bodybuilding &#8211; Έρχεται στο Λουτράκι με Ζακυνθινό «χρώμα»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">01/06/2019</span></div></div></div></article><article class="herald-lay-i post-196860 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/01/196860" title="Σοκ στο παγκόσμιο ποδόσφαιρο &#8211; Σκοτώθηκε σε τροχαίο ο Χοσέ Αντόνιο Ρέγες"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/reges_troxaio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/reges_troxaio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/reges_troxaio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/reges_troxaio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/reges_troxaio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/reges_troxaio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/01/196860">Σοκ στο παγκόσμιο ποδόσφαιρο &#8211; Σκοτώθηκε σε τροχαίο ο Χοσέ Αντόνιο Ρέγες</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">01/06/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-196852 post type-post status-publish format-standard has-post-thumbnail hentry category-kefallonia category-politismos category-sinentefxeis"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/06/01/196852" title="Συνέντευξη του Κεφαλλονίτη Β. Κεκάτου για τον Χρυσό Φοίνικα στο ΑΠΕ &#8211; ΜΠΕ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/06/01/196852">Συνέντευξη του Κεφαλλονίτη Β. Κεκάτου για τον Χρυσό Φοίνικα στο ΑΠΕ &#8211; ΜΠΕ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia" class="herald-cat-34">Κεφαλονιά</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/sinentefxeis" class="herald-cat-8">Συνεντεύξεις</a></span><div class="meta-item herald-date"><span class="updated">01/06/2019</span></div></div></div></article><article class="herald-lay-i post-196647 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/29/196647" title="Χρυσό Φοίνικα κέρδισε ο Κεφαλλονίτης Βασίλης Κεκάτος"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/LiFO-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/29/196647">Χρυσό Φοίνικα κέρδισε ο Κεφαλλονίτης Βασίλης Κεκάτος</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">29/05/2019</span></div></div></div></article><article class="herald-lay-i post-196326 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/25/196326" title="Δύο διεθνή βραβεία έφερε στην Ελλάδα ο Νίκος Κοντοσταυλάκης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/Resizer_15587399058480-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/Resizer_15587399058480-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/Resizer_15587399058480-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/Resizer_15587399058480-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/Resizer_15587399058480-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/Resizer_15587399058480-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/25/196326">Δύο διεθνή βραβεία έφερε στην Ελλάδα ο Νίκος Κοντοσταυλάκης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">25/05/2019</span></div></div></div></article><article class="herald-lay-i post-195963 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/21/195963" title="1η Συνάντηση Χορευτικών Ομάδων Ζακύνθου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/xoreytika-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/xoreytika-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/xoreytika-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/xoreytika-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/xoreytika-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/xoreytika-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/21/195963">1η Συνάντηση Χορευτικών Ομάδων Ζακύνθου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">21/05/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-imera-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-197090" class="herald-single post-197090 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">Ξεκινούν οι πανελλαδικές | 355 Ζακυνθινοί μαθητές ρίχνονται στη μάχη</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></div><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/imera">Ημέρα</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F06%2F05%2F197090" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F06%2F05%2F197090"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);
" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%9E%CE%B5%CE%BA%CE%B9%CE%BD%CE%BF%CF%8D%CE%BD+%CE%BF%CE%B9+%CF%80%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B9%CE%BA%CE%AD%CF%82++355+%CE%96%CE%B1%CE%BA%CF%85%CE%BD%CE%B8%CE%B9%CE%BD%CE%BF%CE%AF+%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%AD%CF%82+%CF%81%CE%AF%CF%87%CE%BD%CE%BF%CE%BD%CF%84%CE%B1%CE%B9+%CF%83%CF%84%CE%B7+%CE%BC%CE%AC%CF%87%CE%B7&url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F06%2F05%2F197090" data-link="https://twitter.com/intent/tweet?text=%CE%9E%CE%B5%CE%BA%CE%B9%CE%BD%CE%BF%CF%8D%CE%BD+%CE%BF%CE%B9+%CF%80%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B9%CE%BA%CE%AD%CF%82++355+%CE%96%CE%B1%CE%BA%CF%85%CE%BD%CE%B8%CE%B9%CE%BD%CE%BF%CE%AF+%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%AD%CF%82+%CF%81%CE%AF%CF%87%CE%BD%CE%BF%CE%BD%CF%84%CE%B1%CE%B9+%CF%83%CF%84%CE%B7+%CE%BC%CE%AC%CF%87%CE%B7&url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F06%2F05%2F197090"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div></div><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-197115" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p>Έναν μεγάλο αγώνα κάνουν οι μαθητές της Γ’ Λυκείου και στο νησί μας ενόψει των πανελλαδικών εξετάσεων. Οι μέρες αυτές είναι κουραστικές και απαιτητικές για τους μαθητές που θέλουν να πετύχουν την εισαγωγή τους στην Τριτοβάθμια Εκπαίδευση. Διαβάζουν ακατάπαυστα, πηγαίνουν στα φροντιστήρια ή παρακολουθούν ιδιαίτερα μαθήματα, ενώ παράλληλα το πρωί παρακολουθούν κανονικά τα μαθήματά τους στο σχολείο. Αγωνιούν και ευελπιστούν να πετύχουν τον στόχο τους. Στις 6 Ιουνίου ξεκινούν οι πανελλαδικές εξετάσεις για τα Επαγγελματικά Λύκεια και στις 7 Ιουνίου για τα Γενικά Λύκεια. </p><p><strong>355 Ζακυνθινοί μαθητές ρίχνονται στη μάχη</strong></p><p>Ο προϊστάμενος της Δευτεροβάθμιας Εκπαίδευσης Κωνσταντίνος Γκούσκος μιλά στην «Ημέρα» για τη διαδικασία και σημειώνει: <strong>«Είμαστε στο τελικό στάδιο και πάμε πάρα πολύ καλά. Έχουμε τέσσερα εξεταστικά κέντρα, το 1ο Λύκειο, το 2ο Λύκειο, το Λύκειο Κατασταρίου και το Μουσικό Σχολείο, το οποίο είναι κέντρο εξέτασης των φυσικώς αδυνάτων. Στον Άγιο Κήρυκα, στο ΕΠΑΛ θα εξεταστούν 76 υποψήφιοι και στα Γενικά Λύκεια 279, έξι από αυτούς προφορικά».</strong><br />Ο κ. Γκούσκος έστειλε το δικό του μήνυμα προς τους μαθητές και τους ζήτησε να μην έχουν άγχος ενόψει των εξετάσεων. «Να αποβάλουν το άγχος, να είναι αυτοσυγκεντρωμένα στον στόχο και όλα θα πάνε καλά. Στα σχολεία οι κανόνες θα δοθούν κατά την ημέρα που θα πάνε εκεί. Δεν θα πρέπει να έχουν τα κινητά μαζί τους την ώρα της εξέτασης. Πρέπει να αποβάλουν το άγχος και οι γονείς να προσέξουν ως προς αυτό, ώστε τα παιδιά τους να μην είναι αγχωμένα», τόνισε ο κ. Γκούσκος. Επίσης ο προϊστάμενος της Δευτεροβάθμιας Εκπαίδευσης μίλησε και για το θέμα της ποσόστωσης που ίσχυσε μετά τον ισχυρό σεισμό και θα βοηθήσει τους υποψηφίους. <strong>«Να έχουμε και στο μυαλό μας ότι θα ισχύσει η ποσόστωση, δεν έχει βγει ακόμα η υπουργική απόφαση που θα είναι πολύ θετική εξέλιξη για τα παιδιά. Σύμφωνα με τα μηνύματα που έχουμε από τα σχολεία θα έχουμε αρκετές επιτυχίες! Τα παιδιά είναι αυτοσυγκεντρωμένα παρά το ότι περάσαμε δυσκολίες. Παρά ταύτα είμαστε αισιόδοξοι».</strong><br />Με πολλές ώρες διάβασμα καθημερινά, οι μαθητές της Γ’ Λυκείου ρίχνονται στη μάχη των Πανελλαδικών Εξετάσεων και ευελπιστούν να μπορέσουν να φέρουν έναν καλό βαθμό που θα τους εξασφαλίσει ένα καλύτερο μέλλον. Όπως δηλώνουν το άγχος είναι ο αντίπαλος τους σε αυτήν την προσπάθεια, ωστόσο θα παλέψουν για το καλύτερο στις εξετάσεις που ξεκινούν αύριο. </p><p><strong>Οι υποψήφιοι των πανελλαδικών δήλωσαν…<br /><img src="https://www.imerazante.gr/wp-content/uploads/2019/06/METAKSAS.jpg" alt="" width="70" height="100" class="alignleft size-full wp-image-197116" />Λευτέρης Μεταξάς</strong></p><p><em>«Σίγουρα είναι μια επώδυνη διαδικασία και οικονομική και ψυχολογική. Και για μένα και για όλη την οικογένεια, διότι έχει προσφέρει και αυτή σε όλη αυτή την προσπάθεια. Σε προσωπικό επίπεδο κάθε μαθητής κάνει θυσίες για να τα καταφέρει. Από το καλοκαίρι έχει γίνει πολύ δουλειά, καθημερινό διάβασμα και διαγωνίσματα. Κοντεύουμε στο τέλος και θα προσπαθήσουμε όλοι για το καλύτερο δυνατό αποτέλεσμα. Σίγουρα, θα ωφεληθούμε από την ποσόστωση, αλλά πρέπει να δώσουμε το 100% των δυνάμεών μας πρώτα στις εξετάσεις».</em></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/06/MAROUDA.jpg" alt="" width="70" height="91" class="alignleft size-full wp-image-197118" /><strong>Διονυσία Μαρούδα</strong></p><p><em>«Όσο περνούν οι μέρες αυξάνεται το άγχος. Συνεχίζουμε να διαβάζουμε μέχρι τελευταία στιγμή και θα δούμε πως θα πάει. Υπήρξε κατά τη διάρκεια της χρονιάς, πίεση και ώρες που λέγαμε να τα παρατήσουμε. Από τη μια έχουμε άγχος, αλλά από την άλλη ανυπομονούμε. Είναι κάτι που περιμέναμε καιρό και πιστεύουμε ότι αυτά που θα έρθουν στη συνέχεια θα είναι πολύ καλύτερα».</em></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/06/SOURMPH.jpg" alt="" width="70" height="79" class="alignleft size-full wp-image-197117" /><strong>Ζελιάνα Σούρμπη</strong></p><p><em>«Τώρα που έρχονται οι μέρες έχουμε λίγο περισσότερο άγχος. Πάει μια χαρά η προετοιμασία και ελπίζουμε να πετύχουμε. Υπήρχε άγχος από την αρχή και βέβαια, μεγάλη προετοιμασία. Πολλές ώρες διαβάσματος και δεν είχαμε χρόνο για εξόδους. Θέλουμε να πετύχουμε για να δείξουμε τη δουλειά που κάναμε τόσο καιρό, ώστε να έχουμε ένα σωστό αποτέλεσμα και ελπίζουμε να πετύχουμε όλοι»! </em></p><p><strong>Το πρόγραμμα για ημερήσια και εσπερινά λύκεια</strong><br />Ως ώρα έναρξης εξέτασης ορίζεται η 08:30 π.μ., κοινή για τους υποψηφίους ημερήσιων και εσπερινών Λυκείων. Οι υποψήφιοι πρέπει να προσέρχονται στις αίθουσες εξέτασης μέχρι τις 08.00 π.μ.<br /><strong>ΠΑΡΑΣΚΕΥΗ 7-6-2019</strong> – ΝΕΑ ΕΛΛΗΝΙΚΗ ΓΛΩΣΣΑ ΓΕΝΙΚΗΣ ΠΑΙΔΕΙΑΣ<br /><strong>ΔΕΥΤΕΡΑ 10-6-2019 </strong>– ΑΡΧΑΙΑ ΕΛΛΗΝΙΚΗ ΓΛΩΣΣΑ – ΜΑΘΗΜΑΤΙΚΑ Ο.Π. ΑΝΘΡΩΠΙΣΤΙΚΩΝ ΣΠΟΥΔΩΝ Ο.Π. ΘΕΤΙΚΩΝ ΣΠΟΥΔΩΝ + Ο.Π. ΣΠΟΥΔΩΝ ΟΙΚΟΝΟΜΙΑΣ &#038;ΠΛΗΡ/ΚΗΣ<br /><strong>ΤΕΤΑΡΤΗ 12-6-2019</strong> – ΙΣΤΟΡΙΑ – ΦΥΣΙΚΗ – ΑΝΑΠΤΥΞΗ ΕΦΑΡΜΟΓΩΝ ΣΕ ΠΡΟΓΡΑΜΜΑΤΙΣΤΙΚΟ ΠΕΡΙΒΑΛΛΟΝ Ο.Π. ΑΝΘΡΩΠΙΣΤΙΚΩΝ ΣΠΟΥΔΩΝ Ο.Π. ΘΕΤΙΚΩΝ ΣΠΟΥΔΩΝ Ο.Π. ΣΠΟΥΔΩΝ ΟΙΚΟΝΟΜΙΑΣ &#038; ΠΛΗΡ/ΚΗΣ<br /><strong>ΠΑΡΑΣΚΕΥΗ 14-6-2019</strong> – ΛΑΤΙΝΙΚΑ – ΧΗΜΕΙΑ – ΑΡΧΕΣ ΟΙΚΟΝΟΜΙΚΗΣ ΘΕΩΡΙΑΣ Ο.Π. ΑΝΘΡΩΠΙΣΤΙΚΩΝ ΣΠΟΥΔΩΝ Ο.Π. ΘΕΤΙΚΩΝ ΣΠΟΥΔΩΝ Ο.Π. ΣΠΟΥΔΩΝ ΟΙΚΟΝΟΜΙΑΣ &#038; ΠΛΗΡ/ΚΗΣ<br /><strong>ΤΡΙΤΗ 18-6-2019</strong> – ΒΙΟΛΟΓΙΑ – ΒΙΟΛΟΓΙΑ Ο.Π. ΘΕΤΙΚΩΝ ΣΠΟΥΔΩΝ ΓΕΝΙΚΗΣ ΠΑΙΔΕΙΑΣ</p><p><strong>Το πρόγραμμα για ημερήσια και εσπερινά ΕΠΑΛ</strong><br />Ως ώρα έναρξης εξέτασης ορίζεται η 08:30 π.μ. Οι υποψήφιοι πρέπει να προσέρχονται στις αίθουσες εξέτασης μέχρι τις 08.00 π.μ.<br />Η διάρκεια εξέτασης κάθε μαθήματος είναι τρεις ώρες, εκτός από το μάθημα ειδικότητας: Αρχιτεκτονικό Σχέδιο, για το οποίο η διάρκεια εξέτασης είναι τέσσερις ώρες.<br /><strong>ΠΕΜΠΤΗ 6-6-2019</strong> – ΝΕΑ ΕΛΛΗΝΙΚΑ<br /><strong>ΣΑΒΒΑΤΟ 8-6-2019</strong> – ΜΑΘΗΜΑΤΙΚΑ (Άλγεβρα)<br /><strong>ΤΡΙΤΗ 11-6-2019</strong> – ΑΡΧΕΣ ΟΡΓΑΝΩΣΗΣ ΚΑΙ ΔΙΟΙΚΗΣΗΣ (ΑΟΔ) – ΣΤΟΙΧΕΙΑ ΜΗΧΑΝΩΝ – ΝΑΥΣΙΠΛΟΪΑ ΙΙ – ΣΥΓΧΡΟΝΕΣ ΓΕΩΡΓΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ – ΠΡΟΓΡΑΜΜΑΤΙΣΜΟΣ ΥΠΟΛΟΓΙΣΤΩΝ<br /><strong>ΠΕΜΠΤΗ 13-6-2019</strong> – ΑΝΑΤΟΜΙΑ-ΦΥΣΙΟΛΟΓΙΑ II / ΣΤΟΙΧΕΙΑ ΑΝΑΤΟΜΙΑΣ-ΦΥΣΙΟΛΟΓΙΑΣ ΙΙ (ν.4473) – ΗΛΕΚΤΡΟΤΕΧΝΙΑ 2 / ΗΛΕΚΤΡΟΤΕΧΝΙΑ (ν.4473) – ΙΣΤΟΡΙΑ ΣΥΓΧΡΟΝΗΣ ΤΕΧΝΗΣ / ΙΣΤΟΡΙΑ ΤΩΝ ΤΕΧΝΩΝ-ΕΡΓΑ ΚΑΙ ΔΗΜΙΟΥΡΓΟΙ (ν.4473) – ΑΡΧΙΤΕΚΤΟΝΙΚΟ ΣΧΕΔΙΟ<br /><strong>ΣΑΒΒΑΤΟ 15-6-2019</strong> – ΑΡΧΕΣ ΟΙΚΟΝΟΜΙΚΗΣ ΘΕΩΡΙΑΣ (Α.Ο.Θ.) – ΔΙΚΤΥΑ ΥΠΟΛΟΓΙΣΤΩΝ / ΤΕΧΝΟΛΟΓΙΑ ΔΙΚΤΥΩΝ ΚΑΙ ΕΠΙΚΟΙΝΩΝΙΩΝ (ν.4473) – ΝΑΥΤΙΚΟ ΔΙΚΑΙΟ-ΔΙΕΘΝΕΙΣ ΚΑΝΟΝΙΣΜΟΙ ΣΤΗ ΝΑΥΤΙΛΙΑ-ΕΦΑΡΜΟΓΕΣ – ΑΡΧΕΣ ΒΙΟΛΟΓΙΚΗΣ ΓΕΩΡΓΙΑΣ – ΜΗΧΑΝΕΣ ΕΣΩΤΕΡΙΚΗΣ ΚΑΥΣΗΣ (ΜΕΚ)/ ΜΗΧΑΝΕΣ ΕΣΩΤΕΡΙΚΗΣ ΚΑΥΣΗΣ ΙΙ (ΜΕΚ II) (ν.4473)<br /><strong>ΤΕΤΑΡΤΗ 19-6-2019</strong> – ΝΑΥΤΙΚΕΣ ΜΗΧΑΝΕΣ/ΜΗΧΑΝΕΣ ΠΛΟΙΟΥ ΙI (ν.4473) – ΥΓΙΕΙΝΗ – ΣΤΟΙΧΕΙΑ ΣΧΕΔΙΑΣΜΟΥ ΚΕΝΤΡΙΚΩΝ ΘΕΡΜΑΝΣΕΩΝ – ΗΛΕΚΤΡΙΚΕΣ ΜΗΧΑΝΕΣ – ΨΗΦΙΑΚΑ ΣΥΣΤΗΜΑΤΑ<br /><strong>ΠΕΜΠΤΗ 20-6-2019</strong> – ΤΕΧΝΟΛΟΓΙΑ ΥΛΙΚΩΝ – ΟΙΚΟΔΟΜΙΚΗ – ΣΤΟΙΧΕΙΑ ΨΥΞΗΣ-ΚΛΙΜΑΤΙΣΜΟΥ – ΚΙΝΗΤΗΡΕΣ ΑΕΡΟΣΚΑΦΩΝ / ΚΙΝΗΤΗΡΕΣ ΑΕΡΟΣΚΑΦΩΝ II (ν.4473)</p><p><strong>Οι ειδικοί επισημαίνουν…</strong><br />Όλοι οι ειδικοί επιστήμονες, για αυτή την ψυχοφθόρα περίοδο στη ζωή των νέων, τονίζουν την τεράστια σημασία που έχει η στήριξη της οικογένειας και του φιλικού περιβάλλοντος. Προτείνουν, κυρίως στους γονείς, αυτές τις δύσκολες και απαιτητικές μέρες που θα έρθουν να προσπαθήσουν να βάλουν στη ζωή των παιδιών τους τη χαρά, ως αντίδοτο στο άγχος, είτε με βόλτες, είτε με παιχνίδι και λίγα αστεία που θα βοηθήσουν στη μείωση του αρνητικού συναισθήματος. Επίσης, τονίζουν ότι θα πρέπει να περάσουν το μήνυμα στους μαθητές σχετικά με την παροδικότητα που έχουν στη ζωή τους και τη μη απόλυτη συσχέτιση τους με την επιτυχία τους. Τέλος, υπογραμμίζουν ότι ο γονιός που αγχώνεται τόσο πολύ για το μέλλον του παιδιού του, δεν κάνει καλό ούτε στο παιδί ούτε στον εαυτό του.</p><p>φωτο: Kathimerini</p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="text-align:center; margin-top:0px; margin-bottom:40px;"><p style="font-size:26px; line-height:31px; color:#05162c; font-weight:700;">Θέματα που ίσως σας ενδιαφέρουν</p></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f post-197093 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/06/05/197093" title="Τον Ιούλιο τα εγκαίνια του Θεάτρου | Εγκρίνεται το πρωτόκολλο οριστικής παραλαβής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/theatro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/06/05/197093">Τον Ιούλιο τα εγκαίνια του Θεάτρου | Εγκρίνεται το πρωτόκολλο οριστικής παραλαβής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article><article class="herald-lay-f post-197052 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-sinergasies"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/06/04/197052" title="Ο Σταύρος ο ντι τζέι!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/kastrinos_photo-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/kastrinos_photo-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/kastrinos_photo-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/kastrinos_photo-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/kastrinos_photo-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/kastrinos_photo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/06/04/197052">Ο Σταύρος ο ντι τζέι!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></span><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div></div></article><article class="herald-lay-f post-197049 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/06/04/197049" title="«Καλοκαιρινά… σκωτσέζικα ντουζ»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/Syfak-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/Syfak-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/Syfak-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/Syfak-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/Syfak-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/Syfak-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/06/04/197049">«Καλοκαιρινά… σκωτσέζικα ντουζ»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div></div></article><article class="herald-lay-f post-197050 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/06/04/197050" title="Έκτακτα μέτρα οδικής κυκλοφορίας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/Enikos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/Enikos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/Enikos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/Enikos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/Enikos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/Enikos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/06/04/197050">Έκτακτα μέτρα οδικής κυκλοφορίας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div></div></article><article class="herald-lay-f post-197051 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/06/04/197051" title="Συμβουλευτικό Κέντρο Γυναικών | Νήπια και προνήπια έμαθαν για την ισότητα των φύλων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/kentro_bias-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/kentro_bias-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/kentro_bias-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/kentro_bias-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/kentro_bias-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/kentro_bias-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/06/04/197051">Συμβουλευτικό Κέντρο Γυναικών | Νήπια και προνήπια έμαθαν για την ισότητα των φύλων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div></div></article><article class="herald-lay-f post-197048 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/06/04/197048" title="Ο ΦοΔΣΑ γιορτάζει την Παγκόσμια Ημέρα Περιβάλλοντος | Εκδήλωση στο Πνευματικό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/Eirinika-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/Eirinika-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/Eirinika-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/Eirinika-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/Eirinika-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/Eirinika-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/06/04/197048">Ο ΦοΔΣΑ γιορτάζει την Παγκόσμια Ημέρα Περιβάλλοντος | Εκδήλωση στο Πνευματικό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/06/2019</span></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img width="300" height="600" src='https://www.imerazante.gr/wp-content/uploads/2017/11/Loux_PnLcola300x600-Proiontiko.gif' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img width="300" height="280" src='https://www.imerazante.gr/wp-content/uploads/2017/11/la_meloise_site-1.jpg' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-197092 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/06/05/197092" title="Παγκόσμια Ημέρα Περιβάλλοντος | Πάνω από 10 χωματερές – Διαρροή λυμάτων στο Βροντόνερο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/lymata_skoypidia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/06/05/197092">Παγκόσμια Ημέρα Περιβάλλοντος | Πάνω από 10 χωματερές – Διαρροή λυμάτων στο Βροντόνερο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article><article class="herald-lay-f post-197090 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/06/05/197090" title="Ξεκινούν οι πανελλαδικές | 355 Ζακυνθινοί μαθητές ρίχνονται στη μάχη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/06/Kathimerini-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/06/05/197090">Ξεκινούν οι πανελλαδικές | 355 Ζακυνθινοί μαθητές ρίχνονται στη μάχη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article><article class="herald-lay-f post-197091 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/06/05/197091" title="32χρονος έπεσε θύμα ξυλοδαρμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/09/astynomia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/06/05/197091">32χρονος έπεσε θύμα ξυλοδαρμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/06/2019</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1b72757d745b72767e697a617a756f7e357c69">[email&#160;protected]</a></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript'>

var socialWarfare = {"addons":[],"post_id":"197090","floatBeforeContent":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript'>

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript'>

var slider_params = {"min":"1","max":"10"};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript"> var swp_nonce = "251251082b";var swpFloatBeforeContent = false;var swpClickTracking = false;</script></body></html>