<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>Στη &quot;φάκα&quot; τρία μέλη συμμορίας για διαρρήξεις και κλοπές - Είχαν &quot;αδυναμία&quot; σε σπίτια - Εφημερίδα Ημέρα, Ζάκυνθος.</title><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.4");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.4#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.5.4") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.5.4") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.5.4#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel="canonical" href="https://www.imerazante.gr/2019/05/04/195005" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Στη &quot;φάκα&quot; τρία μέλη συμμορίας για διαρρήξεις και κλοπές - Είχαν &quot;αδυναμία&quot; σε σπίτια - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="Στην εξάρθρωση συμμορίας η οποία έκλεβε και λήστευε στο νησί της Κέρκυρας, προχώρησε η ασφάλεια του νησιού. Στη «φάκα» έπεσα τρεις ημεδαποί νεαρής ηλικίας (από 19 έως 22 ετών), οι οποίοι διέπρατταν συστηματικά κλοπές και ληστείες σε οικίες, κυρίως. Στην κατοχή τους βρέθηκαν εκτός από κοσμήματα και χρυσαφικά, κινητά τηλέφωνα, καθώς και μικροποσότητα κάνναβης. Σύμφωνα &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2019/05/04/195005" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Κοινωνία" /><meta property="article:published_time" content="2019-05-04T10:52:15+00:00" /><meta property="article:modified_time" content="2019-05-04T10:52:57+00:00" /><meta property="og:updated_time" content="2019-05-04T10:52:57+00:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Στην εξάρθρωση συμμορίας η οποία έκλεβε και λήστευε στο νησί της Κέρκυρας, προχώρησε η ασφάλεια του νησιού. Στη «φάκα» έπεσα τρεις ημεδαποί νεαρής ηλικίας (από 19 έως 22 ετών), οι οποίοι διέπρατταν συστηματικά κλοπές και ληστείες σε οικίες, κυρίως. Στην κατοχή τους βρέθηκαν εκτός από κοσμήματα και χρυσαφικά, κινητά τηλέφωνα, καθώς και μικροποσότητα κάνναβης. Σύμφωνα [&hellip;]" /><meta name="twitter:title" content="Στη &quot;φάκα&quot; τρία μέλη συμμορίας για διαρρήξεις και κλοπές - Είχαν &quot;αδυναμία&quot; σε σπίτια - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.imerazante.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","url":"https://www.imerazante.gr/","sameAs":["https://www.facebook.com/imera.zakynthou","https://twitter.com/imerazante"],"logo":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#logo","url":"https://www.imerazante.gr/wp-content/uploads/2017/11/imera-1.png","caption":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2"},"image":{"@id":"https://www.imerazante.gr/#logo"}},{"@type":"WebSite","@id":"https://www.imerazante.gr/#website","url":"https://www.imerazante.gr/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","publisher":{"@id":"https://www.imerazante.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.imerazante.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.imerazante.gr/2019/05/04/195005#webpage","url":"https://www.imerazante.gr/2019/05/04/195005","inLanguage":"el","name":"\u03a3\u03c4\u03b7 &quot;\u03c6\u03ac\u03ba\u03b1&quot; \u03c4\u03c1\u03af\u03b1 \u03bc\u03ad\u03bb\u03b7 \u03c3\u03c5\u03bc\u03bc\u03bf\u03c1\u03af\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03b4\u03b9\u03b1\u03c1\u03c1\u03ae\u03be\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03ba\u03bb\u03bf\u03c0\u03ad\u03c2 - \u0395\u03af\u03c7\u03b1\u03bd &quot;\u03b1\u03b4\u03c5\u03bd\u03b1\u03bc\u03af\u03b1&quot; \u03c3\u03b5 \u03c3\u03c0\u03af\u03c4\u03b9\u03b1 - \u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","isPartOf":{"@id":"https://www.imerazante.gr/#website"},"image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/2019/05/04/195005#primaryimage","url":"https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.imerazante.gr/2019/05/04/195005#primaryimage"},"datePublished":"2019-05-04T10:52:15+00:00","dateModified":"2019-05-04T10:52:57+00:00"},{"@type":"Article","@id":"https://www.imerazante.gr/2019/05/04/195005#article","isPartOf":{"@id":"https://www.imerazante.gr/2019/05/04/195005#webpage"},"author":{"@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1"},"publisher":{"@id":"https://www.imerazante.gr/#organization"},"headline":"\u03a3\u03c4\u03b7 \u00ab\u03c6\u03ac\u03ba\u03b1\u00bb \u03c4\u03c1\u03af\u03b1 \u03bc\u03ad\u03bb\u03b7 \u03c3\u03c5\u03bc\u03bc\u03bf\u03c1\u03af\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03b4\u03b9\u03b1\u03c1\u03c1\u03ae\u03be\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03ba\u03bb\u03bf\u03c0\u03ad\u03c2 &#8211; \u0395\u03af\u03c7\u03b1\u03bd \u00ab\u03b1\u03b4\u03c5\u03bd\u03b1\u03bc\u03af\u03b1\u00bb \u03c3\u03b5 \u03c3\u03c0\u03af\u03c4\u03b9\u03b1","datePublished":"2019-05-04T10:52:15+00:00","dateModified":"2019-05-04T10:52:57+00:00","commentCount":0,"mainEntityOfPage":"https://www.imerazante.gr/2019/05/04/195005#webpage","image":{"@id":"https://www.imerazante.gr/2019/05/04/195005#primaryimage"},"articleSection":"\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1"},{"@type":"Person","@id":"https://www.imerazante.gr/author/imera#author","name":"\u0397\u03bc\u03ad\u03c1\u03b1","image":{"@type":"ImageObject","@id":"https://www.imerazante.gr/#personlogo","url":"https://secure.gravatar.com/avatar/10705c96e18bdecf10a0c2dec1d73798?s=96&d=blank&r=g","caption":"\u0397\u03bc\u03ad\u03c1\u03b1"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin%2Cgreek' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.10" /><link rel='shortlink' href='https://www.imerazante.gr/?p=195005' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F05%2F04%2F195005" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F05%2F04%2F195005&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><script type="text/javascript">function setREVStartSize(e){
try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
}catch(d){console.log("Failure at Presize of Slider:"+d)}
};</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#102948"
},
"button": {
"background": "#f27500",
"text": "#ffffff"
}
},
"theme": "classic",
"position": "bottom-right",
"content": {
"message": "Η ιστοσελίδα χρησιμοποιεί cookies για την καλύτερη παροχή των υπηρεσιών και του περιεχομένου της. Συνεχίζοντας την περιήγησή σας σε αυτήν, αποδέχεστε την χρήση των cookies.",
"dismiss": "OK",
"link": "Περισσότερες πληροφορίες",
"href": "https://www.imerazante.gr/cookies"
}
})});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script></head><body class="post-template-default single single-post postid-195005 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.levanteferries.com/" target="_blank"><img width="1320" height="200" src='https://www.imerazante.gr/wp-content/uploads/2017/11/LevanteFerries_HMERA_1320X200p_19.2.19_final.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.levanteferries.com/" target="_blank"><img width="400" height="400" src='https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA-MOBILE_400X400p_20.2.19.jpg' alt='' /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><img width="728" height="90" src='https://www.imerazante.gr/wp-content/uploads/2017/11/OIKODOMO-ADVERT-INTERNET.jpg' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-195005 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/195005" title="Στη «φάκα» τρία μέλη συμμορίας για διαρρήξεις και κλοπές &#8211; Είχαν «αδυναμία» σε σπίτια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/195005">Στη «φάκα» τρία μέλη συμμορίας για διαρρήξεις και κλοπές &#8211; Είχαν «αδυναμία» σε σπίτια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-i post-195001 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/195001" title="Τη μνήμη των Αγίων Τιμοθέου και Μαύρας γιόρτασε το Μαχαιράδο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/agia_mavra1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/agia_mavra1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/agia_mavra1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/agia_mavra1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/agia_mavra1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/agia_mavra1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/195001">Τη μνήμη των Αγίων Τιμοθέου και Μαύρας γιόρτασε το Μαχαιράδο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-i post-194994 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/194994" title="Ζάκυνθος | Συνελήφθη ημεδαπός για παράνομη οπλοκατοχή και άσκοπο πυροβολισμό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/194994">Ζάκυνθος | Συνελήφθη ημεδαπός για παράνομη οπλοκατοχή και άσκοπο πυροβολισμό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-i post-194993 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/194993" title="Το σεπτό Χέρι του Αγ. Διονυσίου στον Ναό της Αγ. Ματρώνας Νέας Ερυθραίας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/194993">Το σεπτό Χέρι του Αγ. Διονυσίου στον Ναό της Αγ. Ματρώνας Νέας Ερυθραίας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-195023 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/195023" title="Τον πλήρη συνδυασμό του κατέθεσε στο Πρωτοδικείο ο Σπύρος Σπύρου | Δείτε τα ονόματα των υποψηφίων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/195023">Τον πλήρη συνδυασμό του κατέθεσε στο Πρωτοδικείο ο Σπύρος Σπύρου | Δείτε τα ονόματα των υποψηφίων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-i post-195019 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/195019" title="Το πλήρες ψηφοδέλτιο κατέθεσε στο Πρωτοδικείο η Ρόδη Κράτσα | Δείτε τα ονόματα των υποψηφίων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/195019">Το πλήρες ψηφοδέλτιο κατέθεσε στο Πρωτοδικείο η Ρόδη Κράτσα | Δείτε τα ονόματα των υποψηφίων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-i post-194966 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194966" title="Δείτε το πλήρες ψηφοδέλτιο στη Ζάκυνθο της Ρόδης Κράτσα &#8211; Τσαγκαροπούλου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/03/kratsa-mitsotakis4-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/03/kratsa-mitsotakis4-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/03/kratsa-mitsotakis4-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/03/kratsa-mitsotakis4-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/03/kratsa-mitsotakis4-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/03/kratsa-mitsotakis4-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194966">Δείτε το πλήρες ψηφοδέλτιο στη Ζάκυνθο της Ρόδης Κράτσα &#8211; Τσαγκαροπούλου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194765 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/02/194765" title="Συγκρούσεις στη ΝΔ | Αιχµές Γραµµατέα ΝΟΔΕ Δ. Τρούσσα για δήθεν “αυθεντικούς εκπροσώπους”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/nd-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/nd-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/nd-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/nd-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/nd-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/nd-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/02/194765">Συγκρούσεις στη ΝΔ | Αιχµές Γραµµατέα ΝΟΔΕ Δ. Τρούσσα για δήθεν “αυθεντικούς εκπροσώπους”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">02/05/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-194839 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194839" title="9σέλιδο αφιέρωμα στη Ζάκυνθο από ολλανδικό περιοδικό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/ollandiko_periodiko-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/ollandiko_periodiko-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/ollandiko_periodiko-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/ollandiko_periodiko-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/ollandiko_periodiko-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/ollandiko_periodiko-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194839">9σέλιδο αφιέρωμα στη Ζάκυνθο από ολλανδικό περιοδικό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194838 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194838" title="Προβολή της Ζακύνθου στην Κίνα | 5η Διεθνής Έκθεση «Θαλάσσιου δρόμου του μεταξιού»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/kina_ekthesi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/kina_ekthesi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/kina_ekthesi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/kina_ekthesi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/kina_ekthesi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/kina_ekthesi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194838">Προβολή της Ζακύνθου στην Κίνα | 5η Διεθνής Έκθεση «Θαλάσσιου δρόμου του μεταξιού»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194866 post type-post status-publish format-standard has-post-thumbnail hentry category-perifereia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/02/194866" title="Ξεμπλοκάρει η Μαρίνα Μεσολογγίου-Μεγάλο έργο για τη Δ.Ελλάδα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/MARINA-MESSOLOGI-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/MARINA-MESSOLOGI-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/MARINA-MESSOLOGI-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/MARINA-MESSOLOGI-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/MARINA-MESSOLOGI-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/MARINA-MESSOLOGI-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/02/194866">Ξεμπλοκάρει η Μαρίνα Μεσολογγίου-Μεγάλο έργο για τη Δ.Ελλάδα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">02/05/2019</span></div></div></div></article><article class="herald-lay-i post-194286 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/04/25/194286" title="Xιλιάδες επισκέπτες επέλεξαν να ζήσουν το Zακυνθινό Mεγαλοβδόμαδο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/04/kinisi_limani-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/04/kinisi_limani-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/04/kinisi_limani-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/04/kinisi_limani-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/04/kinisi_limani-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/04/kinisi_limani-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/04/25/194286">Xιλιάδες επισκέπτες επέλεξαν να ζήσουν το Zακυνθινό Mεγαλοβδόμαδο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">25/04/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-195007 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/195007" title="6η Ανάβαση Ζακύνθου &#8211; Ένας αγώνας που έγινε θεσμός"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/anabash_alez-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/anabash_alez-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/anabash_alez-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/anabash_alez-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/anabash_alez-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/anabash_alez-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/195007">6η Ανάβαση Ζακύνθου &#8211; Ένας αγώνας που έγινε θεσμός</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-i post-194959 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194959" title="1o Ευρωπ. Συνέδριο Φιλάθλων Rangers &#8211; Μια ξεχωριστή διοργάνωση έρχεται στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/rangers_zakynthos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/rangers_zakynthos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/rangers_zakynthos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/rangers_zakynthos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/rangers_zakynthos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/rangers_zakynthos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194959">1o Ευρωπ. Συνέδριο Φιλάθλων Rangers &#8211; Μια ξεχωριστή διοργάνωση έρχεται στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194821 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/02/194821" title="3ο Κύπελλο Βεζάλ &#8211; Επιστρέφει με πολλές εκπλήξεις"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/05/bezal_2018_kentrikh-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/05/bezal_2018_kentrikh-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/05/bezal_2018_kentrikh-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/05/bezal_2018_kentrikh-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/05/bezal_2018_kentrikh-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/05/bezal_2018_kentrikh-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/02/194821">3ο Κύπελλο Βεζάλ &#8211; Επιστρέφει με πολλές εκπλήξεις</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">02/05/2019</span></div></div></div></article><article class="herald-lay-i post-194757 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/01/194757" title="Κορασίδες Δόξας Πηγαδακίων &#8211; Αποκλείστηκαν στους «16» του Κυπέλλου από τον Ίκαρο Πετρωτού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/phgadakia_korasides-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/phgadakia_korasides-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/phgadakia_korasides-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/phgadakia_korasides-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/phgadakia_korasides-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/phgadakia_korasides-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/01/194757">Κορασίδες Δόξας Πηγαδακίων &#8211; Αποκλείστηκαν στους «16» του Κυπέλλου από τον Ίκαρο Πετρωτού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">01/05/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-194847 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194847" title="«Η μάσα μας ενώνει» | Μία εξαιρετική Ομιλία από τον Πολιτιστικό Σύλλογο «Ερωτόκριτος»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/skoylikado_omilia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/skoylikado_omilia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/skoylikado_omilia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/skoylikado_omilia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/skoylikado_omilia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/skoylikado_omilia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194847">«Η μάσα μας ενώνει» | Μία εξαιρετική Ομιλία από τον Πολιτιστικό Σύλλογο «Ερωτόκριτος»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194844 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194844" title="Παύλος Καρρέρ &#8211; Τα χειρόγραφα έργα | Παρουσίαση στο Πνευματικό Κέντρο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/afisa_karer-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/afisa_karer-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/afisa_karer-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/afisa_karer-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/afisa_karer-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/afisa_karer-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194844">Παύλος Καρρέρ &#8211; Τα χειρόγραφα έργα | Παρουσίαση στο Πνευματικό Κέντρο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194843 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194843" title="Μαγευτική ανοιξιάτικη συναυλία από τον Πολ. Συλλ. «Giostra di Zante»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/GIOSTRA_SYNAVLIA-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/GIOSTRA_SYNAVLIA-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/GIOSTRA_SYNAVLIA-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/GIOSTRA_SYNAVLIA-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/GIOSTRA_SYNAVLIA-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/GIOSTRA_SYNAVLIA-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194843">Μαγευτική ανοιξιάτικη συναυλία από τον Πολ. Συλλ. «Giostra di Zante»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194842 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194842" title="«Ο ΗΧΟΣ ΤΗΣ ΑΠΟΥΣΙΑΣ» | Θεατρική παράσταση από τις «Τσιριτσάντσουλες»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/TSIRITZANTZOYLES_OMADA-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/TSIRITZANTZOYLES_OMADA-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/TSIRITZANTZOYLES_OMADA-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/TSIRITZANTZOYLES_OMADA-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/TSIRITZANTZOYLES_OMADA-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/TSIRITZANTZOYLES_OMADA-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194842">«Ο ΗΧΟΣ ΤΗΣ ΑΠΟΥΣΙΑΣ» | Θεατρική παράσταση από τις «Τσιριτσάντσουλες»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-195005 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/195005" title="Στη «φάκα» τρία μέλη συμμορίας για διαρρήξεις και κλοπές &#8211; Είχαν «αδυναμία» σε σπίτια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/195005">Στη «φάκα» τρία μέλη συμμορίας για διαρρήξεις και κλοπές &#8211; Είχαν «αδυναμία» σε σπίτια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-i post-195001 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/195001" title="Τη μνήμη των Αγίων Τιμοθέου και Μαύρας γιόρτασε το Μαχαιράδο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/agia_mavra1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/agia_mavra1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/agia_mavra1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/agia_mavra1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/agia_mavra1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/agia_mavra1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/195001">Τη μνήμη των Αγίων Τιμοθέου και Μαύρας γιόρτασε το Μαχαιράδο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-i post-194994 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/194994" title="Ζάκυνθος | Συνελήφθη ημεδαπός για παράνομη οπλοκατοχή και άσκοπο πυροβολισμό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/194994">Ζάκυνθος | Συνελήφθη ημεδαπός για παράνομη οπλοκατοχή και άσκοπο πυροβολισμό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-i post-194993 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/194993" title="Το σεπτό Χέρι του Αγ. Διονυσίου στον Ναό της Αγ. Ματρώνας Νέας Ερυθραίας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/194993">Το σεπτό Χέρι του Αγ. Διονυσίου στον Ναό της Αγ. Ματρώνας Νέας Ερυθραίας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-195023 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/195023" title="Τον πλήρη συνδυασμό του κατέθεσε στο Πρωτοδικείο ο Σπύρος Σπύρου | Δείτε τα ονόματα των υποψηφίων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/195023">Τον πλήρη συνδυασμό του κατέθεσε στο Πρωτοδικείο ο Σπύρος Σπύρου | Δείτε τα ονόματα των υποψηφίων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-i post-195019 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/195019" title="Το πλήρες ψηφοδέλτιο κατέθεσε στο Πρωτοδικείο η Ρόδη Κράτσα | Δείτε τα ονόματα των υποψηφίων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/195019">Το πλήρες ψηφοδέλτιο κατέθεσε στο Πρωτοδικείο η Ρόδη Κράτσα | Δείτε τα ονόματα των υποψηφίων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-i post-194966 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194966" title="Δείτε το πλήρες ψηφοδέλτιο στη Ζάκυνθο της Ρόδης Κράτσα &#8211; Τσαγκαροπούλου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/03/kratsa-mitsotakis4-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/03/kratsa-mitsotakis4-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/03/kratsa-mitsotakis4-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/03/kratsa-mitsotakis4-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/03/kratsa-mitsotakis4-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/03/kratsa-mitsotakis4-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194966">Δείτε το πλήρες ψηφοδέλτιο στη Ζάκυνθο της Ρόδης Κράτσα &#8211; Τσαγκαροπούλου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194765 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/02/194765" title="Συγκρούσεις στη ΝΔ | Αιχµές Γραµµατέα ΝΟΔΕ Δ. Τρούσσα για δήθεν “αυθεντικούς εκπροσώπους”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/nd-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/nd-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/nd-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/nd-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/nd-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/nd-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/02/194765">Συγκρούσεις στη ΝΔ | Αιχµές Γραµµατέα ΝΟΔΕ Δ. Τρούσσα για δήθεν “αυθεντικούς εκπροσώπους”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">02/05/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-194839 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194839" title="9σέλιδο αφιέρωμα στη Ζάκυνθο από ολλανδικό περιοδικό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/ollandiko_periodiko-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/ollandiko_periodiko-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/ollandiko_periodiko-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/ollandiko_periodiko-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/ollandiko_periodiko-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/ollandiko_periodiko-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194839">9σέλιδο αφιέρωμα στη Ζάκυνθο από ολλανδικό περιοδικό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194838 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194838" title="Προβολή της Ζακύνθου στην Κίνα | 5η Διεθνής Έκθεση «Θαλάσσιου δρόμου του μεταξιού»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/kina_ekthesi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/kina_ekthesi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/kina_ekthesi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/kina_ekthesi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/kina_ekthesi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/kina_ekthesi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194838">Προβολή της Ζακύνθου στην Κίνα | 5η Διεθνής Έκθεση «Θαλάσσιου δρόμου του μεταξιού»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194866 post type-post status-publish format-standard has-post-thumbnail hentry category-perifereia category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/02/194866" title="Ξεμπλοκάρει η Μαρίνα Μεσολογγίου-Μεγάλο έργο για τη Δ.Ελλάδα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/MARINA-MESSOLOGI-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/MARINA-MESSOLOGI-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/MARINA-MESSOLOGI-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/MARINA-MESSOLOGI-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/MARINA-MESSOLOGI-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/MARINA-MESSOLOGI-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/02/194866">Ξεμπλοκάρει η Μαρίνα Μεσολογγίου-Μεγάλο έργο για τη Δ.Ελλάδα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia" class="herald-cat-31">Περιφέρεια</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">02/05/2019</span></div></div></div></article><article class="herald-lay-i post-194286 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/04/25/194286" title="Xιλιάδες επισκέπτες επέλεξαν να ζήσουν το Zακυνθινό Mεγαλοβδόμαδο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/04/kinisi_limani-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/04/kinisi_limani-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/04/kinisi_limani-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/04/kinisi_limani-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/04/kinisi_limani-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/04/kinisi_limani-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/04/25/194286">Xιλιάδες επισκέπτες επέλεξαν να ζήσουν το Zακυνθινό Mεγαλοβδόμαδο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">25/04/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-195007 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/04/195007" title="6η Ανάβαση Ζακύνθου &#8211; Ένας αγώνας που έγινε θεσμός"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/anabash_alez-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/anabash_alez-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/anabash_alez-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/anabash_alez-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/anabash_alez-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/anabash_alez-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/04/195007">6η Ανάβαση Ζακύνθου &#8211; Ένας αγώνας που έγινε θεσμός</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-i post-194959 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194959" title="1o Ευρωπ. Συνέδριο Φιλάθλων Rangers &#8211; Μια ξεχωριστή διοργάνωση έρχεται στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/rangers_zakynthos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/rangers_zakynthos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/rangers_zakynthos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/rangers_zakynthos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/rangers_zakynthos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/rangers_zakynthos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194959">1o Ευρωπ. Συνέδριο Φιλάθλων Rangers &#8211; Μια ξεχωριστή διοργάνωση έρχεται στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194821 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/02/194821" title="3ο Κύπελλο Βεζάλ &#8211; Επιστρέφει με πολλές εκπλήξεις"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/05/bezal_2018_kentrikh-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/05/bezal_2018_kentrikh-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/05/bezal_2018_kentrikh-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/05/bezal_2018_kentrikh-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/05/bezal_2018_kentrikh-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/05/bezal_2018_kentrikh-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/02/194821">3ο Κύπελλο Βεζάλ &#8211; Επιστρέφει με πολλές εκπλήξεις</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">02/05/2019</span></div></div></div></article><article class="herald-lay-i post-194757 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/01/194757" title="Κορασίδες Δόξας Πηγαδακίων &#8211; Αποκλείστηκαν στους «16» του Κυπέλλου από τον Ίκαρο Πετρωτού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/phgadakia_korasides-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/phgadakia_korasides-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/phgadakia_korasides-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/phgadakia_korasides-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/phgadakia_korasides-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/phgadakia_korasides-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/01/194757">Κορασίδες Δόξας Πηγαδακίων &#8211; Αποκλείστηκαν στους «16» του Κυπέλλου από τον Ίκαρο Πετρωτού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">01/05/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-194847 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194847" title="«Η μάσα μας ενώνει» | Μία εξαιρετική Ομιλία από τον Πολιτιστικό Σύλλογο «Ερωτόκριτος»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/skoylikado_omilia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/skoylikado_omilia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/skoylikado_omilia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/skoylikado_omilia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/skoylikado_omilia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/skoylikado_omilia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194847">«Η μάσα μας ενώνει» | Μία εξαιρετική Ομιλία από τον Πολιτιστικό Σύλλογο «Ερωτόκριτος»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194844 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194844" title="Παύλος Καρρέρ &#8211; Τα χειρόγραφα έργα | Παρουσίαση στο Πνευματικό Κέντρο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/afisa_karer-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/afisa_karer-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/afisa_karer-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/afisa_karer-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/afisa_karer-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/afisa_karer-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194844">Παύλος Καρρέρ &#8211; Τα χειρόγραφα έργα | Παρουσίαση στο Πνευματικό Κέντρο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194843 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194843" title="Μαγευτική ανοιξιάτικη συναυλία από τον Πολ. Συλλ. «Giostra di Zante»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/GIOSTRA_SYNAVLIA-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/GIOSTRA_SYNAVLIA-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/GIOSTRA_SYNAVLIA-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/GIOSTRA_SYNAVLIA-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/GIOSTRA_SYNAVLIA-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/GIOSTRA_SYNAVLIA-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194843">Μαγευτική ανοιξιάτικη συναυλία από τον Πολ. Συλλ. «Giostra di Zante»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-i post-194842 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/05/03/194842" title="«Ο ΗΧΟΣ ΤΗΣ ΑΠΟΥΣΙΑΣ» | Θεατρική παράσταση από τις «Τσιριτσάντσουλες»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/TSIRITZANTZOYLES_OMADA-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/TSIRITZANTZOYLES_OMADA-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/TSIRITZANTZOYLES_OMADA-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/TSIRITZANTZOYLES_OMADA-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/TSIRITZANTZOYLES_OMADA-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/TSIRITZANTZOYLES_OMADA-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/05/03/194842">«Ο ΗΧΟΣ ΤΗΣ ΑΠΟΥΣΙΑΣ» | Θεατρική παράσταση από τις «Τσιριτσάντσουλες»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-imera-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-195005" class="herald-single post-195005 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">Στη «φάκα» τρία μέλη συμμορίας για διαρρήξεις και κλοπές &#8211; Είχαν «αδυναμία» σε σπίτια</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></div><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/imera">Ημέρα</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F05%2F04%2F195005" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F05%2F04%2F195005"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);
" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%B7+%22%CF%86%CE%AC%CE%BA%CE%B1%22+%CF%84%CF%81%CE%AF%CE%B1+%CE%BC%CE%AD%CE%BB%CE%B7+%CF%83%CF%85%CE%BC%CE%BC%CE%BF%CF%81%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CE%B4%CE%B9%CE%B1%CF%81%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BA%CE%BB%CE%BF%CF%80%CE%AD%CF%82+-+%CE%95%CE%AF%CF%87%CE%B1%CE%BD+%22%CE%B1%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CE%AF%CE%B1%22+%CF%83%CE%B5+%CF%83%CF%80%CE%AF%CF%84%CE%B9%CE%B1&url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F05%2F04%2F195005" data-link="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%B7+%22%CF%86%CE%AC%CE%BA%CE%B1%22+%CF%84%CF%81%CE%AF%CE%B1+%CE%BC%CE%AD%CE%BB%CE%B7+%CF%83%CF%85%CE%BC%CE%BC%CE%BF%CF%81%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CE%B4%CE%B9%CE%B1%CF%81%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BA%CE%BB%CE%BF%CF%80%CE%AD%CF%82+-+%CE%95%CE%AF%CF%87%CE%B1%CE%BD+%22%CE%B1%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CE%AF%CE%B1%22+%CF%83%CE%B5+%CF%83%CF%80%CE%AF%CF%84%CE%B9%CE%B1&url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F05%2F04%2F195005"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div></div><p><img src="https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1.jpg" alt="" width="980" height="438" class="alignnone size-full wp-image-186354" srcset="https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2018/11/ERT-1-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p>Στην εξάρθρωση συμμορίας η οποία έκλεβε και λήστευε στο νησί της Κέρκυρας, προχώρησε η ασφάλεια του νησιού. </p><p>Στη «φάκα» έπεσα τρεις ημεδαποί νεαρής ηλικίας (από 19 έως 22 ετών), οι οποίοι διέπρατταν συστηματικά κλοπές και ληστείες σε οικίες, κυρίως. </p><p>Στην κατοχή τους βρέθηκαν εκτός από κοσμήματα και χρυσαφικά, κινητά τηλέφωνα, καθώς και μικροποσότητα κάνναβης. </p><p>Σύμφωνα με όσα αναφέρει το δελτίου τύπου της Αστυνομικής Διεύθυνσης Ιονίων Νήσων, στην υπόθεση εμπλέκεται και μία γυναίκα 58 ετών, επίσης ημεδαπή, η οποία φαίνεται να φρόντιζε για τη διάθεση των κλοπιμαίων. </p><p>Αναλυτικά το δελτίο τύπου αναφέρει τα εξής: </p><p><strong>Εξιχνιάστηκαν διαδοχικές υποθέσεις κλοπών στην Κέρκυρα</strong></p><p>Εξαρθρώθηκε από την Υποδιεύθυνση Ασφάλειας Κέρκυρας ομάδα-συμμορία αποτελούμενη από τρεις ημεδαπούς 22, 21 και 19 ετών, τα μέλη της οποίας διέπρατταν συστηματικά κλοπές και διαρρήξεις.</p><p>Ειδικότερα, οι τρεις ημεδαποί εντοπίστηκαν την Πέμπτη (02-05-2019) το πρωί, στο πλαίσιο διεξοδικής διερεύνησης δύο διαδοχικών υποθέσεων κλοπών που διαπράχθηκαν την Τετάρτη (01-05-2019) σε τροχόσπιτο και σε κατοικία στις περιοχές Βαρυπατάδες και Βάτος Κέρκυρας, από τα οποία είχαν αφαιρεθεί ένα κινητό τηλέφωνο και χρυσαφικά αξίας (1.500) ευρώ.</p><p>Κατά την εξέλιξη της αστυνομικής έρευνας, διαπιστώθηκε ότι ο 22χρονος εμπλέκεται σε μία ακόμη υπόθεση παραβίασης κατοικίας στους Πάγους Κέρκυρας, το χρονικό διάστημα από 7 έως 10.12.2018, από την οποία είχε αφαιρεθεί πλήθος κοσμημάτων. </p><p>Σε έρευνες που πραγματοποιήθηκαν στις οικίες όλων των εμπλεκομένων και άλλους χώρους, βρέθηκαν και κατασχέθηκαν, κατά περίπτωση, το κινητό τηλέφωνο και μέρος των χρυσαφικών και κοσμημάτων που είχαν αφαιρεθεί, τα οποία και επιστράφηκαν στους ιδιοκτήτες τους, καθώς επίσης και μικροποσότητα κάνναβης.</p><p>Σε βάρος των τριών συλληφθέντων και σχηματίσθηκε κακουργηματικού χαρακτήρα δικογραφία με τις κατηγορίες της σύστασης συμμορίας με σκοπό την διάπραξη διακεκριμένων κλοπών, ενώ στην υπόθεση εμπλέκεται μια ακόμη 58χρονη ημεδαπή συνεργός τους, με την κατηγορία της αποδοχής και διάθεσης προϊόντων εγκλήματος.</p><p>Οι τρεις συλληφθέντες οδηγήθηκαν στον κ. Εισαγγελέα Πλημμελειοδικών Κέρκυρας.</p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="text-align:center; margin-top:0px; margin-bottom:40px;"><p style="font-size:26px; line-height:31px; color:#05162c; font-weight:700;">Θέματα που ίσως σας ενδιαφέρουν</p></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f post-194994 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/05/04/194994" title="Ζάκυνθος | Συνελήφθη ημεδαπός για παράνομη οπλοκατοχή και άσκοπο πυροβολισμό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/hmedapos_sullhpsh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/05/04/194994">Ζάκυνθος | Συνελήφθη ημεδαπός για παράνομη οπλοκατοχή και άσκοπο πυροβολισμό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-f post-194993 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/05/04/194993" title="Το σεπτό Χέρι του Αγ. Διονυσίου στον Ναό της Αγ. Ματρώνας Νέας Ερυθραίας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/05/04/194993">Το σεπτό Χέρι του Αγ. Διονυσίου στον Ναό της Αγ. Ματρώνας Νέας Ερυθραίας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-f post-194991 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/05/04/194991" title="Το σεπτό Χέρι του Αγ. Διονυσίου στον Ναό της Θείας Αναλήψεως Βόλου (ΒΙΝΤΕΟ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/xeri_agiou_dionisiou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/05/04/194991">Το σεπτό Χέρι του Αγ. Διονυσίου στον Ναό της Θείας Αναλήψεως Βόλου (ΒΙΝΤΕΟ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-f post-194969 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/05/03/194969" title="Υποψήφιους και πρόγραμμα παρουσίασε ο Διονύσης Γάσπαρος (ΦΩΤΟΓΡΑΦΙΕΣ)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/gasparos_parousiasi1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/gasparos_parousiasi1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/gasparos_parousiasi1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/gasparos_parousiasi1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/gasparos_parousiasi1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/gasparos_parousiasi1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/05/03/194969">Υποψήφιους και πρόγραμμα παρουσίασε ο Διονύσης Γάσπαρος (ΦΩΤΟΓΡΑΦΙΕΣ)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-f post-194965 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/05/03/194965" title="Με Υπουργική Απόφαση ρυθμίζονται τα θέματα αξιολόγησης Λυκείου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/09/Free-great-picture-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/09/Free-great-picture-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/09/Free-great-picture-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/09/Free-great-picture-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/09/Free-great-picture-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/09/Free-great-picture-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/05/03/194965">Με Υπουργική Απόφαση ρυθμίζονται τα θέματα αξιολόγησης Λυκείου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article><article class="herald-lay-f post-194841 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/05/03/194841" title="Σύσκεψη για τα προβλήματα στους εργασιακούς χώρους των ξεν/λων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/Kriti24-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/Kriti24-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/Kriti24-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/Kriti24-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/Kriti24-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/Kriti24-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/05/03/194841">Σύσκεψη για τα προβλήματα στους εργασιακούς χώρους των ξεν/λων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/05/2019</span></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="https://www.facebook.com/louxgreece/" target="_blank"><img width="300" height="600" src='https://www.imerazante.gr/wp-content/uploads/2017/11/Loux_PnLcola300x600-Proiontiko.gif' alt='' /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img width="300" height="280" src='https://www.imerazante.gr/wp-content/uploads/2017/11/la_meloise_site-1.jpg' alt='' /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-195023 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/05/04/195023" title="Τον πλήρη συνδυασμό του κατέθεσε στο Πρωτοδικείο ο Σπύρος Σπύρου | Δείτε τα ονόματα των υποψηφίων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/spirou_protodikeio1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/05/04/195023">Τον πλήρη συνδυασμό του κατέθεσε στο Πρωτοδικείο ο Σπύρος Σπύρου | Δείτε τα ονόματα των υποψηφίων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-f post-195019 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/05/04/195019" title="Το πλήρες ψηφοδέλτιο κατέθεσε στο Πρωτοδικείο η Ρόδη Κράτσα | Δείτε τα ονόματα των υποψηφίων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/kratsa_protodikeio1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/05/04/195019">Το πλήρες ψηφοδέλτιο κατέθεσε στο Πρωτοδικείο η Ρόδη Κράτσα | Δείτε τα ονόματα των υποψηφίων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article><article class="herald-lay-f post-195017 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/05/04/195017" title="Μαθητές γυμνασίου της Καλαμάτας έστειλαν ελαιόλαδο στο διάστημα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/05/diasthma_kalamata-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/05/diasthma_kalamata-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/05/diasthma_kalamata-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/05/diasthma_kalamata-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/05/diasthma_kalamata-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/05/diasthma_kalamata-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/05/04/195017">Μαθητές γυμνασίου της Καλαμάτας έστειλαν ελαιόλαδο στο διάστημα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">04/05/2019</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c2abaca4ad82abafa7b0a3b8a3acb6a7eca5b0">[email&#160;protected]</a></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript'>

var socialWarfare = {"addons":[],"post_id":"195005","floatBeforeContent":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/social-warfare/assets/js/script.min.js'></script><script type='text/javascript'>

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript'>

var slider_params = {"min":"1","max":"10"};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript"> var swp_nonce = "5c0c0d94f9";var swpFloatBeforeContent = false;var swpClickTracking = false;</script></body></html>