<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>Αστυνομία της Αυστραλίας δημοσίευσε βίντεο - Με αποδεικτικά στοιχεία για εξωγήινους! - Εφημερίδα Ημέρα, Ζάκυνθος.</title><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel="canonical" href="https://www.imerazante.gr/2019/02/19/190721" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Αστυνομία της Αυστραλίας δημοσίευσε βίντεο - Με αποδεικτικά στοιχεία για εξωγήινους! - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="«Σάλο» συζητήσεων έχει προκαλέσει μια ανάρτηση από την αστυνομία της Αυστραλίας, δίνοντας στην δημοσιότητα βίντεο με «αποδεικτικά στοιχεία», που όπως αναφέρουν, «δεν είμαστε μόνοι». Οι τοπικές αρχές στο μακρινό βορειοδυτικό Broome, κατέγραψαν σε βίντεο μια ανεξήγητη εμφάνιση ενός φωτεινού λευκού φωτός σε σχήμα ιπτάμενου δίσκου. Το βίντεο από την κάμερα ασφαλείας μεταφέρθηκε προς εξέταση στην &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2019/02/19/190721" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Ελλάδα - Κόσμος" /><meta property="article:published_time" content="2019-02-19T17:28:24+02:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2019/02/ekswghinoi_astynomia.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2019/02/ekswghinoi_astynomia.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="«Σάλο» συζητήσεων έχει προκαλέσει μια ανάρτηση από την αστυνομία της Αυστραλίας, δίνοντας στην δημοσιότητα βίντεο με «αποδεικτικά στοιχεία», που όπως αναφέρουν, «δεν είμαστε μόνοι». Οι τοπικές αρχές στο μακρινό βορειοδυτικό Broome, κατέγραψαν σε βίντεο μια ανεξήγητη εμφάνιση ενός φωτεινού λευκού φωτός σε σχήμα ιπτάμενου δίσκου. Το βίντεο από την κάμερα ασφαλείας μεταφέρθηκε προς εξέταση στην [&hellip;]" /><meta name="twitter:title" content="Αστυνομία της Αυστραλίας δημοσίευσε βίντεο - Με αποδεικτικά στοιχεία για εξωγήινους! - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2019/02/ekswghinoi_astynomia.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.imerazante.gr\/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.imerazante.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.imerazante.gr\/2019\/02\/19\/190721","sameAs":["https:\/\/www.facebook.com\/imera.zakynthou","https:\/\/twitter.com\/imerazante"],"@id":"#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-1.png"}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.imerazante.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin%2Cgreek' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.9" /><link rel='shortlink' href='https://www.imerazante.gr/?p=190721' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F02%2F19%2F190721" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F02%2F19%2F190721&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><script type="text/javascript">function setREVStartSize(e){
try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
}catch(d){console.log("Failure at Presize of Slider:"+d)}
};</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#102948"
},
"button": {
"background": "#f27500",
"text": "#ffffff"
}
},
"theme": "classic",
"position": "bottom-right",
"content": {
"message": "Η ιστοσελίδα χρησιμοποιεί cookies για την καλύτερη παροχή των υπηρεσιών και του περιεχομένου της. Συνεχίζοντας την περιήγησή σας σε αυτήν, αποδέχεστε την χρήση των cookies.",
"dismiss": "OK",
"link": "Περισσότερες πληροφορίες",
"href": "https://www.imerazante.gr/cookies"
}
})});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script></head><body class="post-template-default single single-post postid-190721 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.ioniangroup.com/" target="_blank"><img width="1320" height="200" src='https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA_1320X200p_24.4.18.jpg' alt='' title='IonianGroup_HMERA_1320X200p_24.4.18' /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.ioniangroup.com/" target="_blank"><img width="400" height="400" src='https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA-MOBILE_400X400p_24.4.18.jpg' alt='' title='IonianGroup_HMERA MOBILE_400X400p_24.4.18' /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><img width="2496" height="309" src='https://www.imerazante.gr/wp-content/uploads/2017/11/OIKODOMO-ADVERT-INTERNET.gif' alt='' title='OIKODOMO-ADVERT-INTERNET' /><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190733 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190733" title="Κίνηση ΜΑΤ | Πιέσεις στον Γ. Θεοδόση (11880) για κάθοδο στο Δήμο!!!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190733">Κίνηση ΜΑΤ | Πιέσεις στον Γ. Θεοδόση (11880) για κάθοδο στο Δήμο!!!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-i post-190729 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190729" title="Ο Γ. Αρμένης παρουσιάζει το ψηφοδέλτιο του | Δείτε LIVE"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190729">Ο Γ. Αρμένης παρουσιάζει το ψηφοδέλτιο του | Δείτε LIVE</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-i post-190676 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190676" title="Επιδιώκεται η ελληνική ταυτότητα για γύρο και φέτα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/TripAdvisor-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/TripAdvisor-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/TripAdvisor-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/TripAdvisor-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/TripAdvisor-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/TripAdvisor-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190676">Επιδιώκεται η ελληνική ταυτότητα για γύρο και φέτα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-i post-190675 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190675" title="Αντιπεριφέρεια Ζακύνθου || Προσλήψεις για κάλυψη εκτάκτων αναγκών"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/perifereia-2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/perifereia-2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/perifereia-2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/perifereia-2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/perifereia-2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/perifereia-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190675">Αντιπεριφέρεια Ζακύνθου || Προσλήψεις για κάλυψη εκτάκτων αναγκών</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190617 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/18/190617" title="Δημοτικές Εκλογές 2019 || Τα “μανιτάρια” πετάχτηκαν αλλά οι Ζακυνθινοί αναζητούν Δήμαρχο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/dimos_ypopsifoioi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/dimos_ypopsifoioi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/dimos_ypopsifoioi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/dimos_ypopsifoioi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/dimos_ypopsifoioi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/dimos_ypopsifoioi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/18/190617">Δημοτικές Εκλογές 2019 || Τα “μανιτάρια” πετάχτηκαν αλλά οι Ζακυνθινοί αναζητούν Δήμαρχο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">18/02/2019</span></div></div></div></article><article class="herald-lay-i post-190631 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki category-sinentefxeis"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/17/190631" title="Στ. Κοντονής: Γιατί διαφωνώ με την εκλογή του Προέδρου της Δημοκρατίας από τον λαό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/12/Matrix24-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/12/Matrix24-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/12/Matrix24-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/12/Matrix24-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/12/Matrix24-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/12/Matrix24-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/17/190631">Στ. Κοντονής: Γιατί διαφωνώ με την εκλογή του Προέδρου της Δημοκρατίας από τον λαό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/sinentefxeis" class="herald-cat-8">Συνεντεύξεις</a></span><div class="meta-item herald-date"><span class="updated">17/02/2019</span></div></div></div></article><article class="herald-lay-i post-190583 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/17/190583" title="Η ΝΕ Ζακύνθου του ΣΥΡΙΖΑ για την άσκηση ποινικής δίωξης στην υπόθεση της Ελ. Αρβανιτάκη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/08/Reportplus-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/08/Reportplus-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/08/Reportplus-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/08/Reportplus-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/08/Reportplus-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/08/Reportplus-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/17/190583">Η ΝΕ Ζακύνθου του ΣΥΡΙΖΑ για την άσκηση ποινικής δίωξης στην υπόθεση της Ελ. Αρβανιτάκη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">17/02/2019</span></div></div></div></article><article class="herald-lay-i post-190561 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/15/190561" title="Μίνι ανασχηματισμός || Αυτή είναι η νέα σύνθεση της κυβέρνησης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/nasximatismos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/nasximatismos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/nasximatismos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/nasximatismos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/nasximatismos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/nasximatismos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/15/190561">Μίνι ανασχηματισμός || Αυτή είναι η νέα σύνθεση της κυβέρνησης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190669 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190669" title="Μείωση 11% καταγράφουν οι αφίξεις του 2019 για τη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/easy_jet-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/easy_jet-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/easy_jet-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/easy_jet-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/easy_jet-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/easy_jet-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190669">Μείωση 11% καταγράφουν οι αφίξεις του 2019 για τη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-i post-190667 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190667" title="Παραδοσιακές γεύσεις ανέδειξαν τα Επτάνησα στο Μέγαρο του ΟΗΕ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/austria_geuseis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/austria_geuseis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/austria_geuseis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/austria_geuseis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/austria_geuseis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/austria_geuseis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190667">Παραδοσιακές γεύσεις ανέδειξαν τα Επτάνησα στο Μέγαρο του ΟΗΕ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-i post-190619 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/18/190619" title="Την προβολή της Ζακύνθου στηρίζει το Ξενοδοχειακό Επιμελητήριο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/tetradi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/tetradi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/tetradi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/tetradi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/tetradi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/tetradi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/18/190619">Την προβολή της Ζακύνθου στηρίζει το Ξενοδοχειακό Επιμελητήριο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">18/02/2019</span></div></div></div></article><article class="herald-lay-i post-190550 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/15/190550" title="Πρόταση Θ. Κολπονδίνου για Ενιαία Ένωση και Οργανισμό διαχείρισης τουρισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/kolpondinos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/kolpondinos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/kolpondinos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/kolpondinos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/kolpondinos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/kolpondinos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/15/190550">Πρόταση Θ. Κολπονδίνου για Ενιαία Ένωση και Οργανισμό διαχείρισης τουρισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190700 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190700" title="Έκοψε την πίτα του ο Φιλόξενος &#8211; Στο πλευρό του η οικογένεια του ΟΔΑΖ (φώτο)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/filoksenos_pita_kentrikh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/filoksenos_pita_kentrikh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/filoksenos_pita_kentrikh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/filoksenos_pita_kentrikh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/filoksenos_pita_kentrikh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/filoksenos_pita_kentrikh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190700">Έκοψε την πίτα του ο Φιλόξενος &#8211; Στο πλευρό του η οικογένεια του ΟΔΑΖ (φώτο)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-i post-190659 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/18/190659" title="Υπογράφηκε η προγραμματική σύμβαση αντικατάστασης του παρκέ στην Παναγούλα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/kontonis-kolokotsas-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/kontonis-kolokotsas-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/kontonis-kolokotsas-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/kontonis-kolokotsas-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/kontonis-kolokotsas-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/kontonis-kolokotsas-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/18/190659">Υπογράφηκε η προγραμματική σύμβαση αντικατάστασης του παρκέ στην Παναγούλα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">18/02/2019</span></div></div></div></article><article class="herald-lay-i post-190613 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/17/190613" title="Τα αποτελέσματα σε Α&#8217; και Β&#8217; Κατηγορία &#8211; Προελαύνει το Τσιλιβή για τον τίτλο στον Όμιλο Ανόδου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/tsilibh_titlos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/tsilibh_titlos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/tsilibh_titlos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/tsilibh_titlos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/tsilibh_titlos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/tsilibh_titlos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/17/190613">Τα αποτελέσματα σε Α&#8217; και Β&#8217; Κατηγορία &#8211; Προελαύνει το Τσιλιβή για τον τίτλο στον Όμιλο Ανόδου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">17/02/2019</span></div></div></div></article><article class="herald-lay-i post-190607 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/17/190607" title="Ο Καψαμπέλης έδωσε την νίκη στην ΑΓΕΖ &#8211; Κέρδισε στο τέλος 60-57 τα Λεχαινά"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/agez_lexaina_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/agez_lexaina_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/agez_lexaina_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/agez_lexaina_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/agez_lexaina_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/agez_lexaina_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/17/190607">Ο Καψαμπέλης έδωσε την νίκη στην ΑΓΕΖ &#8211; Κέρδισε στο τέλος 60-57 τα Λεχαινά</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">17/02/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190665 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/18/190665" title="Επιστημονική Ημερίδα από το Κέντρο Μελετών Ιονίου || «Τα Συντάγματα της Επτανήσου Πολιτείας και του Ιονίου Κράτους»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/ionio-300x168.png" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/ionio-300x168.png 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/ionio-470x264.png 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/ionio-640x360.png 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/ionio-215x120.png 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/ionio-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/18/190665">Επιστημονική Ημερίδα από το Κέντρο Μελετών Ιονίου || «Τα Συντάγματα της Επτανήσου Πολιτείας και του Ιονίου Κράτους»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/02/2019</span></div></div></div></article><article class="herald-lay-i post-190498 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/14/190498" title="Πλήθος Ζακυνθίων τίμησε τον “Φιλόπατρι” ποιητή Κάλβο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/alithos_kalvos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/alithos_kalvos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/alithos_kalvos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/alithos_kalvos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/alithos_kalvos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/alithos_kalvos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/14/190498">Πλήθος Ζακυνθίων τίμησε τον “Φιλόπατρι” ποιητή Κάλβο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div></div></article><article class="herald-lay-i post-190491 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/14/190491" title="Η διάσωση των Εβραίων της Ζακύνθου αναβιώνει με την πένα του Δ. Βίτσου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/ebraioi_bitsos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/ebraioi_bitsos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/ebraioi_bitsos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/ebraioi_bitsos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/ebraioi_bitsos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/ebraioi_bitsos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/14/190491">Η διάσωση των Εβραίων της Ζακύνθου αναβιώνει με την πένα του Δ. Βίτσου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div></div></article><article class="herald-lay-i post-190395 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/12/190395" title="Ξενοπούλειος Βιβλιοθήκη || “Οι λογοτέχνες μιλούν για τη Ζάκυνθό τους”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/xenopouleios-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/xenopouleios-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/xenopouleios-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/xenopouleios-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/xenopouleios-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/xenopouleios-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/12/190395">Ξενοπούλειος Βιβλιοθήκη || “Οι λογοτέχνες μιλούν για τη Ζάκυνθό τους”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">12/02/2019</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190733 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190733" title="Κίνηση ΜΑΤ | Πιέσεις στον Γ. Θεοδόση (11880) για κάθοδο στο Δήμο!!!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190733">Κίνηση ΜΑΤ | Πιέσεις στον Γ. Θεοδόση (11880) για κάθοδο στο Δήμο!!!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-i post-190729 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190729" title="Ο Γ. Αρμένης παρουσιάζει το ψηφοδέλτιο του | Δείτε LIVE"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190729">Ο Γ. Αρμένης παρουσιάζει το ψηφοδέλτιο του | Δείτε LIVE</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-i post-190676 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190676" title="Επιδιώκεται η ελληνική ταυτότητα για γύρο και φέτα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/TripAdvisor-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/TripAdvisor-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/TripAdvisor-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/TripAdvisor-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/TripAdvisor-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/TripAdvisor-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190676">Επιδιώκεται η ελληνική ταυτότητα για γύρο και φέτα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-i post-190675 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190675" title="Αντιπεριφέρεια Ζακύνθου || Προσλήψεις για κάλυψη εκτάκτων αναγκών"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/perifereia-2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/perifereia-2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/perifereia-2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/perifereia-2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/perifereia-2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/perifereia-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190675">Αντιπεριφέρεια Ζακύνθου || Προσλήψεις για κάλυψη εκτάκτων αναγκών</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190617 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/18/190617" title="Δημοτικές Εκλογές 2019 || Τα “μανιτάρια” πετάχτηκαν αλλά οι Ζακυνθινοί αναζητούν Δήμαρχο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/dimos_ypopsifoioi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/dimos_ypopsifoioi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/dimos_ypopsifoioi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/dimos_ypopsifoioi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/dimos_ypopsifoioi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/dimos_ypopsifoioi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/18/190617">Δημοτικές Εκλογές 2019 || Τα “μανιτάρια” πετάχτηκαν αλλά οι Ζακυνθινοί αναζητούν Δήμαρχο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">18/02/2019</span></div></div></div></article><article class="herald-lay-i post-190631 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki category-sinentefxeis"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/17/190631" title="Στ. Κοντονής: Γιατί διαφωνώ με την εκλογή του Προέδρου της Δημοκρατίας από τον λαό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/12/Matrix24-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/12/Matrix24-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/12/Matrix24-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/12/Matrix24-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/12/Matrix24-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/12/Matrix24-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/17/190631">Στ. Κοντονής: Γιατί διαφωνώ με την εκλογή του Προέδρου της Δημοκρατίας από τον λαό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/sinentefxeis" class="herald-cat-8">Συνεντεύξεις</a></span><div class="meta-item herald-date"><span class="updated">17/02/2019</span></div></div></div></article><article class="herald-lay-i post-190583 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/17/190583" title="Η ΝΕ Ζακύνθου του ΣΥΡΙΖΑ για την άσκηση ποινικής δίωξης στην υπόθεση της Ελ. Αρβανιτάκη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/08/Reportplus-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/08/Reportplus-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/08/Reportplus-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/08/Reportplus-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/08/Reportplus-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/08/Reportplus-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/17/190583">Η ΝΕ Ζακύνθου του ΣΥΡΙΖΑ για την άσκηση ποινικής δίωξης στην υπόθεση της Ελ. Αρβανιτάκη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">17/02/2019</span></div></div></div></article><article class="herald-lay-i post-190561 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/15/190561" title="Μίνι ανασχηματισμός || Αυτή είναι η νέα σύνθεση της κυβέρνησης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/nasximatismos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/nasximatismos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/nasximatismos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/nasximatismos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/nasximatismos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/nasximatismos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/15/190561">Μίνι ανασχηματισμός || Αυτή είναι η νέα σύνθεση της κυβέρνησης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190669 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190669" title="Μείωση 11% καταγράφουν οι αφίξεις του 2019 για τη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/easy_jet-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/easy_jet-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/easy_jet-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/easy_jet-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/easy_jet-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/easy_jet-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190669">Μείωση 11% καταγράφουν οι αφίξεις του 2019 για τη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-i post-190667 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190667" title="Παραδοσιακές γεύσεις ανέδειξαν τα Επτάνησα στο Μέγαρο του ΟΗΕ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/austria_geuseis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/austria_geuseis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/austria_geuseis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/austria_geuseis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/austria_geuseis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/austria_geuseis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190667">Παραδοσιακές γεύσεις ανέδειξαν τα Επτάνησα στο Μέγαρο του ΟΗΕ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-i post-190619 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/18/190619" title="Την προβολή της Ζακύνθου στηρίζει το Ξενοδοχειακό Επιμελητήριο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/tetradi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/tetradi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/tetradi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/tetradi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/tetradi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/tetradi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/18/190619">Την προβολή της Ζακύνθου στηρίζει το Ξενοδοχειακό Επιμελητήριο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">18/02/2019</span></div></div></div></article><article class="herald-lay-i post-190550 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/15/190550" title="Πρόταση Θ. Κολπονδίνου για Ενιαία Ένωση και Οργανισμό διαχείρισης τουρισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/kolpondinos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/kolpondinos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/kolpondinos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/kolpondinos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/kolpondinos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/kolpondinos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/15/190550">Πρόταση Θ. Κολπονδίνου για Ενιαία Ένωση και Οργανισμό διαχείρισης τουρισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190700 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/19/190700" title="Έκοψε την πίτα του ο Φιλόξενος &#8211; Στο πλευρό του η οικογένεια του ΟΔΑΖ (φώτο)"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/filoksenos_pita_kentrikh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/filoksenos_pita_kentrikh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/filoksenos_pita_kentrikh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/filoksenos_pita_kentrikh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/filoksenos_pita_kentrikh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/filoksenos_pita_kentrikh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/19/190700">Έκοψε την πίτα του ο Φιλόξενος &#8211; Στο πλευρό του η οικογένεια του ΟΔΑΖ (φώτο)</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-i post-190659 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/18/190659" title="Υπογράφηκε η προγραμματική σύμβαση αντικατάστασης του παρκέ στην Παναγούλα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/kontonis-kolokotsas-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/kontonis-kolokotsas-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/kontonis-kolokotsas-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/kontonis-kolokotsas-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/kontonis-kolokotsas-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/kontonis-kolokotsas-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/18/190659">Υπογράφηκε η προγραμματική σύμβαση αντικατάστασης του παρκέ στην Παναγούλα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">18/02/2019</span></div></div></div></article><article class="herald-lay-i post-190613 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/17/190613" title="Τα αποτελέσματα σε Α&#8217; και Β&#8217; Κατηγορία &#8211; Προελαύνει το Τσιλιβή για τον τίτλο στον Όμιλο Ανόδου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/tsilibh_titlos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/tsilibh_titlos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/tsilibh_titlos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/tsilibh_titlos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/tsilibh_titlos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/tsilibh_titlos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/17/190613">Τα αποτελέσματα σε Α&#8217; και Β&#8217; Κατηγορία &#8211; Προελαύνει το Τσιλιβή για τον τίτλο στον Όμιλο Ανόδου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">17/02/2019</span></div></div></div></article><article class="herald-lay-i post-190607 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/17/190607" title="Ο Καψαμπέλης έδωσε την νίκη στην ΑΓΕΖ &#8211; Κέρδισε στο τέλος 60-57 τα Λεχαινά"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/agez_lexaina_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/agez_lexaina_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/agez_lexaina_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/agez_lexaina_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/agez_lexaina_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/agez_lexaina_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/17/190607">Ο Καψαμπέλης έδωσε την νίκη στην ΑΓΕΖ &#8211; Κέρδισε στο τέλος 60-57 τα Λεχαινά</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">17/02/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190665 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/18/190665" title="Επιστημονική Ημερίδα από το Κέντρο Μελετών Ιονίου || «Τα Συντάγματα της Επτανήσου Πολιτείας και του Ιονίου Κράτους»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/ionio-300x168.png" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/ionio-300x168.png 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/ionio-470x264.png 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/ionio-640x360.png 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/ionio-215x120.png 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/ionio-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/18/190665">Επιστημονική Ημερίδα από το Κέντρο Μελετών Ιονίου || «Τα Συντάγματα της Επτανήσου Πολιτείας και του Ιονίου Κράτους»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">18/02/2019</span></div></div></div></article><article class="herald-lay-i post-190498 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/14/190498" title="Πλήθος Ζακυνθίων τίμησε τον “Φιλόπατρι” ποιητή Κάλβο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/alithos_kalvos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/alithos_kalvos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/alithos_kalvos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/alithos_kalvos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/alithos_kalvos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/alithos_kalvos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/14/190498">Πλήθος Ζακυνθίων τίμησε τον “Φιλόπατρι” ποιητή Κάλβο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div></div></article><article class="herald-lay-i post-190491 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/14/190491" title="Η διάσωση των Εβραίων της Ζακύνθου αναβιώνει με την πένα του Δ. Βίτσου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/ebraioi_bitsos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/ebraioi_bitsos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/ebraioi_bitsos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/ebraioi_bitsos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/ebraioi_bitsos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/ebraioi_bitsos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/14/190491">Η διάσωση των Εβραίων της Ζακύνθου αναβιώνει με την πένα του Δ. Βίτσου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">14/02/2019</span></div></div></div></article><article class="herald-lay-i post-190395 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2019/02/12/190395" title="Ξενοπούλειος Βιβλιοθήκη || “Οι λογοτέχνες μιλούν για τη Ζάκυνθό τους”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/xenopouleios-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/xenopouleios-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/xenopouleios-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/xenopouleios-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/xenopouleios-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/xenopouleios-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2019/02/12/190395">Ξενοπούλειος Βιβλιοθήκη || “Οι λογοτέχνες μιλούν για τη Ζάκυνθό τους”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">12/02/2019</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-imera-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-190721" class="herald-single post-190721 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">Αστυνομία της Αυστραλίας δημοσίευσε βίντεο &#8211; Με αποδεικτικά στοιχεία για εξωγήινους!</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></div><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/imera">Ημέρα</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="above" data-float="floatNone" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F02%2F19%2F190721" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F02%2F19%2F190721" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=%CE%91%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1+%CF%84%CE%B7%CF%82+%CE%91%CF%85%CF%83%CF%84%CF%81%CE%B1%CE%BB%CE%AF%CE%B1%CF%82+%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%AF%CE%B5%CF%85%CF%83%CE%B5+%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF+%E2%80%93+%CE%9C%CE%B5+%CE%B1%CF%80%CE%BF%CE%B4%CE%B5%CE%B9%CE%BA%CF%84%CE%B9%CE%BA%CE%AC+%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1+%CE%B3%CE%B9%CE%B1+%CE%B5%CE%BE%CF%89%CE%B3%CE%AE%CE%B9%CE%BD%CE%BF%CF%85%CF%82%21&url=https://www.imerazante.gr/2019/02/19/190721" data-link="https://twitter.com/share?original_referer=/&text=%CE%91%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1+%CF%84%CE%B7%CF%82+%CE%91%CF%85%CF%83%CF%84%CF%81%CE%B1%CE%BB%CE%AF%CE%B1%CF%82+%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%AF%CE%B5%CF%85%CF%83%CE%B5+%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF+%E2%80%93+%CE%9C%CE%B5+%CE%B1%CF%80%CE%BF%CE%B4%CE%B5%CE%B9%CE%BA%CF%84%CE%B9%CE%BA%CE%AC+%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1+%CE%B3%CE%B9%CE%B1+%CE%B5%CE%BE%CF%89%CE%B3%CE%AE%CE%B9%CE%BD%CE%BF%CF%85%CF%82%21&url=https://www.imerazante.gr/2019/02/19/190721" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="1" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F02%2F19%2F190721" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.imerazante.gr%2F2019%2F02%2F19%2F190721" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div></div><p><img src="https://www.imerazante.gr/wp-content/uploads/2019/02/ekswghinoi_astynomia.jpg" alt="" width="980" height="438" class="alignnone size-full wp-image-190722" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/ekswghinoi_astynomia.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2019/02/ekswghinoi_astynomia-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p>«Σάλο» συζητήσεων έχει προκαλέσει μια ανάρτηση από την αστυνομία της Αυστραλίας, δίνοντας στην δημοσιότητα βίντεο με «αποδεικτικά στοιχεία», που όπως αναφέρουν, «δεν είμαστε μόνοι».</p><p>Οι τοπικές αρχές στο μακρινό βορειοδυτικό Broome, κατέγραψαν σε βίντεο μια ανεξήγητη εμφάνιση ενός φωτεινού λευκού φωτός σε σχήμα ιπτάμενου δίσκου.</p><p>Το βίντεο από την κάμερα ασφαλείας μεταφέρθηκε προς εξέταση στην τοπική αστυνομία, η οποία το έδωσε στη δημοσιότητα την Κυριακή με την εξής ανακοίνωση: «Εξετάσαμε το CCTV από την παραλία της πόλης που ελήφθη κατά τη διάρκεια της χθεσινοβραδινής θύελλας. Φαίνεται ότι δεν είμαστε μόνοι».</p><p>Το βίντεο που μοιράστηκε η αστυνομία στο Twitter, προκάλεσε -όπως ήταν αναμενόμενο- πλήθος σχολίων</p><p>https://twitter.com/i/status/1097000085920014337.</p><p>Πηγή:newmoney.gr</p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="text-align:center; margin-top:0px; margin-bottom:40px;"><p style="font-size:26px; line-height:31px; color:#05162c; font-weight:700;">Θέματα που ίσως σας ενδιαφέρουν</p></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f post-190586 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia category-prosopa"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/02/17/190586" title="Πέθανε ο Διονύσης Αρβανιτάκης || Βραβευμένος από την ΕE φούρναρης της Κω για την βοήθειά του στους πρόσφυγες"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/fournaris-arvanitakis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/fournaris-arvanitakis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/fournaris-arvanitakis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/fournaris-arvanitakis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/fournaris-arvanitakis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/fournaris-arvanitakis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/02/17/190586">Πέθανε ο Διονύσης Αρβανιτάκης || Βραβευμένος από την ΕE φούρναρης της Κω για την βοήθειά του στους πρόσφυγες</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/prosopa" class="herald-cat-48">Πρόσωπα</a></span><div class="meta-item herald-date"><span class="updated">17/02/2019</span></div></div></div></article><article class="herald-lay-f post-190581 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/02/16/190581" title="ΥΠΕΣ &#8211; Εκλογές || Προθεσμία εγγραφής για ετεροδημότες || Πότε το «μάθε που ψηφίζεις»&#8230;"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2017/12/Explore-365Νews-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2017/12/Explore-365Νews-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2017/12/Explore-365Νews-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2017/12/Explore-365Νews-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2017/12/Explore-365Νews-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2017/12/Explore-365Νews-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/02/16/190581">ΥΠΕΣ &#8211; Εκλογές || Προθεσμία εγγραφής για ετεροδημότες || Πότε το «μάθε που ψηφίζεις»&#8230;</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">16/02/2019</span></div></div></div></article><article class="herald-lay-f post-190574 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/02/16/190574" title="Στοίχημα και στα Όσκαρ &#8211; Σε ποιες υποψηφιότητες ποντάρουν τα γραφεία"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/oscar_stoixhma-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/oscar_stoixhma-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/oscar_stoixhma-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/oscar_stoixhma-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/oscar_stoixhma-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/oscar_stoixhma-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/02/16/190574">Στοίχημα και στα Όσκαρ &#8211; Σε ποιες υποψηφιότητες ποντάρουν τα γραφεία</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">16/02/2019</span></div></div></div></article><article class="herald-lay-f post-190572 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/02/16/190572" title="Ανεβαίνει λίγο η θερμοκρασία &#8211; Αλλά οι βροχές συνεχίζονται"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/broxes_sunexeia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/broxes_sunexeia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/broxes_sunexeia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/broxes_sunexeia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/broxes_sunexeia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/broxes_sunexeia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/02/16/190572">Ανεβαίνει λίγο η θερμοκρασία &#8211; Αλλά οι βροχές συνεχίζονται</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">16/02/2019</span></div></div></div></article><article class="herald-lay-f post-190570 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/02/16/190570" title="Πρόταση αθρογράφου της Guardian για τα γλυπτά του Παρθενώνα &#8211; Να μοιραστούν τα μισά η Αθήνα και το Λονδίνο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/glypta_moirasma-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/glypta_moirasma-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/glypta_moirasma-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/glypta_moirasma-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/glypta_moirasma-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/glypta_moirasma-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/02/16/190570">Πρόταση αθρογράφου της Guardian για τα γλυπτά του Παρθενώνα &#8211; Να μοιραστούν τα μισά η Αθήνα και το Λονδίνο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">16/02/2019</span></div></div></div></article><article class="herald-lay-f post-190564 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/02/15/190564" title="Bγήκαν τα ψάρια στην στεριά &#8211; Από την κακοκαιρία"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/psaria_steria-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/psaria_steria-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/psaria_steria-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/psaria_steria-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/psaria_steria-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/psaria_steria-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/02/15/190564">Bγήκαν τα ψάρια στην στεριά &#8211; Από την κακοκαιρία</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">15/02/2019</span></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="https://ktel-zakynthos.gr/gr/" target="_blank"><img width="300" height="600" src='https://www.imerazante.gr/wp-content/uploads/2017/11/KTEL-ADVERT-SITE-1.jpg' alt='' title='KTEL-ADVERT-SITE' /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="https://www.fraport-greece.com/www.mjt-airport.gr" target="_blank"><img width="300" height="280" src='https://www.imerazante.gr/wp-content/uploads/2018/12/fraport.gif' alt='' title='' /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-190733 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/02/19/190733" title="Κίνηση ΜΑΤ | Πιέσεις στον Γ. Θεοδόση (11880) για κάθοδο στο Δήμο!!!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/theodosis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/02/19/190733">Κίνηση ΜΑΤ | Πιέσεις στον Γ. Θεοδόση (11880) για κάθοδο στο Δήμο!!!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-f post-190729 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/02/19/190729" title="Ο Γ. Αρμένης παρουσιάζει το ψηφοδέλτιο του | Δείτε LIVE"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/mazi_allazoume_ti_zakyntho-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/02/19/190729">Ο Γ. Αρμένης παρουσιάζει το ψηφοδέλτιο του | Δείτε LIVE</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article><article class="herald-lay-f post-190677 post type-post status-publish format-standard has-post-thumbnail hentry category-sxolia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2019/02/19/190677" title="Πυρ και μανία ο Μπετίνης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2019/02/betinis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2019/02/betinis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2019/02/betinis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2019/02/betinis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2019/02/betinis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2019/02/betinis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2019/02/19/190677">Πυρ και μανία ο Μπετίνης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sxolia" class="herald-cat-10">Σχόλια</a></span><div class="meta-item herald-date"><span class="updated">19/02/2019</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7811161e173811151d0a190219160c1d561f0a">[email&#160;protected]</a></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var advanced_ads_adsense_UID = '';

;advanced_ads_check_adblocker = ( function( callback ) {
var pending_callbacks = [];
var is_enabled = null;
function RAF( RAF_callback ) {
var fn = window.requestAnimationFrame
|| window.mozRequestAnimationFrame
|| window.webkitRequestAnimationFrame
|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };
fn.call( window, RAF_callback );
}
RAF( function() {
// Create a bait.
var ad = document.createElement( 'div' );
ad.innerHTML = '&nbsp;';
ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
document.body.appendChild( ad );
RAF( function() {
var styles = window.getComputedStyle && window.getComputedStyle( ad );
var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );
is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );
// Call pending callbacks.
for ( var i = 0; i < pending_callbacks.length; i++ ) {
pending_callbacks[ i ]( is_enabled );
}
pending_callbacks = [];
} );
} );
return function( callback ) {
if ( is_enabled === null ) {
pending_callbacks.push( callback );
return;
}
// Run the callback immediately
callback( is_enabled );
}
}());
(function() {
var advadsTracker = function( name, UID ) {
this.name = name;
this.UID = UID;
this.analyticsObject = null;
var that = this;
var data = {
hitType: 'event',
eventCategory: 'Advanced Ads',
eventAction: 'AdBlock',
eventLabel: 'Yes',
nonInteraction: true,
transport: 'beacon'
};

this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;
if ( false === this.analyticsObject ) {
// No one has requested analytics.js at this point. Require it
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');
_advads_ga( 'create', that.UID, 'auto', this.name );
_advads_ga( that.name + '.send', data );
} else {
// someone has already created a variable, use it to avoid conflicts.
window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
window[GoogleAnalyticsObject]( that.name + '.send', data );
}
}
advanced_ads_check_adblocker( function( is_enabled ) {
// Send data to Google Analytics if an ad blocker was detected.
if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
}
} );
}());
</script><script type='text/javascript'>

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/social-warfare/js/script.min.js'></script><script type='text/javascript'>

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript'>

var slider_params = {"min":"1","max":"10"};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript">var swpClickTracking = false; var swp_nonce = "ac20670770";</script></body></html>