<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>Αγανακτισμένοι πολίτες ζητούν λύσεις για χωματερές και σκουπίδια - Εφημερίδα Ημέρα, Ζάκυνθος.</title><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel="canonical" href="https://www.imerazante.gr/2018/07/03/178230" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Αγανακτισμένοι πολίτες ζητούν λύσεις για χωματερές και σκουπίδια - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="ΡΕΠΟΡΤΑΖ: Χ. ΚΑΝΔΗΛΑ Αρχές Ιουλίου και τα προβλήματα με την αποκομιδή και τη διαχείριση των απορριμμάτων καλά κρατούν. Πολίτες και επισκέπτες συνεχίζουν να αντικρίζουν σκουπίδια και ογκώδη απορρίμματα και φεύγοντας από το νησί, εκτός από το Ναυάγιο να “κρατούν” και αυτά ως αναμνήσεις. Αρκετές κρυμμένες βόμβες, κυρίως σε δασικές αλλά και τουριστικές περιοχές της Ζακύνθου, &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2018/07/03/178230" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Κοινωνία" /><meta property="article:published_time" content="2018-07-03T11:03:08+03:00" /><meta property="article:modified_time" content="2018-07-02T23:04:43+03:00" /><meta property="og:updated_time" content="2018-07-02T23:04:43+03:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="ΡΕΠΟΡΤΑΖ: Χ. ΚΑΝΔΗΛΑ Αρχές Ιουλίου και τα προβλήματα με την αποκομιδή και τη διαχείριση των απορριμμάτων καλά κρατούν. Πολίτες και επισκέπτες συνεχίζουν να αντικρίζουν σκουπίδια και ογκώδη απορρίμματα και φεύγοντας από το νησί, εκτός από το Ναυάγιο να “κρατούν” και αυτά ως αναμνήσεις. Αρκετές κρυμμένες βόμβες, κυρίως σε δασικές αλλά και τουριστικές περιοχές της Ζακύνθου, [&hellip;]" /><meta name="twitter:title" content="Αγανακτισμένοι πολίτες ζητούν λύσεις για χωματερές και σκουπίδια - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.imerazante.gr\/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.imerazante.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.imerazante.gr\/2018\/07\/03\/178230","sameAs":["https:\/\/www.facebook.com\/imera.zakynthou","https:\/\/twitter.com\/imerazante"],"@id":"#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-1.png"}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script type="39703b39164481b81da9e8ad-text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.imerazante.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin%2Cgreek' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type="39703b39164481b81da9e8ad-text/javascript" src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type="39703b39164481b81da9e8ad-text/javascript" src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type="39703b39164481b81da9e8ad-text/javascript" src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script><script type="39703b39164481b81da9e8ad-text/javascript" src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.3" /><link rel='shortlink' href='https://www.imerazante.gr/?p=178230' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F07%2F03%2F178230" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F07%2F03%2F178230&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><script type="39703b39164481b81da9e8ad-text/javascript">function setREVStartSize(e){
try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
}catch(d){console.log("Failure at Presize of Slider:"+d)}
};</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="39703b39164481b81da9e8ad-"></script><script type="39703b39164481b81da9e8ad-">
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#102948"
},
"button": {
"background": "#f27500",
"text": "#ffffff"
}
},
"theme": "classic",
"position": "bottom-right",
"content": {
"message": "Η ιστοσελίδα χρησιμοποιεί cookies για την καλύτερη παροχή των υπηρεσιών και του περιεχομένου της. Συνεχίζοντας την περιήγησή σας σε αυτήν, αποδέχεστε την χρήση των cookies.",
"dismiss": "OK",
"link": "Περισσότερες πληροφορίες",
"href": "https://www.imerazante.gr/cookies"
}
})});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11" type="39703b39164481b81da9e8ad-"></script><script type="39703b39164481b81da9e8ad-">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script></head><body data-rsssl=1 class="post-template-default single single-post postid-178230 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.ioniangroup.com/" target="_blank"><img width="1320" height="200" src='https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA_1320X200p_24.4.18.jpg' alt='' title='IonianGroup_HMERA_1320X200p_24.4.18' /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.ioniangroup.com/" target="_blank"><img width="400" height="400" src='https://www.imerazante.gr/wp-content/uploads/2017/11/IonianGroup_HMERA-MOBILE_400X400p_24.4.18.jpg' alt='' title='IonianGroup_HMERA MOBILE_400X400p_24.4.18' /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><a href="http://tastezante.gr/" target="_blank"><img width="728" height="90" src='https://www.imerazante.gr/wp-content/uploads/2017/11/headerad.gif' alt='' title='taste zante adv' /></a><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-178255 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178255" title="Φωτιά σε τριώροφο | Εμπόδια στην πολη δυσκόλεψαν την Πυροσβεστική"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178255">Φωτιά σε τριώροφο | Εμπόδια στην πολη δυσκόλεψαν την Πυροσβεστική</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-i post-178230 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178230" title="Αγανακτισμένοι πολίτες ζητούν λύσεις για χωματερές και σκουπίδια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178230">Αγανακτισμένοι πολίτες ζητούν λύσεις για χωματερές και σκουπίδια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-i post-178228 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178228" title="Αύριο η απολογία των δυο που συνέλαβαν για το μισό κιλό χασίς"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178228">Αύριο η απολογία των δυο που συνέλαβαν για το μισό κιλό χασίς</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-i post-178266 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178266" title="Κόλαση για 214 Αγγλους στη Ζάκυνθο || Λιποθυμίες, εμετοί και κρίσεις πανικού || Δείτε&#8230;"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/zante-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/zante-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/zante-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/zante-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/zante-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/zante-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178266">Κόλαση για 214 Αγγλους στη Ζάκυνθο || Λιποθυμίες, εμετοί και κρίσεις πανικού || Δείτε&#8230;</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-178177 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/02/178177" title="Ορίστηκε νομικός σύμβουλος για την υπόθεση των δανείων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/02/178177">Ορίστηκε νομικός σύμβουλος για την υπόθεση των δανείων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">02/07/2018</span></div></div></div></article><article class="herald-lay-i post-178165 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/01/178165" title="Αποχώρησε το Ποτάμι από το Κίνημα Αλλαγής &#8211;"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/potami_kinhma_allaghs-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/potami_kinhma_allaghs-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/potami_kinhma_allaghs-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/potami_kinhma_allaghs-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/potami_kinhma_allaghs-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/potami_kinhma_allaghs-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/01/178165">Αποχώρησε το Ποτάμι από το Κίνημα Αλλαγής &#8211;</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">01/07/2018</span></div></div></div></article><article class="herald-lay-i post-178088 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/29/178088" title="Συναντηση Στ. Κοντονη – Ντ. Μιγιατοβιτς | Παράδειγμα καλής πρακτικής, οι μεταρρυθμίσεις μας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/kontonis-2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/kontonis-2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/kontonis-2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/kontonis-2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/kontonis-2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/kontonis-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/29/178088">Συναντηση Στ. Κοντονη – Ντ. Μιγιατοβιτς | Παράδειγμα καλής πρακτικής, οι μεταρρυθμίσεις μας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">29/06/2018</span></div></div></div></article><article class="herald-lay-i post-177822 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/25/177822" title="Επερώτηση Σπυρου στο Περιφερειακο για ΜΕΘ σε Ζάκυνθο και Κεφαλονιά"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/05/ekefalonia-8-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/05/ekefalonia-8-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/05/ekefalonia-8-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/05/ekefalonia-8-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/05/ekefalonia-8-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/05/ekefalonia-8-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/25/177822">Επερώτηση Σπυρου στο Περιφερειακο για ΜΕΘ σε Ζάκυνθο και Κεφαλονιά</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">25/06/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-178229 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178229" title="Στη Ζάκυνθο ο Τζειμς Μπραις | Λαγανάς και σταφίδα στο επίκεντρο της συζήτησης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/anaplirotis_presvis_brais-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/anaplirotis_presvis_brais-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/anaplirotis_presvis_brais-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/anaplirotis_presvis_brais-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/anaplirotis_presvis_brais-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/anaplirotis_presvis_brais-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178229">Στη Ζάκυνθο ο Τζειμς Μπραις | Λαγανάς και σταφίδα στο επίκεντρο της συζήτησης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-i post-178094 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/29/178094" title="Τίτλοι τέλους για airtickets και travelplanet24"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/piperies-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/piperies-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/piperies-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/piperies-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/piperies-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/piperies-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/29/178094">Τίτλοι τέλους για airtickets και travelplanet24</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">29/06/2018</span></div></div></div></article><article class="herald-lay-i post-178045 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/28/178045" title="Καμπανάκι στο Δήμο για “υποστολή” εάν δεν τηρηθούν οι υποχρεώσεις"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/gerakas_shmaia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/gerakas_shmaia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/gerakas_shmaia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/gerakas_shmaia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/gerakas_shmaia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/gerakas_shmaia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/28/178045">Καμπανάκι στο Δήμο για “υποστολή” εάν δεν τηρηθούν οι υποχρεώσεις</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">28/06/2018</span></div></div></div></article><article class="herald-lay-i post-178046 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/28/178046" title="“Κατρακυλά” ο Λαγανάς στις προτιμήσεις των νεαρών Βρετανών"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/www.soundclubsamui.com_-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/www.soundclubsamui.com_-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/www.soundclubsamui.com_-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/www.soundclubsamui.com_-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/www.soundclubsamui.com_-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/www.soundclubsamui.com_-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/28/178046">“Κατρακυλά” ο Λαγανάς στις προτιμήσεις των νεαρών Βρετανών</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">28/06/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-178274 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178274" title="Summer Jump &#8211; Ξεκίνησε η αντίστροφη μέτρηση"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178274">Summer Jump &#8211; Ξεκίνησε η αντίστροφη μέτρηση</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-i post-178133 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/30/178133" title="Νέος προπονητής στο Τσιλιβή ο Θοδωρής Παραστατίδης &#8211; Ανακοινώθηκε η πρόσληψη του"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/paratastatidhs_lithakia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/paratastatidhs_lithakia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/paratastatidhs_lithakia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/paratastatidhs_lithakia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/paratastatidhs_lithakia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/paratastatidhs_lithakia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/30/178133">Νέος προπονητής στο Τσιλιβή ο Θοδωρής Παραστατίδης &#8211; Ανακοινώθηκε η πρόσληψη του</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">30/06/2018</span></div></div></div></article><article class="herald-lay-i post-178125 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/29/178125" title="ΑΝΟΖ Summer Camp &#8211; Διασκέδαση για τους μικρούς αθλητές"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/summer_camp-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/summer_camp-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/summer_camp-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/summer_camp-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/summer_camp-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/summer_camp-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/29/178125">ΑΝΟΖ Summer Camp &#8211; Διασκέδαση για τους μικρούς αθλητές</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">29/06/2018</span></div></div></div></article><article class="herald-lay-i post-178049 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/28/178049" title="ΑΓΕΖ &#8211; Άφησε υποσχέσεις στα Πανελλήνια Πρωταθλήματα Στίβου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/agez_panellhnio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/agez_panellhnio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/agez_panellhnio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/agez_panellhnio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/agez_panellhnio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/agez_panellhnio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/28/178049">ΑΓΕΖ &#8211; Άφησε υποσχέσεις στα Πανελλήνια Πρωταθλήματα Στίβου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">28/06/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-178227 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178227" title="Πανδαισία ήχων και βραβεύσεις από μουσικά ταλέντα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/sarakinado_giorti-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/sarakinado_giorti-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/sarakinado_giorti-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/sarakinado_giorti-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/sarakinado_giorti-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/sarakinado_giorti-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178227">Πανδαισία ήχων και βραβεύσεις από μουσικά ταλέντα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-i post-178142 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/01/178142" title="«Η Καλύτερη Ευκαιρία είναι…ΤΩΡΑ!» || Επιτυχημένη η παρουσίαση του βιβλίου της Ξ. Κούρτογλου στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/kourtoglou-vivlio-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/kourtoglou-vivlio-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/kourtoglou-vivlio-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/kourtoglou-vivlio-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/kourtoglou-vivlio-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/kourtoglou-vivlio-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/01/178142">«Η Καλύτερη Ευκαιρία είναι…ΤΩΡΑ!» || Επιτυχημένη η παρουσίαση του βιβλίου της Ξ. Κούρτογλου στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">01/07/2018</span></div></div></div></article><article class="herald-lay-i post-178062 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/29/178062" title="Απόψε η βιβλιοπαρουσίαση | “Η καλύτερη ευκαιρία είναι… ΤΩΡΑ”, δια χειρός Ξένιας Κούρτογλου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/Mag24-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/Mag24-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/Mag24-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/Mag24-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/Mag24-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/Mag24-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/29/178062">Απόψε η βιβλιοπαρουσίαση | “Η καλύτερη ευκαιρία είναι… ΤΩΡΑ”, δια χειρός Ξένιας Κούρτογλου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">29/06/2018</span></div></div></div></article><article class="herald-lay-i post-177959 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/27/177959" title="Ένα βιβλίο που εμπνέει… | Η καλύτερη ευκαιρία είναι&#8230; ΤΩΡΑ!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/Easy-97.2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/Easy-97.2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/Easy-97.2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/Easy-97.2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/Easy-97.2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/Easy-97.2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/27/177959">Ένα βιβλίο που εμπνέει… | Η καλύτερη ευκαιρία είναι&#8230; ΤΩΡΑ!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">27/06/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="980" height="1453" src="https://www.imerazante.gr/wp-content/uploads/2018/05/protoselido-12.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/05/protoselido-12.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2018/05/protoselido-12-768x1139.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-178255 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178255" title="Φωτιά σε τριώροφο | Εμπόδια στην πολη δυσκόλεψαν την Πυροσβεστική"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178255">Φωτιά σε τριώροφο | Εμπόδια στην πολη δυσκόλεψαν την Πυροσβεστική</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-i post-178230 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178230" title="Αγανακτισμένοι πολίτες ζητούν λύσεις για χωματερές και σκουπίδια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178230">Αγανακτισμένοι πολίτες ζητούν λύσεις για χωματερές και σκουπίδια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-i post-178228 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178228" title="Αύριο η απολογία των δυο που συνέλαβαν για το μισό κιλό χασίς"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178228">Αύριο η απολογία των δυο που συνέλαβαν για το μισό κιλό χασίς</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-i post-178266 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178266" title="Κόλαση για 214 Αγγλους στη Ζάκυνθο || Λιποθυμίες, εμετοί και κρίσεις πανικού || Δείτε&#8230;"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/zante-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/zante-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/zante-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/zante-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/zante-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/zante-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178266">Κόλαση για 214 Αγγλους στη Ζάκυνθο || Λιποθυμίες, εμετοί και κρίσεις πανικού || Δείτε&#8230;</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-178177 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/02/178177" title="Ορίστηκε νομικός σύμβουλος για την υπόθεση των δανείων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/02/178177">Ορίστηκε νομικός σύμβουλος για την υπόθεση των δανείων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">02/07/2018</span></div></div></div></article><article class="herald-lay-i post-178165 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/01/178165" title="Αποχώρησε το Ποτάμι από το Κίνημα Αλλαγής &#8211;"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/potami_kinhma_allaghs-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/potami_kinhma_allaghs-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/potami_kinhma_allaghs-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/potami_kinhma_allaghs-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/potami_kinhma_allaghs-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/potami_kinhma_allaghs-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/01/178165">Αποχώρησε το Ποτάμι από το Κίνημα Αλλαγής &#8211;</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">01/07/2018</span></div></div></div></article><article class="herald-lay-i post-178088 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/29/178088" title="Συναντηση Στ. Κοντονη – Ντ. Μιγιατοβιτς | Παράδειγμα καλής πρακτικής, οι μεταρρυθμίσεις μας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/kontonis-2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/kontonis-2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/kontonis-2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/kontonis-2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/kontonis-2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/kontonis-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/29/178088">Συναντηση Στ. Κοντονη – Ντ. Μιγιατοβιτς | Παράδειγμα καλής πρακτικής, οι μεταρρυθμίσεις μας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">29/06/2018</span></div></div></div></article><article class="herald-lay-i post-177822 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/25/177822" title="Επερώτηση Σπυρου στο Περιφερειακο για ΜΕΘ σε Ζάκυνθο και Κεφαλονιά"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/05/ekefalonia-8-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/05/ekefalonia-8-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/05/ekefalonia-8-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/05/ekefalonia-8-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/05/ekefalonia-8-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/05/ekefalonia-8-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/25/177822">Επερώτηση Σπυρου στο Περιφερειακο για ΜΕΘ σε Ζάκυνθο και Κεφαλονιά</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">25/06/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-178229 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178229" title="Στη Ζάκυνθο ο Τζειμς Μπραις | Λαγανάς και σταφίδα στο επίκεντρο της συζήτησης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/anaplirotis_presvis_brais-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/anaplirotis_presvis_brais-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/anaplirotis_presvis_brais-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/anaplirotis_presvis_brais-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/anaplirotis_presvis_brais-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/anaplirotis_presvis_brais-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178229">Στη Ζάκυνθο ο Τζειμς Μπραις | Λαγανάς και σταφίδα στο επίκεντρο της συζήτησης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-i post-178094 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/29/178094" title="Τίτλοι τέλους για airtickets και travelplanet24"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/piperies-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/piperies-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/piperies-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/piperies-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/piperies-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/piperies-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/29/178094">Τίτλοι τέλους για airtickets και travelplanet24</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">29/06/2018</span></div></div></div></article><article class="herald-lay-i post-178045 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/28/178045" title="Καμπανάκι στο Δήμο για “υποστολή” εάν δεν τηρηθούν οι υποχρεώσεις"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/gerakas_shmaia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/gerakas_shmaia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/gerakas_shmaia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/gerakas_shmaia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/gerakas_shmaia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/gerakas_shmaia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/28/178045">Καμπανάκι στο Δήμο για “υποστολή” εάν δεν τηρηθούν οι υποχρεώσεις</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">28/06/2018</span></div></div></div></article><article class="herald-lay-i post-178046 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/28/178046" title="“Κατρακυλά” ο Λαγανάς στις προτιμήσεις των νεαρών Βρετανών"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/www.soundclubsamui.com_-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/www.soundclubsamui.com_-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/www.soundclubsamui.com_-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/www.soundclubsamui.com_-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/www.soundclubsamui.com_-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/www.soundclubsamui.com_-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/28/178046">“Κατρακυλά” ο Λαγανάς στις προτιμήσεις των νεαρών Βρετανών</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">28/06/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-178274 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178274" title="Summer Jump &#8211; Ξεκίνησε η αντίστροφη μέτρηση"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178274">Summer Jump &#8211; Ξεκίνησε η αντίστροφη μέτρηση</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-i post-178133 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/30/178133" title="Νέος προπονητής στο Τσιλιβή ο Θοδωρής Παραστατίδης &#8211; Ανακοινώθηκε η πρόσληψη του"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/paratastatidhs_lithakia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/paratastatidhs_lithakia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/paratastatidhs_lithakia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/paratastatidhs_lithakia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/paratastatidhs_lithakia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/paratastatidhs_lithakia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/30/178133">Νέος προπονητής στο Τσιλιβή ο Θοδωρής Παραστατίδης &#8211; Ανακοινώθηκε η πρόσληψη του</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">30/06/2018</span></div></div></div></article><article class="herald-lay-i post-178125 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/29/178125" title="ΑΝΟΖ Summer Camp &#8211; Διασκέδαση για τους μικρούς αθλητές"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/summer_camp-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/summer_camp-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/summer_camp-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/summer_camp-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/summer_camp-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/summer_camp-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/29/178125">ΑΝΟΖ Summer Camp &#8211; Διασκέδαση για τους μικρούς αθλητές</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">29/06/2018</span></div></div></div></article><article class="herald-lay-i post-178049 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/28/178049" title="ΑΓΕΖ &#8211; Άφησε υποσχέσεις στα Πανελλήνια Πρωταθλήματα Στίβου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/agez_panellhnio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/agez_panellhnio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/agez_panellhnio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/agez_panellhnio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/agez_panellhnio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/agez_panellhnio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/28/178049">ΑΓΕΖ &#8211; Άφησε υποσχέσεις στα Πανελλήνια Πρωταθλήματα Στίβου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">28/06/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-178227 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/03/178227" title="Πανδαισία ήχων και βραβεύσεις από μουσικά ταλέντα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/sarakinado_giorti-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/sarakinado_giorti-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/sarakinado_giorti-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/sarakinado_giorti-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/sarakinado_giorti-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/sarakinado_giorti-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/03/178227">Πανδαισία ήχων και βραβεύσεις από μουσικά ταλέντα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-i post-178142 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/07/01/178142" title="«Η Καλύτερη Ευκαιρία είναι…ΤΩΡΑ!» || Επιτυχημένη η παρουσίαση του βιβλίου της Ξ. Κούρτογλου στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/kourtoglou-vivlio-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/kourtoglou-vivlio-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/kourtoglou-vivlio-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/kourtoglou-vivlio-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/kourtoglou-vivlio-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/kourtoglou-vivlio-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/07/01/178142">«Η Καλύτερη Ευκαιρία είναι…ΤΩΡΑ!» || Επιτυχημένη η παρουσίαση του βιβλίου της Ξ. Κούρτογλου στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">01/07/2018</span></div></div></div></article><article class="herald-lay-i post-178062 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/29/178062" title="Απόψε η βιβλιοπαρουσίαση | “Η καλύτερη ευκαιρία είναι… ΤΩΡΑ”, δια χειρός Ξένιας Κούρτογλου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/Mag24-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/Mag24-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/Mag24-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/Mag24-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/Mag24-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/Mag24-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/29/178062">Απόψε η βιβλιοπαρουσίαση | “Η καλύτερη ευκαιρία είναι… ΤΩΡΑ”, δια χειρός Ξένιας Κούρτογλου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">29/06/2018</span></div></div></div></article><article class="herald-lay-i post-177959 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/06/27/177959" title="Ένα βιβλίο που εμπνέει… | Η καλύτερη ευκαιρία είναι&#8230; ΤΩΡΑ!"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/Easy-97.2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/Easy-97.2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/Easy-97.2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/Easy-97.2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/Easy-97.2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/Easy-97.2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/06/27/177959">Ένα βιβλίο που εμπνέει… | Η καλύτερη ευκαιρία είναι&#8230; ΤΩΡΑ!</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">27/06/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-imera-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-178230" class="herald-single post-178230 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="39703b39164481b81da9e8ad-"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script type="39703b39164481b81da9e8ad-">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">Αγανακτισμένοι πολίτες ζητούν λύσεις για χωματερές και σκουπίδια</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></div><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/imera">Ημέρα</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="above" data-float="floatNone" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F07%2F03%2F178230" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F07%2F03%2F178230" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=%CE%91%CE%B3%CE%B1%CE%BD%CE%B1%CE%BA%CF%84%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CE%B9+%CF%80%CE%BF%CE%BB%CE%AF%CF%84%CE%B5%CF%82+%CE%B6%CE%B7%CF%84%CE%BF%CF%8D%CE%BD+%CE%BB%CF%8D%CF%83%CE%B5%CE%B9%CF%82+%CE%B3%CE%B9%CE%B1+%CF%87%CF%89%CE%BC%CE%B1%CF%84%CE%B5%CF%81%CE%AD%CF%82+%CE%BA%CE%B1%CE%B9+%CF%83%CE%BA%CE%BF%CF%85%CF%80%CE%AF%CE%B4%CE%B9%CE%B1&url=https://www.imerazante.gr/2018/07/03/178230" data-link="https://twitter.com/share?original_referer=/&text=%CE%91%CE%B3%CE%B1%CE%BD%CE%B1%CE%BA%CF%84%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CE%B9+%CF%80%CE%BF%CE%BB%CE%AF%CF%84%CE%B5%CF%82+%CE%B6%CE%B7%CF%84%CE%BF%CF%8D%CE%BD+%CE%BB%CF%8D%CF%83%CE%B5%CE%B9%CF%82+%CE%B3%CE%B9%CE%B1+%CF%87%CF%89%CE%BC%CE%B1%CF%84%CE%B5%CF%81%CE%AD%CF%82+%CE%BA%CE%B1%CE%B9+%CF%83%CE%BA%CE%BF%CF%85%CF%80%CE%AF%CE%B4%CE%B9%CE%B1&url=https://www.imerazante.gr/2018/07/03/178230" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="1" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F07%2F03%2F178230" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F07%2F03%2F178230" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div></div><p><img src="https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-178242" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /><br /><strong>ΡΕΠΟΡΤΑΖ: Χ. ΚΑΝΔΗΛΑ</strong></p><p>Αρχές Ιουλίου και τα προβλήματα με την αποκομιδή και τη διαχείριση των απορριμμάτων καλά κρατούν. Πολίτες και επισκέπτες συνεχίζουν να αντικρίζουν σκουπίδια και ογκώδη απορρίμματα και φεύγοντας από το νησί, εκτός από το Ναυάγιο να “κρατούν” και αυτά ως αναμνήσεις. Αρκετές κρυμμένες βόμβες, κυρίως σε δασικές αλλά και τουριστικές περιοχές της Ζακύνθου, έφερε στο φως της δημοσιότητας η επίσκεψη μας σε μια σειρά από αυτές τις ανεξέλεγκτες χωματερές που αποτελούν έναν τεράστιο κίνδυνο πρόκλησης πυρκαγιών.<br />Τα αποτελέσματα είναι ήδη εμφανή σε πολλά σημεία του νησιού, όπου τα σκουπίδια μένουν στους ελάχιστους εναπομείναντες ξέχειλους κάδους για μεγάλα χρονικά διαστήματα από κοινού με μπάζα και ογκώδη για να οδηγηθούν στο καταστροφικό για το περιβάλλον φαινόμενο της καύσης<br />Μικρές και μεγάλες, αυτές οι εστίες μόλυνσης και απαξίωσης χρησιμοποιούνται σε γνώση των τοπικών αρχών. Από την άλλη ιδιώτες αλλά και επιχειρήσεις έχουν βρει έναν εύκολο και ανέξοδο τρόπο να ξεφορτώνονται κάθε λογής παλιό ή άχρηστο υλικό πετώντας το όπου τον βολεύει. Επομένως υπαίτιοι για την κατάντια μας είμαστε εμείς οι ίδιοι. Και το χειρότερο πως δεν σεβόμαστε ούτε ιερό, ούτε όσιο, τοποθετώντας ακόμα και στους μπλε κάδους γούρμα και… άγουρα.</p><p><strong>Σοβαρές οι συνέπειες</strong><br />Το πρόβλημα χρόνιο και οι συνέπειες καταστροφικές τόσο για τον τουρισμό, όσο και για το περιβάλλον. Όσο αδιανόητη και αν είναι η εικόνα για το συγκεκριμένο θέαμα, άλλο τόσο συνηθισμένη, δυστυχώς, είναι για τους κατοίκους και τοπικές αρχές του νησιού που πλέον αντιμετωπίζουν τέτοιες καταστάσεις ως κάτι αναμενόμενο, έως και φυσιολογικό -αν κρίνει κανείς τουλάχιστον από το γεγονός ότι δεν έχει γίνει ακόμη κάποια δραστική ενέργεια για την καταπολέμηση του φαινομένου. Υπάρχουν, ωστόσο, και αυτοί που συνεχίζουν να διαμαρτύρονται και δεν ικανοποιούνται με την απλή και περιοδική συλλογή των απορριμάτων από τη στιγμή που εγκυμωνούν ακόμα μεγαλύτεροι κίνδυνοι, αφού οι συνέπειες μπορούν να χαρακτηριστούν τραγικές και δεν τίθεται θέμα μόνο για τη δημόσια υγεία και τον κίνδυνο των μολύνσεων αλλά και για το περιβάλλον. </p><p><strong>Η λύση&#8230; αγνοείται</strong><br />Ένας πονοκέφαλος που έρχεται να προστεθεί είναι και οι χωματερές, οι οποίες παραμένουν δεκάδες στα βόρεια και ορεινά του νησιού. Αποτελούνται από ογκώδη και αδρανή υλικά (μπάζα) και απλώνονται διάσπαρτες σε πολλά σημεία της ζακυνθινής υπαίθρου. Βρίσκονται καλά κρυμμένες σε βουνά, παράδρομους ή ακόμα και δασικές εκτάσεις. Τις περισσότερες φορές, προέρχονται από οχήματα ιδιωτών, οι οποίοι αδειάζουν τέτοια υλικά σε χαράδρες, όχτους αλλά σε δασικές εκτάσεις σε όλη την έκταση των ορεινών περιοχών του νησιού. Για αυτές που βρίσκονται δίπλα σε δασικές εκτάσεις, ο κίνδυνος πυρκαγιάς είναι παραπάνω από πιθανός.<br />Η λύση&#8230;αγνοείται. Παρά την εύρεση χώρου μεταφοράς των απορριμμάτων, παρά την εφαρμογή νέου προγράμματος διαχείρισης και επεξεργασίας, τα απορρίματα βρίσκονται εκεί έξω, άλλα στη γειτονιά μας και άλλα πιο μακριά όπου δεν θα τα βρει το μάτι. Ωστόσο, κάποια στιγμή οι συνέπειές τους θα γίνουν ορατές σε όλους και τότε θα είναι αργά.</p><div id='gallery-2' class='gallery galleryid-178230 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-1.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-1-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-2.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-2-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-3.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-3-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-4.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-4-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-5.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-5-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-6.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-6-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a class="herald-popup" href='https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-7.jpg'><img width="300" height="300" src="https://www.imerazante.gr/wp-content/uploads/2018/07/xomaters_alykes-7-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><p><strong>Σε ολόκληρο το νησί</strong><br />Υπενθυμίζουμε πως σε πρόσφατη συνάντηση ο Δασάρχης Ζακύνθου λαμβάνοντας τον λόγο τόνισε ότι , κατέθεσε στον Εισαγγελέα Πρωτοδικών Ζακύνθου πρωτόκολλο μηνύσεως για “Παράνομη ρίψη απορριμμάτων σε δάσος και δασικές εκτάσεις” και συγκεκριμένα για 13 δασικές θέσεις. Οι συνολικά 13 θέσεις που εντόπισαν οι δασοφύλακες κατά τη διάρκεια των ελέγχων και καταγράφονται και στο έγγραφο που κοινοποιήθηκε στην Εισαγγελέα Ζακύνθου, είναι στα Νταμάρια της Λιθακιάς, στο παλιό Δασοφυλάκειο στο Κοιλιωμένο, στη θέση Μεγάλο Αμπέλι στο Κοιλιωμένο, στις θέσεις Πλακούλες προς Υπόλομπα, Λαγκάδι και Λάκκος στον Άγιο Λέοντα, στη διασταύρωση προς Καμπί και στο Νεκροταφείο στην Έξω Χώρα, στο Πεύκο Κορέλι , στην Κουτσουπια – Δεξαμενή Δασαρχείου και στις Πλεύρες στις Βολίμες, στα Λαπάρδα και στον Πρόδρομο στο Καταστάρι. Επίσης σημείωσε ότι όπως κάθε χρόνο έτσι και φέτος θα βγει πρόγραμμα με 24ωρες περιπολίες των υπαλλήλων του δασαρχείου για την φύλαξη των δασών. </p><p><strong>Άλλο επιθυμία,<br />άλλο ζητούμενο</strong><br />Εικόνες που όχι απλά δεν τιμούν αλλά δυσφημίζουν τον πέμπτο νησιωτικό τουριστικό προορισμό της χώρας αποτυπώνουν οι πρώτοι τουρίστες σε οποιοδήποτε σημείο και εάν βρεθούν από το βορά μέχρι το νότο. Το θέμα των απορριμμάτων και κυρίως εκείνο της οριστικής λύσης για τη διαχείρισή τους μάς απασχολεί εδώ και δυο σχεδόν χρόνια και θα συνεχίσει όπως δείχνουν τα πράγματα για πολύ ακόμα. Τελικά ή στραβός είναι ο γιαλός ή στραβά αρμενίζουμε! Δεν εξηγείται διαφορετικά το σήριαλ της απόδοσης ευθυνών.<br />Οι κάδοι ανοιχτοί να ξεχειλίζουν από σκουπίδια… κατσαρίδες και τρωκτικά να κάνουν πάρτι… και μια ατελείωτη εστία μικροβίων συμπληρώνουν στο πάζλ της εικόνας.<br />Δεν είναι δα και ότι καλύτερο να έλθουν οι τουρίστες στο νησί και να τραβούν φωτογραφίες που στη συνέχεια θα τις ποστάρουν με λεζάντα “μοσχοβολάει το κλίμα σου, ω φιλτάτη πατρίς μου”, επειδή κάποιοι συνεχίζουν όπως κακώς έμαθαν.<br />Και το χειρότερο είναι η διαπίστωση πως δεν υπάρχει κανένας σεβασμός από κανέναν. Χωρίς τη γνώριμη ευγενική Ζακυνθινή ψυχή, την ευαισθησία και τον πολιτισμό, αποδεικνύουμε καθημερινά πως δεν σεβόμαστε ούτε ιερό, ούτε όσιο.<br />Εδώ ήρθε η ώρα και μιας φιλικής συμβουλής: Όταν ένας πολιτικός μάς λέει “καλημέρα” ρίχνουμε μια ματιά από το παράθυρο να δούμε αν φωτίζει ο ήλιος ή το φεγγάρι. Δεν είναι να εμπιστεύεσαι μήτε αυτό. Χάριν εντυπωσιασμού και ανάδειξης ενός προσωπικού έργου -υπάρχει δεν υπάρχει-, είναι ικανοί να εντοπίσουν εξωγήινους, τη χαμένη Ατλαντίδα και χρυσάφι στο βυθό του Λαγανά. Οτιδήποτε, τέλος πάντων, που θα συνεισφέρει στην πολιτική τους αίγλη και την όποια υστεροφημία τους. Το έχουμε ξαναπεί&#8230; Δεν αμφισβητούμε τις προθέσεις οποιουδήποτε. Κάθε άλλο μάλιστα. Όμως, άλλο οι προθέσεις και άλλο η αποτελεσματικότητα! Το πρώτο εκφράζει επιθυμία, το δεύτερο είναι το ζητούμενο! Όσο για τα θαύματα πίστευε και μη έρευνα!</p><p><strong>ΜΑΣ ΔΗΛΩΣΑΝ<br /><img src="https://www.imerazante.gr/wp-content/uploads/2018/07/marinos.jpg" alt="" width="70" height="107" class="alignleft size-full wp-image-178250" />ΠΑΝΑΓΙΩΤΗΣ ΜΑΡΙΝΟΣ </strong><br /><em>“Η εικόνα είναι παντού σκουπίδια. Και ο τουρισμός να μην υπήρχε για τον πολίτη είναι πολύ σοβαρό το θέμα. Το υγιές περιβάλλον είναι ποιότητα ζωής. Όταν αυτό καταστρέφεται, αυτό θα επηρεάσει και τον τουρισμό. Είναι γενικό το κακό. Τα σκουπίδια, στερεά και υγρά έχουν ουσίες επιβλαβείς και για το περιβάλλον και για τον άνθρωπο τον ίδιο. Εάν αυτά διασκορπίζονται ανεξέλεγκτα στο νησί ο κίνδυνος ελοχεύει παντού. Εάν ο αρμόδιος φορέας για τη διαχείριση, τη συλλογή και τη μεταφορά των απορριμμάτων έκανε σωστά τη δουλειά του, δεν θα πέταγαν οι πολίτες τα σκουπίδια στις λαγκαδιές. Εάν έκανε καλά τη δουλειά του ο Δήμος, τότε να αναζητούσαμε ευθύνες και στους πολίτες. Η διαχείριση των απορριμμάτων στην Ελλάδα πονάει. Το ίδιο πρόβλημα που έχουμε εδώ, το έχουν και στην Κέρκυρα. Η διαχείριση των απορριμμάτων είναι πολύ σοβαρό θέμα και χρειάζεται μεγάλη υπευθυνότητα και ανθρώπους που να γνωρίζουν”</em></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2018/07/kardaris.jpg" alt="" width="70" height="92" class="alignleft size-full wp-image-178251" /><strong>ΣΤΑΘΗΣ ΚΑΡΔΑΡΗΣ </strong><br /><em>“Παντού σκουπίδια. Οι τουρίστες παραπονιούνται όχι στους πολίτες αλλά για τη διοίκηση. Τα φορτηγά παίρνουν τα σκουπίδια και κατά την μεταφορά γεμίζουν τις περιοχές ζουμιά. Η μυρωδιά είναι παντού. Οι τουρίστες ζητούν ένα νησί καθαρό, διαφορετικά αυτοί που έρχονται συνέχεια θα μειωθούν και αυτοί που έρχονται στο νησί για πρώτη φορά δεν θα ξανάρθουν. Το ίδιο συμβαίνει και με τις χωματερές. Είναι παντού γιατί οι άνθρωποι δεν έχουν που αλλού να τα πάνε. Ο Δήμος πρέπει να ορίσει ένα σημείο για να μειωθούν”</em></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2018/07/samiotis.jpg" alt="" width="70" height="110" class="alignleft size-full wp-image-178252" /><strong>ΑΝΤΡΕΑΣ ΣΑΜΙΩΤΗΣ </strong><br /><em>“Από κάποιες περιοχές τα μαζεύουν αλλά θέμα είναι που τα πηγαίνουν γιατί και εκεί που τα πηγαίνουν είναι χύμα. Ούτε διαλογή υπάρχει, ούτε σωστά μηχανήματα, ένα μπάχαλο. Τα σκουπίδια πάλι το χειμώνα στους δρόμους θα μείνουν και λύση δεν υπάρχει. Κάνουν ότι θέλουν και αποφασίζουν και διατάζουν είναι μερικοί. Ένα σωρός από σκουπίδια παίρνει φωτιά από ένα γυαλί, από ένα πλαστικό, από χημικές αντιδράσεις. Πιθανός ο κίνδυνος και των μολύνσεων, αφού όταν τα σκουπίδια είναι πεταμένα και μαζεύονται αδέσποτα μεταδίδονται ασθένειες”</em></p><p><img src="https://www.imerazante.gr/wp-content/uploads/2018/07/stranis.jpg" alt="" width="70" height="99" class="alignleft size-full wp-image-178253" /><strong>ΦΩΤΗΣ ΣΤΡΑΝΗΣ </strong><br /><em>“Δεν υπάρχει κανένα πρόβλημα με τα σκουπίδια. Το έχουν λύσει όλοι οι Δήμαρχοι. Αυτοί προστατεύονται. Η τοπική αυτοδιοίκηση το έχει λύσει το πρόβλημα, ότι θέλει κάνει. Ο κόσμος πληρώνει, τα λεφτά τα τρώνε και όλα μια χαρά. Έχετε δει κανέναν να ενδιαφέρεται για τον πολίτη, τις ανάγκες, την καθημερινότητα του και την ανάπτυξη του τόπου;όσο λειτουργούμε με αυτό το μοντέλο, τόσο δεν θα δούμε άσπρη μέρα και λυπάμαι κυρίως για τη νεότερη γενιά και τον τόπο που θα της δώσουμε”</em></p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="39703b39164481b81da9e8ad-"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script type="39703b39164481b81da9e8ad-">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="text-align:center; margin-top:0px; margin-bottom:40px;"><p style="font-size:26px; line-height:31px; color:#05162c; font-weight:700;">Θέματα που ίσως σας ενδιαφέρουν</p></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f post-178228 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/07/03/178228" title="Αύριο η απολογία των δυο που συνέλαβαν για το μισό κιλό χασίς"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/Daily-Public-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/07/03/178228">Αύριο η απολογία των δυο που συνέλαβαν για το μισό κιλό χασίς</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-f post-178266 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/07/03/178266" title="Κόλαση για 214 Αγγλους στη Ζάκυνθο || Λιποθυμίες, εμετοί και κρίσεις πανικού || Δείτε&#8230;"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/zante-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/zante-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/zante-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/zante-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/zante-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/zante-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/07/03/178266">Κόλαση για 214 Αγγλους στη Ζάκυνθο || Λιποθυμίες, εμετοί και κρίσεις πανικού || Δείτε&#8230;</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-f post-178264 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/07/03/178264" title="150 προσλήψεις στο Δήμο Ζακύνθου | Μεγάλη ευκαιρία για τους άνεργους"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/dimarxeio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/07/03/178264">150 προσλήψεις στο Δήμο Ζακύνθου | Μεγάλη ευκαιρία για τους άνεργους</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-f post-178226 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/07/02/178226" title="Δείτε βίντεο από την φωτιά στο κέντρο της πόλης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/fotia-foskolou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/fotia-foskolou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia-foskolou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia-foskolou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia-foskolou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia-foskolou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/07/02/178226">Δείτε βίντεο από την φωτιά στο κέντρο της πόλης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/videos" class="herald-cat-27">Web TV</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">02/07/2018</span></div></div></div></article><article class="herald-lay-f post-178184 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/07/02/178184" title="Νέο Ιόνιο Πανεπιστήμιο | Διαπαραταξιακή Επιτροπή θα ζητήσει απόσυρση του νομοσχεδίου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/06/tei-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/06/tei-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/06/tei-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/06/tei-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/06/tei-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/06/tei-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/07/02/178184">Νέο Ιόνιο Πανεπιστήμιο | Διαπαραταξιακή Επιτροπή θα ζητήσει απόσυρση του νομοσχεδίου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">02/07/2018</span></div></div></div></article><article class="herald-lay-f post-178185 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/07/02/178185" title="Βαθμολογία πανελληνίων | Με ανάμεικτα συναισθήματα τα υποδέχθηκαν οι μαθητές"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/panelladikes-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/panelladikes-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/panelladikes-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/panelladikes-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/panelladikes-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/panelladikes-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/07/02/178185">Βαθμολογία πανελληνίων | Με ανάμεικτα συναισθήματα τα υποδέχθηκαν οι μαθητές</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">02/07/2018</span></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><a href="http://www.plusnlight.gr/" target="_blank"><img width="300" height="600" src='https://www.imerazante.gr/wp-content/uploads/2017/11/Loux_PnLcola300x600-Proiontiko.gif' alt='' title='Loux_PnLcola(300x600)-Proiontiko' /></a><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="39703b39164481b81da9e8ad-"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script type="39703b39164481b81da9e8ad-">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-178274 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/07/03/178274" title="Summer Jump &#8211; Ξεκίνησε η αντίστροφη μέτρηση"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/summer_jump_antistrofa-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/07/03/178274">Summer Jump &#8211; Ξεκίνησε η αντίστροφη μέτρηση</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-f post-178255 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/07/03/178255" title="Φωτιά σε τριώροφο | Εμπόδια στην πολη δυσκόλεψαν την Πυροσβεστική"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/fotia_foscolou-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/07/03/178255">Φωτιά σε τριώροφο | Εμπόδια στην πολη δυσκόλεψαν την Πυροσβεστική</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article><article class="herald-lay-f post-178230 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/07/03/178230" title="Αγανακτισμένοι πολίτες ζητούν λύσεις για χωματερές και σκουπίδια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/07/xomateri_alykes-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/07/03/178230">Αγανακτισμένοι πολίτες ζητούν λύσεις για χωματερές και σκουπίδια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">03/07/2018</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="046d6a626b446d696176657e656a70612a6376">[email&#160;protected]</a></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="39703b39164481b81da9e8ad-">
var advanced_ads_adsense_UID = '';

;advanced_ads_check_adblocker = ( function( callback ) {
var pending_callbacks = [];
var is_enabled = null;
function RAF( RAF_callback ) {
var fn = window.requestAnimationFrame
|| window.mozRequestAnimationFrame
|| window.webkitRequestAnimationFrame
|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };
fn.call( window, RAF_callback );
}
RAF( function() {
// Create a bait.
var ad = document.createElement( 'div' );
ad.innerHTML = '&nbsp;';
ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
document.body.appendChild( ad );
RAF( function() {
var styles = window.getComputedStyle && window.getComputedStyle( ad );
var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );
is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );
// Call pending callbacks.
for ( var i = 0; i < pending_callbacks.length; i++ ) {
pending_callbacks[ i ]( is_enabled );
}
pending_callbacks = [];
} );
} );
return function( callback ) {
if ( is_enabled === null ) {
pending_callbacks.push( callback );
return;
}
// Run the callback immediately
callback( is_enabled );
}
}());
(function() {
var advadsTracker = function( name, UID ) {
this.name = name;
this.UID = UID;
this.analyticsObject = null;
var that = this;
var data = {
hitType: 'event',
eventCategory: 'Advanced Ads',
eventAction: 'AdBlock',
eventLabel: 'Yes',
nonInteraction: true,
transport: 'beacon'
};

this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;
if ( false === this.analyticsObject ) {
// No one has requested analytics.js at this point. Require it
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');
_advads_ga( 'create', that.UID, 'auto', this.name );
_advads_ga( that.name + '.send', data );
} else {
// someone has already created a variable, use it to avoid conflicts.
window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
window[GoogleAnalyticsObject]( that.name + '.send', data );
}
}
advanced_ads_check_adblocker( function( is_enabled ) {
// Send data to Google Analytics if an ad blocker was detected.
if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
}
} );
}());
</script><script type="39703b39164481b81da9e8ad-text/javascript">

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};

</script><script type="39703b39164481b81da9e8ad-text/javascript" src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type="39703b39164481b81da9e8ad-text/javascript" src='https://www.imerazante.gr/wp-content/plugins/social-warfare/js/script.min.js'></script><script type="39703b39164481b81da9e8ad-text/javascript">

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type="39703b39164481b81da9e8ad-text/javascript" src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type="39703b39164481b81da9e8ad-text/javascript" src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type="39703b39164481b81da9e8ad-text/javascript" src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type="39703b39164481b81da9e8ad-text/javascript" src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type="39703b39164481b81da9e8ad-text/javascript">

var slider_params = {"min":"1","max":"10"};

</script><script type="39703b39164481b81da9e8ad-text/javascript" src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type="39703b39164481b81da9e8ad-text/javascript" src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type="39703b39164481b81da9e8ad-text/javascript" src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="39703b39164481b81da9e8ad-text/javascript">var swpClickTracking = false; var swp_nonce = "32ce1a0fdb";</script><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="39703b39164481b81da9e8ad-" defer=""></script></body></html>