<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>«Εξοικονόμηση κατ’ οίκον ΙΙ» Αυριο Τρίτη 8 π.μ. ανοίγει το σύστημα αιτήσεων - Εφημερίδα Ημέρα, Ζάκυνθος.</title><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel="canonical" href="https://www.imerazante.gr/2018/03/12/171854" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="«Εξοικονόμηση κατ’ οίκον ΙΙ» Αυριο Τρίτη 8 π.μ. ανοίγει το σύστημα αιτήσεων - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="Αποψινή ανακοίνωση του Υπουργείου Περιβάλλοντος και Ενέργειας: Από την Πέμπτη, 8 Μαρτίου, έχει ενεργοποιηθεί η ηλεκτρονική πλατφόρμα exoikonomisi.ypen.gr μέσω της οποίας θα υποβληθούν οι αιτήσεις για το πρόγραμμα «Εξοικονόμηση κατ’ οίκον ΙΙ». Κατά τις πρώτες ημέρες πιλοτικής λειτουργίας της πλατφόρμας σε πραγματικές συνθήκες, εντοπίστηκαν τεχνικές παρεμβάσεις που έπρεπε να γίνουν προκειμένου να κατοχυρωθεί η απόλυτη &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2018/03/12/171854" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Κοινωνία" /><meta property="article:published_time" content="2018-03-12T20:00:48+02:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Αποψινή ανακοίνωση του Υπουργείου Περιβάλλοντος και Ενέργειας: Από την Πέμπτη, 8 Μαρτίου, έχει ενεργοποιηθεί η ηλεκτρονική πλατφόρμα exoikonomisi.ypen.gr μέσω της οποίας θα υποβληθούν οι αιτήσεις για το πρόγραμμα «Εξοικονόμηση κατ’ οίκον ΙΙ». Κατά τις πρώτες ημέρες πιλοτικής λειτουργίας της πλατφόρμας σε πραγματικές συνθήκες, εντοπίστηκαν τεχνικές παρεμβάσεις που έπρεπε να γίνουν προκειμένου να κατοχυρωθεί η απόλυτη [&hellip;]" /><meta name="twitter:title" content="«Εξοικονόμηση κατ’ οίκον ΙΙ» Αυριο Τρίτη 8 π.μ. ανοίγει το σύστημα αιτήσεων - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.imerazante.gr\/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.imerazante.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.imerazante.gr\/2018\/03\/12\/171854","sameAs":["https:\/\/www.facebook.com\/imera.zakynthou","https:\/\/twitter.com\/imerazante"],"@id":"#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-1.png"}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.imerazante.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin%2Cgreek' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.3" /><link rel='shortlink' href='https://www.imerazante.gr/?p=171854' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F03%2F12%2F171854" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F03%2F12%2F171854&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><script type="text/javascript">function setREVStartSize(e){
try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
}catch(d){console.log("Failure at Presize of Slider:"+d)}
};</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#102948"
},
"button": {
"background": "#f27500",
"text": "#ffffff"
}
},
"theme": "classic",
"position": "bottom-right",
"content": {
"message": "Η ιστοσελίδα χρησιμοποιεί cookies για την καλύτερη παροχή των υπηρεσιών και του περιεχομένου της. Συνεχίζοντας την περιήγησή σας σε αυτήν, αποδέχεστε την χρήση των cookies.",
"dismiss": "OK",
"link": "Περισσότερες πληροφορίες",
"href": "https://www.imerazante.gr/cookies"
}
})});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script></head><body data-rsssl=1 class="post-template-default single single-post postid-171854 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.ioniangroup.com/" target="_blank"><img width="1320" height="200" src='https://www.imerazante.gr/wp-content/uploads/2017/11/20171101_ig_adw_hmera_1170x200.jpg' alt='' title='ionian group ian 2018' /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.ioniangroup.com/" target="_blank"><img width="400" height="400" src='https://www.imerazante.gr/wp-content/uploads/2017/11/20171101_ig_adw_hmera_mobile_720x720.jpg' alt='' title='ionian group ian 2018' /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><a href="http://tastezante.gr/" target="_blank"><img width="728" height="90" src='https://www.imerazante.gr/wp-content/uploads/2017/11/headerad.gif' alt='' title='taste zante adv' /></a><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-171854 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/12/171854" title="«Εξοικονόμηση κατ’ οίκον ΙΙ» Αυριο Τρίτη 8 π.μ. ανοίγει το σύστημα αιτήσεων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/12/171854">«Εξοικονόμηση κατ’ οίκον ΙΙ» Αυριο Τρίτη 8 π.μ. ανοίγει το σύστημα αιτήσεων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-i post-171828 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/12/171828" title="ΤΕΙ Ιονίων Νήσων | 62 νέοι επιστήμονες στις υπηρεσίες του πολίτη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/12/171828">ΤΕΙ Ιονίων Νήσων | 62 νέοι επιστήμονες στις υπηρεσίες του πολίτη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-i post-171829 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/12/171829" title="Συνεργασία νέου Διοικητή Πυροσβεστικής με το Δήμαρχο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/12/171829">Συνεργασία νέου Διοικητή Πυροσβεστικής με το Δήμαρχο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-i post-171827 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/12/171827" title="Η διάσταση απόψεων άφησε&#8230; μετεξεταστέα την εναρμόνιση"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/12/171827">Η διάσταση απόψεων άφησε&#8230; μετεξεταστέα την εναρμόνιση</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-171547 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki category-sinentefxeis"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/07/171547" title="Στη Ζάκυνθο ξανά υποψήφιος ο Στ. Κοντονής | Δηλώνει έτοιμος και αισιόδοξος"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/kontonis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/kontonis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/kontonis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/kontonis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/kontonis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/kontonis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/07/171547">Στη Ζάκυνθο ξανά υποψήφιος ο Στ. Κοντονής | Δηλώνει έτοιμος και αισιόδοξος</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/sinentefxeis" class="herald-cat-8">Συνεντεύξεις</a></span><div class="meta-item herald-date"><span class="updated">07/03/2018</span></div></div></div></article><article class="herald-lay-i post-171505 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/06/171505" title="“Μαζί για τη Ζάκυνθο” | Εκπέμπει SOS για τους Παιδικούς Σταθμούς"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/ds_armenis_abramis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/ds_armenis_abramis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/ds_armenis_abramis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/ds_armenis_abramis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/ds_armenis_abramis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/ds_armenis_abramis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/06/171505">“Μαζί για τη Ζάκυνθο” | Εκπέμπει SOS για τους Παιδικούς Σταθμούς</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">06/03/2018</span></div></div></div></article><article class="herald-lay-i post-171472 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/06/171472" title="“Τελεσίγραφο” Φάμελλου στο Δήμο για τους Δασικούς Χάρτες"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/famelos_dasikoi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/famelos_dasikoi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/famelos_dasikoi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/famelos_dasikoi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/famelos_dasikoi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/famelos_dasikoi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/06/171472">“Τελεσίγραφο” Φάμελλου στο Δήμο για τους Δασικούς Χάρτες</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">06/03/2018</span></div></div></div></article><article class="herald-lay-i post-171407 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/05/171407" title="“Κίνημα Αλλαγής” | Προσυνεδριακός διάλογος με Καρανικόλα στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/karanikolas_pasok-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/karanikolas_pasok-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/karanikolas_pasok-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/karanikolas_pasok-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/karanikolas_pasok-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/karanikolas_pasok-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/05/171407">“Κίνημα Αλλαγής” | Προσυνεδριακός διάλογος με Καρανικόλα στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">05/03/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-171841 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/12/171841" title="Έκθεση Κρουαζιέρας | Μια χαμένη ευκαιρία για τη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/lantzes-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/lantzes-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/lantzes-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/lantzes-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/lantzes-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/lantzes-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/12/171841">Έκθεση Κρουαζιέρας | Μια χαμένη ευκαιρία για τη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-i post-171658 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/09/171658" title="Έκθεση “ΙΤΒ” | Δυναμική η παρουσία και η προτίμηση της Ζακύνθου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/berolino_ekthesi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/berolino_ekthesi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/berolino_ekthesi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/berolino_ekthesi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/berolino_ekthesi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/berolino_ekthesi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/09/171658">Έκθεση “ΙΤΒ” | Δυναμική η παρουσία και η προτίμηση της Ζακύνθου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">09/03/2018</span></div></div></div></article><article class="herald-lay-i post-171543 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/07/171543" title="Δυναμική παρουσία των Επτανήσων στην Έκθεση “ΙΤΒ” του Βερολίνου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/News12-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/News12-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/News12-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/News12-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/News12-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/News12-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/07/171543">Δυναμική παρουσία των Επτανήσων στην Έκθεση “ΙΤΒ” του Βερολίνου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">07/03/2018</span></div></div></div></article><article class="herald-lay-i post-171471 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/06/171471" title="Τα Ιόνια δημοφιλής τουριστικός προορισμός για τους Σέρβους"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/servia_ekthesi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/servia_ekthesi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/servia_ekthesi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/servia_ekthesi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/servia_ekthesi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/servia_ekthesi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/06/171471">Τα Ιόνια δημοφιλής τουριστικός προορισμός για τους Σέρβους</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">06/03/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-171800 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/12/171800" title="Κεντρικό θέμα σε σάιτ του εξωτερικού &#8211; Ο Ιβάν Σαββίδης με πιστόλι στο γήπεδο της Τούμπας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/sabbidhs_pistoli-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/sabbidhs_pistoli-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/sabbidhs_pistoli-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/sabbidhs_pistoli-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/sabbidhs_pistoli-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/sabbidhs_pistoli-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/12/171800">Κεντρικό θέμα σε σάιτ του εξωτερικού &#8211; Ο Ιβάν Σαββίδης με πιστόλι στο γήπεδο της Τούμπας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-i post-171795 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/11/171795" title="Νίκησαν τα Βραχνεΐκα και η Αχαϊκή &#8211; Απόσταση 4 βαθμών από τη ζώνη για τον ΑΠΣ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2017/12/aps_diagoras_2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2017/12/aps_diagoras_2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2017/12/aps_diagoras_2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2017/12/aps_diagoras_2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2017/12/aps_diagoras_2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2017/12/aps_diagoras_2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/11/171795">Νίκησαν τα Βραχνεΐκα και η Αχαϊκή &#8211; Απόσταση 4 βαθμών από τη ζώνη για τον ΑΠΣ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">11/03/2018</span></div></div></div></article><article class="herald-lay-i post-171772 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/11/171772" title="Διπλό «χρυσάφι» για τον ΑΠΣ &#8211; Νίκη παραμονής με 3-1 επί του Παλληξουριακού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/aps_reportaz_kyrio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/aps_reportaz_kyrio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/aps_reportaz_kyrio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/aps_reportaz_kyrio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/aps_reportaz_kyrio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/aps_reportaz_kyrio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/11/171772">Διπλό «χρυσάφι» για τον ΑΠΣ &#8211; Νίκη παραμονής με 3-1 επί του Παλληξουριακού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">11/03/2018</span></div></div></div></article><article class="herald-lay-i post-171747 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/10/171747" title="Α&#8217; Κατηγορία &#8211; Νίκησαν Τσιλιβή και Απόλλωνας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/argasi_apollwn_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/argasi_apollwn_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/argasi_apollwn_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/argasi_apollwn_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/argasi_apollwn_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/argasi_apollwn_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/10/171747">Α&#8217; Κατηγορία &#8211; Νίκησαν Τσιλιβή και Απόλλωνας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">10/03/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-171797 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/11/171797" title="Ο Ιάκωβος Κονιτόπουλος διευθύνει τις «Εαρινές Εικόνες» στο Μέγαρο Μουσικής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/konitopoulos-megaro-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/konitopoulos-megaro-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/konitopoulos-megaro-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/konitopoulos-megaro-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/konitopoulos-megaro-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/konitopoulos-megaro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/11/171797">Ο Ιάκωβος Κονιτόπουλος διευθύνει τις «Εαρινές Εικόνες» στο Μέγαρο Μουσικής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">11/03/2018</span></div></div></div></article><article class="herald-lay-i post-171715 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos category-sinergasies"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/10/171715" title="“Τριω γενιωνε ριζικό, τριω γυναικών ορμήνειες”: Ένα Ζακυνθινό ορόσημο, όχι μονό θεατρικό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/omilia-gynaikes-athina-2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/omilia-gynaikes-athina-2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/omilia-gynaikes-athina-2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/omilia-gynaikes-athina-2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/omilia-gynaikes-athina-2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/omilia-gynaikes-athina-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/10/171715">“Τριω γενιωνε ριζικό, τριω γυναικών ορμήνειες”: Ένα Ζακυνθινό ορόσημο, όχι μονό θεατρικό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></span><div class="meta-item herald-date"><span class="updated">10/03/2018</span></div></div></div></article><article class="herald-lay-i post-171561 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/07/171561" title="Μουσείο Σολωμού | Τίμησε τον λησμονημένο ποιητή Σπ. Πασαγιάννη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/pasagiannis_esperida-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/pasagiannis_esperida-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/pasagiannis_esperida-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/pasagiannis_esperida-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/pasagiannis_esperida-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/pasagiannis_esperida-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/07/171561">Μουσείο Σολωμού | Τίμησε τον λησμονημένο ποιητή Σπ. Πασαγιάννη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">07/03/2018</span></div></div></div></article><article class="herald-lay-i post-171468 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/06/171468" title="1ο Δημοτικο Σχολειο | Σε πανελλήνιο διαγωνισμό με το “Δάσος: Δώρο Ζωής”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/1odimotiko_theatriko-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/1odimotiko_theatriko-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/1odimotiko_theatriko-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/1odimotiko_theatriko-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/1odimotiko_theatriko-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/1odimotiko_theatriko-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/06/171468">1ο Δημοτικο Σχολειο | Σε πανελλήνιο διαγωνισμό με το “Δάσος: Δώρο Ζωής”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">06/03/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-171854 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/12/171854" title="«Εξοικονόμηση κατ’ οίκον ΙΙ» Αυριο Τρίτη 8 π.μ. ανοίγει το σύστημα αιτήσεων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/12/171854">«Εξοικονόμηση κατ’ οίκον ΙΙ» Αυριο Τρίτη 8 π.μ. ανοίγει το σύστημα αιτήσεων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-i post-171828 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/12/171828" title="ΤΕΙ Ιονίων Νήσων | 62 νέοι επιστήμονες στις υπηρεσίες του πολίτη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/12/171828">ΤΕΙ Ιονίων Νήσων | 62 νέοι επιστήμονες στις υπηρεσίες του πολίτη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-i post-171829 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/12/171829" title="Συνεργασία νέου Διοικητή Πυροσβεστικής με το Δήμαρχο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/12/171829">Συνεργασία νέου Διοικητή Πυροσβεστικής με το Δήμαρχο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-i post-171827 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/12/171827" title="Η διάσταση απόψεων άφησε&#8230; μετεξεταστέα την εναρμόνιση"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/12/171827">Η διάσταση απόψεων άφησε&#8230; μετεξεταστέα την εναρμόνιση</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-171547 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki category-sinentefxeis"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/07/171547" title="Στη Ζάκυνθο ξανά υποψήφιος ο Στ. Κοντονής | Δηλώνει έτοιμος και αισιόδοξος"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/kontonis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/kontonis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/kontonis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/kontonis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/kontonis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/kontonis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/07/171547">Στη Ζάκυνθο ξανά υποψήφιος ο Στ. Κοντονής | Δηλώνει έτοιμος και αισιόδοξος</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/sinentefxeis" class="herald-cat-8">Συνεντεύξεις</a></span><div class="meta-item herald-date"><span class="updated">07/03/2018</span></div></div></div></article><article class="herald-lay-i post-171505 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/06/171505" title="“Μαζί για τη Ζάκυνθο” | Εκπέμπει SOS για τους Παιδικούς Σταθμούς"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/ds_armenis_abramis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/ds_armenis_abramis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/ds_armenis_abramis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/ds_armenis_abramis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/ds_armenis_abramis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/ds_armenis_abramis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/06/171505">“Μαζί για τη Ζάκυνθο” | Εκπέμπει SOS για τους Παιδικούς Σταθμούς</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">06/03/2018</span></div></div></div></article><article class="herald-lay-i post-171472 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/06/171472" title="“Τελεσίγραφο” Φάμελλου στο Δήμο για τους Δασικούς Χάρτες"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/famelos_dasikoi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/famelos_dasikoi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/famelos_dasikoi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/famelos_dasikoi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/famelos_dasikoi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/famelos_dasikoi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/06/171472">“Τελεσίγραφο” Φάμελλου στο Δήμο για τους Δασικούς Χάρτες</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">06/03/2018</span></div></div></div></article><article class="herald-lay-i post-171407 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/05/171407" title="“Κίνημα Αλλαγής” | Προσυνεδριακός διάλογος με Καρανικόλα στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/karanikolas_pasok-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/karanikolas_pasok-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/karanikolas_pasok-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/karanikolas_pasok-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/karanikolas_pasok-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/karanikolas_pasok-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/05/171407">“Κίνημα Αλλαγής” | Προσυνεδριακός διάλογος με Καρανικόλα στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">05/03/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-171841 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/12/171841" title="Έκθεση Κρουαζιέρας | Μια χαμένη ευκαιρία για τη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/lantzes-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/lantzes-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/lantzes-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/lantzes-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/lantzes-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/lantzes-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/12/171841">Έκθεση Κρουαζιέρας | Μια χαμένη ευκαιρία για τη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-i post-171658 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/09/171658" title="Έκθεση “ΙΤΒ” | Δυναμική η παρουσία και η προτίμηση της Ζακύνθου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/berolino_ekthesi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/berolino_ekthesi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/berolino_ekthesi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/berolino_ekthesi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/berolino_ekthesi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/berolino_ekthesi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/09/171658">Έκθεση “ΙΤΒ” | Δυναμική η παρουσία και η προτίμηση της Ζακύνθου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">09/03/2018</span></div></div></div></article><article class="herald-lay-i post-171543 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/07/171543" title="Δυναμική παρουσία των Επτανήσων στην Έκθεση “ΙΤΒ” του Βερολίνου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/News12-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/News12-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/News12-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/News12-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/News12-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/News12-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/07/171543">Δυναμική παρουσία των Επτανήσων στην Έκθεση “ΙΤΒ” του Βερολίνου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">07/03/2018</span></div></div></div></article><article class="herald-lay-i post-171471 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/06/171471" title="Τα Ιόνια δημοφιλής τουριστικός προορισμός για τους Σέρβους"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/servia_ekthesi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/servia_ekthesi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/servia_ekthesi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/servia_ekthesi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/servia_ekthesi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/servia_ekthesi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/06/171471">Τα Ιόνια δημοφιλής τουριστικός προορισμός για τους Σέρβους</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">06/03/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-171800 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/12/171800" title="Κεντρικό θέμα σε σάιτ του εξωτερικού &#8211; Ο Ιβάν Σαββίδης με πιστόλι στο γήπεδο της Τούμπας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/sabbidhs_pistoli-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/sabbidhs_pistoli-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/sabbidhs_pistoli-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/sabbidhs_pistoli-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/sabbidhs_pistoli-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/sabbidhs_pistoli-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/12/171800">Κεντρικό θέμα σε σάιτ του εξωτερικού &#8211; Ο Ιβάν Σαββίδης με πιστόλι στο γήπεδο της Τούμπας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-i post-171795 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/11/171795" title="Νίκησαν τα Βραχνεΐκα και η Αχαϊκή &#8211; Απόσταση 4 βαθμών από τη ζώνη για τον ΑΠΣ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2017/12/aps_diagoras_2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2017/12/aps_diagoras_2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2017/12/aps_diagoras_2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2017/12/aps_diagoras_2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2017/12/aps_diagoras_2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2017/12/aps_diagoras_2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/11/171795">Νίκησαν τα Βραχνεΐκα και η Αχαϊκή &#8211; Απόσταση 4 βαθμών από τη ζώνη για τον ΑΠΣ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">11/03/2018</span></div></div></div></article><article class="herald-lay-i post-171772 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/11/171772" title="Διπλό «χρυσάφι» για τον ΑΠΣ &#8211; Νίκη παραμονής με 3-1 επί του Παλληξουριακού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/aps_reportaz_kyrio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/aps_reportaz_kyrio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/aps_reportaz_kyrio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/aps_reportaz_kyrio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/aps_reportaz_kyrio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/aps_reportaz_kyrio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/11/171772">Διπλό «χρυσάφι» για τον ΑΠΣ &#8211; Νίκη παραμονής με 3-1 επί του Παλληξουριακού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">11/03/2018</span></div></div></div></article><article class="herald-lay-i post-171747 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/10/171747" title="Α&#8217; Κατηγορία &#8211; Νίκησαν Τσιλιβή και Απόλλωνας"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/argasi_apollwn_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/argasi_apollwn_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/argasi_apollwn_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/argasi_apollwn_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/argasi_apollwn_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/argasi_apollwn_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/10/171747">Α&#8217; Κατηγορία &#8211; Νίκησαν Τσιλιβή και Απόλλωνας</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">10/03/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-171797 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/11/171797" title="Ο Ιάκωβος Κονιτόπουλος διευθύνει τις «Εαρινές Εικόνες» στο Μέγαρο Μουσικής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/konitopoulos-megaro-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/konitopoulos-megaro-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/konitopoulos-megaro-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/konitopoulos-megaro-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/konitopoulos-megaro-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/konitopoulos-megaro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/11/171797">Ο Ιάκωβος Κονιτόπουλος διευθύνει τις «Εαρινές Εικόνες» στο Μέγαρο Μουσικής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">11/03/2018</span></div></div></div></article><article class="herald-lay-i post-171715 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos category-sinergasies"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/10/171715" title="“Τριω γενιωνε ριζικό, τριω γυναικών ορμήνειες”: Ένα Ζακυνθινό ορόσημο, όχι μονό θεατρικό"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/omilia-gynaikes-athina-2-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/omilia-gynaikes-athina-2-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/omilia-gynaikes-athina-2-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/omilia-gynaikes-athina-2-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/omilia-gynaikes-athina-2-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/omilia-gynaikes-athina-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/10/171715">“Τριω γενιωνε ριζικό, τριω γυναικών ορμήνειες”: Ένα Ζακυνθινό ορόσημο, όχι μονό θεατρικό</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/sinergasies" class="herald-cat-9">Συνεργασίες</a></span><div class="meta-item herald-date"><span class="updated">10/03/2018</span></div></div></div></article><article class="herald-lay-i post-171561 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/07/171561" title="Μουσείο Σολωμού | Τίμησε τον λησμονημένο ποιητή Σπ. Πασαγιάννη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/pasagiannis_esperida-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/pasagiannis_esperida-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/pasagiannis_esperida-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/pasagiannis_esperida-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/pasagiannis_esperida-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/pasagiannis_esperida-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/07/171561">Μουσείο Σολωμού | Τίμησε τον λησμονημένο ποιητή Σπ. Πασαγιάννη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">07/03/2018</span></div></div></div></article><article class="herald-lay-i post-171468 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/03/06/171468" title="1ο Δημοτικο Σχολειο | Σε πανελλήνιο διαγωνισμό με το “Δάσος: Δώρο Ζωής”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/1odimotiko_theatriko-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/1odimotiko_theatriko-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/1odimotiko_theatriko-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/1odimotiko_theatriko-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/1odimotiko_theatriko-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/1odimotiko_theatriko-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/03/06/171468">1ο Δημοτικο Σχολειο | Σε πανελλήνιο διαγωνισμό με το “Δάσος: Δώρο Ζωής”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">06/03/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-imera-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-171854" class="herald-single post-171854 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">«Εξοικονόμηση κατ’ οίκον ΙΙ» Αυριο Τρίτη 8 π.μ. ανοίγει το σύστημα αιτήσεων</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></div><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/imera">Ημέρα</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="above" data-float="floatNone" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F03%2F12%2F171854" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F03%2F12%2F171854" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=%C2%AB%CE%95%CE%BE%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CF%8C%CE%BC%CE%B7%CF%83%CE%B7+%CE%BA%CE%B1%CF%84%E2%80%99+%CE%BF%CE%AF%CE%BA%CE%BF%CE%BD+%CE%99%CE%99%C2%BB+%CE%91%CF%85%CF%81%CE%B9%CE%BF+%CE%A4%CF%81%CE%AF%CF%84%CE%B7+8+%CF%80.%CE%BC.+%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9+%CF%84%CE%BF+%CF%83%CF%8D%CF%83%CF%84%CE%B7%CE%BC%CE%B1+%CE%B1%CE%B9%CF%84%CE%AE%CF%83%CE%B5%CF%89%CE%BD&url=https://www.imerazante.gr/2018/03/12/171854" data-link="https://twitter.com/share?original_referer=/&text=%C2%AB%CE%95%CE%BE%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CF%8C%CE%BC%CE%B7%CF%83%CE%B7+%CE%BA%CE%B1%CF%84%E2%80%99+%CE%BF%CE%AF%CE%BA%CE%BF%CE%BD+%CE%99%CE%99%C2%BB+%CE%91%CF%85%CF%81%CE%B9%CE%BF+%CE%A4%CF%81%CE%AF%CF%84%CE%B7+8+%CF%80.%CE%BC.+%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9+%CF%84%CE%BF+%CF%83%CF%8D%CF%83%CF%84%CE%B7%CE%BC%CE%B1+%CE%B1%CE%B9%CF%84%CE%AE%CF%83%CE%B5%CF%89%CE%BD&url=https://www.imerazante.gr/2018/03/12/171854" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="1" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F03%2F12%2F171854" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F03%2F12%2F171854" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div></div><p><strong>Αποψινή ανακοίνωση του Υπουργείου Περιβάλλοντος και Ενέργειας:</strong></p><p>Από την Πέμπτη, 8 Μαρτίου, έχει ενεργοποιηθεί η ηλεκτρονική πλατφόρμα exoikonomisi.ypen.gr μέσω της οποίας θα υποβληθούν οι αιτήσεις για το πρόγραμμα «Εξοικονόμηση κατ’ οίκον ΙΙ». Κατά τις πρώτες ημέρες πιλοτικής λειτουργίας της πλατφόρμας σε πραγματικές συνθήκες, εντοπίστηκαν τεχνικές παρεμβάσεις που έπρεπε να γίνουν προκειμένου να κατοχυρωθεί η απόλυτη ασφάλεια του συστήματος, προτού ενεργοποιηθεί η δυνατότητα υποβολής αιτήσεων. Οι παρεμβάσεις αυτές ολοκληρώθηκαν σήμερα το απόγευμα και η δυνατότητα υποβολής αιτήσεων θα ενεργοποιηθεί αύριο Τρίτη, στις 8:00π.μ.</p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="text-align:center; margin-top:0px; margin-bottom:40px;"><p style="font-size:26px; line-height:31px; color:#05162c; font-weight:700;">Θέματα που ίσως σας ενδιαφέρουν</p></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f post-171828 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/03/12/171828" title="ΤΕΙ Ιονίων Νήσων | 62 νέοι επιστήμονες στις υπηρεσίες του πολίτη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/03/12/171828">ΤΕΙ Ιονίων Νήσων | 62 νέοι επιστήμονες στις υπηρεσίες του πολίτη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-f post-171827 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/03/12/171827" title="Η διάσταση απόψεων άφησε&#8230; μετεξεταστέα την εναρμόνιση"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2017/11/paraliaki_diploparkarismena-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/03/12/171827">Η διάσταση απόψεων άφησε&#8230; μετεξεταστέα την εναρμόνιση</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-f post-171826 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/03/12/171826" title="Η επίθεση αδέσποτων σε αμνοερίφια στη Λιθακιά μας θυμίζει το πρόβλημα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/The-Best-News-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/The-Best-News-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/The-Best-News-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/The-Best-News-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/The-Best-News-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/The-Best-News-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/03/12/171826">Η επίθεση αδέσποτων σε αμνοερίφια στη Λιθακιά μας θυμίζει το πρόβλημα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-f post-171825 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/03/12/171825" title="Πρόεδρος Παιδικών Σταθμών | Ραντεβού με την αντιπολίτευση στη Δικαιοσύνη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/01/paidikoi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/01/paidikoi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/01/paidikoi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/01/paidikoi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/01/paidikoi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/01/paidikoi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/03/12/171825">Πρόεδρος Παιδικών Σταθμών | Ραντεβού με την αντιπολίτευση στη Δικαιοσύνη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-f post-171824 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/03/12/171824" title="“Μνημείο” ασχήμιας παραμένει για την πόλη μετασχηματιστής της ΔΕΗ"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/deh_metasximatistis-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/deh_metasximatistis-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/deh_metasximatistis-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/deh_metasximatistis-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/deh_metasximatistis-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/deh_metasximatistis-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/03/12/171824">“Μνημείο” ασχήμιας παραμένει για την πόλη μετασχηματιστής της ΔΕΗ</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-f post-171848 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/03/12/171848" title="«Έφυγε» ο νομικός και πρώην πρόεδρος της Ένωσης Ζακυνθίων Αθήνας Γ. Βούλτσης"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/voultsis-konitopoulos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/voultsis-konitopoulos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/voultsis-konitopoulos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/voultsis-konitopoulos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/voultsis-konitopoulos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/voultsis-konitopoulos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/03/12/171848">«Έφυγε» ο νομικός και πρώην πρόεδρος της Ένωσης Ζακυνθίων Αθήνας Γ. Βούλτσης</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img width="300" height="600" src='https://www.imerazante.gr/wp-content/uploads/2017/11/imera-adv.jpg' alt='' title='' /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-171854 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/03/12/171854" title="«Εξοικονόμηση κατ’ οίκον ΙΙ» Αυριο Τρίτη 8 π.μ. ανοίγει το σύστημα αιτήσεων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/anaptyxi-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/03/12/171854">«Εξοικονόμηση κατ’ οίκον ΙΙ» Αυριο Τρίτη 8 π.μ. ανοίγει το σύστημα αιτήσεων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-f post-171829 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/03/12/171829" title="Συνεργασία νέου Διοικητή Πυροσβεστικής με το Δήμαρχο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/pyrosvestis_patrakis_dimarxos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/03/12/171829">Συνεργασία νέου Διοικητή Πυροσβεστικής με το Δήμαρχο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article><article class="herald-lay-f post-171828 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/03/12/171828" title="ΤΕΙ Ιονίων Νήσων | 62 νέοι επιστήμονες στις υπηρεσίες του πολίτη"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/03/orkomosia_tei-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/03/12/171828">ΤΕΙ Ιονίων Νήσων | 62 νέοι επιστήμονες στις υπηρεσίες του πολίτη</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">12/03/2018</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ea83848c85aa83878f988b908b849e8fc48d98">[email&#160;protected]</a></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
var advanced_ads_adsense_UID = '';

;advanced_ads_check_adblocker = ( function( callback ) {
var pending_callbacks = [];
var is_enabled = null;
function RAF( RAF_callback ) {
var fn = window.requestAnimationFrame
|| window.mozRequestAnimationFrame
|| window.webkitRequestAnimationFrame
|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };
fn.call( window, RAF_callback );
}
RAF( function() {
// Create a bait.
var ad = document.createElement( 'div' );
ad.innerHTML = '&nbsp;';
ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
document.body.appendChild( ad );
RAF( function() {
var styles = window.getComputedStyle && window.getComputedStyle( ad );
var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );
is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );
// Call pending callbacks.
for ( var i = 0; i < pending_callbacks.length; i++ ) {
pending_callbacks[ i ]( is_enabled );
}
pending_callbacks = [];
} );
} );
return function( callback ) {
if ( is_enabled === null ) {
pending_callbacks.push( callback );
return;
}
// Run the callback immediately
callback( is_enabled );
}
}());
(function() {
var advadsTracker = function( name, UID ) {
this.name = name;
this.UID = UID;
this.analyticsObject = null;
var that = this;
var data = {
hitType: 'event',
eventCategory: 'Advanced Ads',
eventAction: 'AdBlock',
eventLabel: 'Yes',
nonInteraction: true,
transport: 'beacon'
};

this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;
if ( false === this.analyticsObject ) {
// No one has requested analytics.js at this point. Require it
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');
_advads_ga( 'create', that.UID, 'auto', this.name );
_advads_ga( that.name + '.send', data );
} else {
// someone has already created a variable, use it to avoid conflicts.
window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
window[GoogleAnalyticsObject]( that.name + '.send', data );
}
}
advanced_ads_check_adblocker( function( is_enabled ) {
// Send data to Google Analytics if an ad blocker was detected.
if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
}
} );
}());
</script><script type='text/javascript'>

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/social-warfare/js/script.min.js'></script><script type='text/javascript'>

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript'>

var slider_params = {"min":"1","max":"10"};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript">var swpClickTracking = false; var swp_nonce = "031067c0aa";</script></body></html>