<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href=""><title>Το Business Insider αποθεώνει το “Ναυάγιο” - Εφημερίδα Ημέρα, Ζάκυνθος.</title><style>@font-face{font-family:"sw-icon-font";src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://www.imerazante.gr/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel="canonical" href="https://www.imerazante.gr/2018/02/05/169479" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Το Business Insider αποθεώνει το “Ναυάγιο” - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="og:description" content="Ναι, μπορεί αυτές τις ημέρες η θερμοκρασία να είναι ιδιαίτερα χαμηλή και να αναμένεται να πέσει ακόμη περισσότερο, μπορεί όλη η Ευρώπη να είναι… παγωμένη, αλλά όλοι μεγάλοι και μικροί ζουν με τη σκέψη του καλοκαιριού και των παραλιών. Με δεδομένο ότι ποτέ δεν είναι νωρίς για να προγραμματίζει κανείς τις διακοπές του καλοκαιριού αλλά &hellip;" /><meta property="og:url" content="https://www.imerazante.gr/2018/02/05/169479" /><meta property="og:site_name" content="Εφημερίδα Ημέρα, Ζάκυνθος." /><meta property="article:publisher" content="https://www.facebook.com/imera.zakynthou" /><meta property="article:section" content="Τουρισμός" /><meta property="article:published_time" content="2018-02-05T18:00:55+02:00" /><meta property="article:modified_time" content="2018-02-05T12:45:45+02:00" /><meta property="og:updated_time" content="2018-02-05T12:45:45+02:00" /><meta property="og:image" content="https://www.imerazante.gr/wp-content/uploads/2018/02/navagio.jpg" /><meta property="og:image:secure_url" content="https://www.imerazante.gr/wp-content/uploads/2018/02/navagio.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ναι, μπορεί αυτές τις ημέρες η θερμοκρασία να είναι ιδιαίτερα χαμηλή και να αναμένεται να πέσει ακόμη περισσότερο, μπορεί όλη η Ευρώπη να είναι… παγωμένη, αλλά όλοι μεγάλοι και μικροί ζουν με τη σκέψη του καλοκαιριού και των παραλιών. Με δεδομένο ότι ποτέ δεν είναι νωρίς για να προγραμματίζει κανείς τις διακοπές του καλοκαιριού αλλά [&hellip;]" /><meta name="twitter:title" content="Το Business Insider αποθεώνει το “Ναυάγιο” - Εφημερίδα Ημέρα, Ζάκυνθος." /><meta name="twitter:site" content="@imerazante" /><meta name="twitter:image" content="https://www.imerazante.gr/wp-content/uploads/2018/02/navagio.jpg" /><meta name="twitter:creator" content="@imerazante" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.imerazante.gr\/","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.imerazante.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.imerazante.gr\/2018\/02\/05\/169479","sameAs":["https:\/\/www.facebook.com\/imera.zakynthou","https:\/\/twitter.com\/imerazante"],"@id":"#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0397\u03bc\u03ad\u03c1\u03b1, \u0396\u03ac\u03ba\u03c5\u03bd\u03b8\u03bf\u03c2","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-1.png"}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/feed" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εφημερίδα Ημέρα, Ζάκυνθος." href="https://www.imerazante.gr/comments/feed" /><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.imerazante.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='contact-form-7-css' href='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='social_warfare-css' href='https://www.imerazante.gr/wp-content/plugins/social-warfare/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin%2Cgreek' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='https://www.imerazante.gr/wp-content/themes/imera/assets/css/min.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wp-add-custom-css-css' href='https://www.imerazante.gr?display_custom_css=css' type='text/css' media='all' /><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script><link rel='https://api.w.org/' href='https://www.imerazante.gr/wp-json/' /><meta name="generator" content="WordPress 4.9.3" /><link rel='shortlink' href='https://www.imerazante.gr/?p=169479' /><link rel="alternate" type="application/json+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F02%2F05%2F169479" /><link rel="alternate" type="text/xml+oembed" href="https://www.imerazante.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F02%2F05%2F169479&#038;format=xml" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.imerazante.gr/wp-content/uploads/2017/11/cropped-imera-2-270x270.png" /><script type="text/javascript">function setREVStartSize(e){
try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
}catch(d){console.log("Failure at Presize of Slider:"+d)}
};</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#102948"
},
"button": {
"background": "#f27500",
"text": "#ffffff"
}
},
"theme": "classic",
"position": "bottom-right",
"content": {
"message": "Η ιστοσελίδα χρησιμοποιεί cookies για την καλύτερη παροχή των υπηρεσιών και του περιεχομένου της. Συνεχίζοντας την περιήγησή σας σε αυτήν, αποδέχεστε την χρήση των cookies.",
"dismiss": "OK",
"link": "Περισσότερες πληροφορίες",
"href": "https://www.imerazante.gr/cookies"
}
})});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19536992-11"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-19536992-11');
</script></head><body data-rsssl=1 class="post-template-default single single-post postid-169479 single-format-standard unknown"><header id="header" class="herald-site-header"> <div style="text-align:center; background:#081d38; padding-top:25px; padding-bottom:25px;"> <div class="bigheadss"><a href="https://www.ioniangroup.com/" target="_blank"><img width="1320" height="200" src='https://www.imerazante.gr/wp-content/uploads/2017/11/20171101_ig_adw_hmera_1170x200.jpg' alt='' title='ionian group ian 2018' /></a><br style="clear: both; display: block; float: none;"/></div><div class="smallheadss"><a href="https://www.ioniangroup.com/" target="_blank"><img width="400" height="400" src='https://www.imerazante.gr/wp-content/uploads/2017/11/20171101_ig_adw_hmera_mobile_720x720.jpg' alt='' title='ionian group ian 2018' /></a><br style="clear: both; display: block; float: none;"/></div> </div><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-head-menu" class="menu"><li id="menu-item-163134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163134"><a href="https://www.imerazante.gr/newspaper-id">Ταυτότητα</a></li><li id="menu-item-163135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163135"><a href="https://www.imerazante.gr/aggelies">Αγγελίες</a></li><li id="menu-item-163136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163136"><a href="https://www.imerazante.gr/sindromes">Συνδρομές</a></li><li id="menu-item-163137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163137"><a href="https://www.imerazante.gr/stigmes">Περιοδικό Στιγμές</a></li><li id="menu-item-163138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163138"><a href="https://www.imerazante.gr/advertisements">Διαφημιστείτε στην Ημέρα</a></li><li id="menu-item-163139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163139"><a href="https://www.imerazante.gr/contact-us">Επικοινωνήστε με την Ημέρα</a></li></ul></nav></div><div class="hel-r"><ul id="menu-imera-social-menu" class="herald-soc-nav"><li id="menu-item-163140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-163141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imera-logo-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><div style="margin-top:30px; margin-bottom:30px;"><a href="http://tastezante.gr/" target="_blank"><img width="728" height="90" src='https://www.imerazante.gr/wp-content/uploads/2017/11/headerad.gif' alt='' title='taste zante adv' /></a><br style="clear: both; display: block; float: none;"/></div></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu" class="menu"><li id="menu-item-163098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li id="menu-item-163099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-169477 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169477" title="Πρόκληση για το Δήμο η σωστή εφαρμογή της Κανονιστικής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/01/paraliaki-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/01/paraliaki-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/01/paraliaki-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/01/paraliaki-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/01/paraliaki-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/01/paraliaki-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169477">Πρόκληση για το Δήμο η σωστή εφαρμογή της Κανονιστικής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169476 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169476" title="Παραμένει το αίτημα ανάκλησης απόφασης μετακίνησης υπαλλήλου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/katalipsi_perifereia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/katalipsi_perifereia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/katalipsi_perifereia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/katalipsi_perifereia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/katalipsi_perifereia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/katalipsi_perifereia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169476">Παραμένει το αίτημα ανάκλησης απόφασης μετακίνησης υπαλλήλου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169473 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169473" title="Περι απώλειας διδακτικών ωρών λόγω ασθένειας εκπαιδευτικών"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/RAND-Corporation-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/RAND-Corporation-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/RAND-Corporation-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/RAND-Corporation-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/RAND-Corporation-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/RAND-Corporation-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169473">Περι απώλειας διδακτικών ωρών λόγω ασθένειας εκπαιδευτικών</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169474 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169474" title="1.000.000€ για την επισκευή του δημοτικού οδικού δικτύου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/erga_odika-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/erga_odika-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/erga_odika-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/erga_odika-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/erga_odika-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/erga_odika-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169474">1.000.000€ για την επισκευή του δημοτικού οδικού δικτύου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-169359 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/03/169359" title="Στην Αθήνα η ΝΟΔΕ για το συλλαλητήριο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/nea-dimokratia_18-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/nea-dimokratia_18-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/nea-dimokratia_18-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/nea-dimokratia_18-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/nea-dimokratia_18-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/nea-dimokratia_18-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/03/169359">Στην Αθήνα η ΝΟΔΕ για το συλλαλητήριο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">03/02/2018</span></div></div></div></article><article class="herald-lay-i post-169360 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/03/169360" title="Γ. Στασινόπουλος για Θ. Γαλιατσατο | “Σκοπιμότητες και αδράνεια μάς οδήγησαν στα τάρταρα”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/stasinopoulos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/stasinopoulos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/stasinopoulos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/stasinopoulos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/stasinopoulos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/stasinopoulos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/03/169360">Γ. Στασινόπουλος για Θ. Γαλιατσατο | “Σκοπιμότητες και αδράνεια μάς οδήγησαν στα τάρταρα”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">03/02/2018</span></div></div></div></article><article class="herald-lay-i post-169171 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/01/31/169171" title="Ο Δήμαρχος απαντά&#8230; για την αργή αποκομιδή και τις καταγγελίες του “Βραχιόνα”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/01/livas_skoypidia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/01/livas_skoypidia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/01/livas_skoypidia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/01/livas_skoypidia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/01/livas_skoypidia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/01/livas_skoypidia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/01/31/169171">Ο Δήμαρχος απαντά&#8230; για την αργή αποκομιδή και τις καταγγελίες του “Βραχιόνα”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">31/01/2018</span></div></div></div></article><article class="herald-lay-i post-169146 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/01/30/169146" title="Βρέθηκε η ονομασία των Σκοπιών &#8211; Δείτε τι αποφασίστηκε"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/01/makedonia_onoma-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/01/makedonia_onoma-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/01/makedonia_onoma-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/01/makedonia_onoma-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/01/makedonia_onoma-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/01/makedonia_onoma-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/01/30/169146">Βρέθηκε η ονομασία των Σκοπιών &#8211; Δείτε τι αποφασίστηκε</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">30/01/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-169479 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169479" title="Το Business Insider αποθεώνει το “Ναυάγιο”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/navagio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/navagio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/navagio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/navagio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/navagio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/navagio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169479">Το Business Insider αποθεώνει το “Ναυάγιο”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169456 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169456" title="Αναγκαιότητα το νέο μοντέλο για το μέλλον του τουρισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/xenodoxoi_panel-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/xenodoxoi_panel-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/xenodoxoi_panel-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/xenodoxoi_panel-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/xenodoxoi_panel-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/xenodoxoi_panel-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169456">Αναγκαιότητα το νέο μοντέλο για το μέλλον του τουρισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169454 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169454" title="Προγραμματική Σύμβαση για επιστροφή των υδροπλάνων στο νησί"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169454">Προγραμματική Σύμβαση για επιστροφή των υδροπλάνων στο νησί</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169394 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/03/169394" title="Αισιοδοξία και τουριστικές εκτιμήσεις στην πίτα των Ξενοδόχων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/03/169394">Αισιοδοξία και τουριστικές εκτιμήσεις στην πίτα των Ξενοδόχων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">03/02/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-169495 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169495" title="ΑΓΕΖ – Παναχαϊκή 70-63 &#8211; Μεγαλειώδης επικράτηση παραμονής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/agez_panaxaikh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/agez_panaxaikh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/agez_panaxaikh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/agez_panaxaikh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/agez_panaxaikh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/agez_panaxaikh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169495">ΑΓΕΖ – Παναχαϊκή 70-63 &#8211; Μεγαλειώδης επικράτηση παραμονής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169444 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/04/169444" title="Επεισοδιακή ήττα στον Πύργο &#8211; 1-0 έχασε από τον Πανηλειακό η Ζάκυνθος"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/panhleiakos_zakynthos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/panhleiakos_zakynthos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/panhleiakos_zakynthos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/panhleiakos_zakynthos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/panhleiakos_zakynthos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/panhleiakos_zakynthos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/04/169444">Επεισοδιακή ήττα στον Πύργο &#8211; 1-0 έχασε από τον Πανηλειακό η Ζάκυνθος</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">04/02/2018</span></div></div></div></article><article class="herald-lay-i post-169413 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/04/169413" title="Αποθέωση για τον Θωμά Μαύρο &#8211; Τον τίμησαν οι Ζακυνθινοί για την προσφορά του"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/mauros_parousiash_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/mauros_parousiash_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/mauros_parousiash_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/mauros_parousiash_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/mauros_parousiash_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/mauros_parousiash_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/04/169413">Αποθέωση για τον Θωμά Μαύρο &#8211; Τον τίμησαν οι Ζακυνθινοί για την προσφορά του</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">04/02/2018</span></div></div></div></article><article class="herald-lay-i post-169412 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/04/169412" title="Ντέρμπι για την ΑΓΕΖ &#8211; Σήμερα 14.30 με την Παναχαϊκή"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2017/11/agez_araxwbitika_nikh_3-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2017/11/agez_araxwbitika_nikh_3-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2017/11/agez_araxwbitika_nikh_3-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2017/11/agez_araxwbitika_nikh_3-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2017/11/agez_araxwbitika_nikh_3-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2017/11/agez_araxwbitika_nikh_3-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/04/169412">Ντέρμπι για την ΑΓΕΖ &#8211; Σήμερα 14.30 με την Παναχαϊκή</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">04/02/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-169447 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169447" title="Οι Ζακυνθινοί της Κέρκυρας έκοψαν την πίτα τους"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/pita-zakynthinoi-kerkyras-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/pita-zakynthinoi-kerkyras-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-zakynthinoi-kerkyras-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-zakynthinoi-kerkyras-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-zakynthinoi-kerkyras-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-zakynthinoi-kerkyras-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169447">Οι Ζακυνθινοί της Κέρκυρας έκοψαν την πίτα τους</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169322 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/02/169322" title="Οι “KINGS” κατεβαίνουν με θέμα “Super Liva Game”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/kings-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/kings-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/kings-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/kings-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/kings-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/kings-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/02/169322">Οι “KINGS” κατεβαίνουν με θέμα “Super Liva Game”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">02/02/2018</span></div></div></div></article><article class="herald-lay-i post-169269 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/01/169269" title="Ξενοπουλειος Βιβλιοθήκη | Γνώρισαν και αναβίωσαν λαϊκά παραμύθια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/paramythia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/paramythia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/paramythia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/paramythia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/paramythia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/paramythia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/01/169269">Ξενοπουλειος Βιβλιοθήκη | Γνώρισαν και αναβίωσαν λαϊκά παραμύθια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">01/02/2018</span></div></div></div></article><article class="herald-lay-i post-169268 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/01/169268" title="Επτανησιακή Συνομοσπονδία | Ψήφισμα για την επιστροφή των γλυπτών του Παρθενώνα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/Kontra-News-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/Kontra-News-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/Kontra-News-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/Kontra-News-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/Kontra-News-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/Kontra-News-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/01/169268">Επτανησιακή Συνομοσπονδία | Ψήφισμα για την επιστροφή των γλυπτών του Παρθενώνα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">01/02/2018</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-163104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li id="menu-item-163105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li id="menu-item-163106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li id="menu-item-163107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li id="menu-item-163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li id="menu-item-163109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li id="menu-item-163110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li id="menu-item-163112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li id="menu-item-163113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li id="menu-item-163114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li id="menu-item-163115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li id="menu-item-163116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li id="menu-item-163117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li id="menu-item-163118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li id="menu-item-163119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li id="menu-item-163120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li id="menu-item-163121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li id="menu-item-163122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li id="menu-item-163123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row " data-col="6"><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zakynthos-business-directory" title="Επαγγελματικός Οδηγός της Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/1.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zakynthos-business-directory">Επαγγελματικός Οδηγός της Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/dromologia" title="Δρομολόγια από και προς τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/2.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/dromologia">Δρομολόγια από και προς τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/zante-weather" title="Πρόγνωση καιρού για τη Ζάκυνθο"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2010/09/3.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/zante-weather">Πρόγνωση καιρού για τη Ζάκυνθο</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/pharmacies" title="Εφημερεύοντα φαρμακεία Ζακύνθου"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/4.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/pharmacies">Εφημερεύοντα φαρμακεία Ζακύνθου</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/protoselido-imeras" title="Δείτε το πρωτοσέλιδο της έντυπης έκδοσης"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/11/5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/protoselido-imeras">Δείτε το πρωτοσέλιδο της έντυπης έκδοσης</a></h4></div><div class="col-lg-2 col-md-2"><div class="herald-post-thumbnail"><a href="https://www.imerazante.gr/digital-edition" title="Αποκτήστε την Ημέρα σε ψηφιακή μορφή"><img width="43" height="43" src="https://www.imerazante.gr/wp-content/uploads/2017/09/6.png" class="attachment-full size-full wp-post-image" alt="" /></a></div><h4 class="h6"><a href="https://www.imerazante.gr/digital-edition">Αποκτήστε την Ημέρα σε ψηφιακή μορφή</a></h4></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-imera-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-169477 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169477" title="Πρόκληση για το Δήμο η σωστή εφαρμογή της Κανονιστικής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/01/paraliaki-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/01/paraliaki-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/01/paraliaki-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/01/paraliaki-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/01/paraliaki-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/01/paraliaki-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169477">Πρόκληση για το Δήμο η σωστή εφαρμογή της Κανονιστικής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169476 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169476" title="Παραμένει το αίτημα ανάκλησης απόφασης μετακίνησης υπαλλήλου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/katalipsi_perifereia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/katalipsi_perifereia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/katalipsi_perifereia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/katalipsi_perifereia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/katalipsi_perifereia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/katalipsi_perifereia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169476">Παραμένει το αίτημα ανάκλησης απόφασης μετακίνησης υπαλλήλου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169473 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169473" title="Περι απώλειας διδακτικών ωρών λόγω ασθένειας εκπαιδευτικών"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/RAND-Corporation-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/RAND-Corporation-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/RAND-Corporation-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/RAND-Corporation-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/RAND-Corporation-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/RAND-Corporation-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169473">Περι απώλειας διδακτικών ωρών λόγω ασθένειας εκπαιδευτικών</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169474 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169474" title="1.000.000€ για την επισκευή του δημοτικού οδικού δικτύου"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/erga_odika-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/erga_odika-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/erga_odika-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/erga_odika-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/erga_odika-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/erga_odika-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169474">1.000.000€ για την επισκευή του δημοτικού οδικού δικτύου</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/koinonia" class="herald-cat-5">Κοινωνία</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-169359 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/03/169359" title="Στην Αθήνα η ΝΟΔΕ για το συλλαλητήριο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/nea-dimokratia_18-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/nea-dimokratia_18-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/nea-dimokratia_18-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/nea-dimokratia_18-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/nea-dimokratia_18-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/nea-dimokratia_18-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/03/169359">Στην Αθήνα η ΝΟΔΕ για το συλλαλητήριο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">03/02/2018</span></div></div></div></article><article class="herald-lay-i post-169360 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/03/169360" title="Γ. Στασινόπουλος για Θ. Γαλιατσατο | “Σκοπιμότητες και αδράνεια μάς οδήγησαν στα τάρταρα”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/stasinopoulos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/stasinopoulos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/stasinopoulos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/stasinopoulos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/stasinopoulos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/stasinopoulos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/03/169360">Γ. Στασινόπουλος για Θ. Γαλιατσατο | “Σκοπιμότητες και αδράνεια μάς οδήγησαν στα τάρταρα”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">03/02/2018</span></div></div></div></article><article class="herald-lay-i post-169171 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/01/31/169171" title="Ο Δήμαρχος απαντά&#8230; για την αργή αποκομιδή και τις καταγγελίες του “Βραχιόνα”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/01/livas_skoypidia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/01/livas_skoypidia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/01/livas_skoypidia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/01/livas_skoypidia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/01/livas_skoypidia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/01/livas_skoypidia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/01/31/169171">Ο Δήμαρχος απαντά&#8230; για την αργή αποκομιδή και τις καταγγελίες του “Βραχιόνα”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">31/01/2018</span></div></div></div></article><article class="herald-lay-i post-169146 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/01/30/169146" title="Βρέθηκε η ονομασία των Σκοπιών &#8211; Δείτε τι αποφασίστηκε"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/01/makedonia_onoma-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/01/makedonia_onoma-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/01/makedonia_onoma-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/01/makedonia_onoma-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/01/makedonia_onoma-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/01/makedonia_onoma-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/01/30/169146">Βρέθηκε η ονομασία των Σκοπιών &#8211; Δείτε τι αποφασίστηκε</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politiki" class="herald-cat-26">Πολιτική</a></span><div class="meta-item herald-date"><span class="updated">30/01/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-169479 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169479" title="Το Business Insider αποθεώνει το “Ναυάγιο”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/navagio-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/navagio-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/navagio-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/navagio-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/navagio-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/navagio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169479">Το Business Insider αποθεώνει το “Ναυάγιο”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169456 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169456" title="Αναγκαιότητα το νέο μοντέλο για το μέλλον του τουρισμού"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/xenodoxoi_panel-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/xenodoxoi_panel-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/xenodoxoi_panel-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/xenodoxoi_panel-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/xenodoxoi_panel-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/xenodoxoi_panel-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169456">Αναγκαιότητα το νέο μοντέλο για το μέλλον του τουρισμού</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169454 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169454" title="Προγραμματική Σύμβαση για επιστροφή των υδροπλάνων στο νησί"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169454">Προγραμματική Σύμβαση για επιστροφή των υδροπλάνων στο νησί</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169394 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/03/169394" title="Αισιοδοξία και τουριστικές εκτιμήσεις στην πίτα των Ξενοδόχων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/03/169394">Αισιοδοξία και τουριστικές εκτιμήσεις στην πίτα των Ξενοδόχων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">03/02/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-169495 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169495" title="ΑΓΕΖ – Παναχαϊκή 70-63 &#8211; Μεγαλειώδης επικράτηση παραμονής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/agez_panaxaikh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/agez_panaxaikh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/agez_panaxaikh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/agez_panaxaikh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/agez_panaxaikh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/agez_panaxaikh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169495">ΑΓΕΖ – Παναχαϊκή 70-63 &#8211; Μεγαλειώδης επικράτηση παραμονής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169444 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/04/169444" title="Επεισοδιακή ήττα στον Πύργο &#8211; 1-0 έχασε από τον Πανηλειακό η Ζάκυνθος"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/panhleiakos_zakynthos-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/panhleiakos_zakynthos-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/panhleiakos_zakynthos-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/panhleiakos_zakynthos-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/panhleiakos_zakynthos-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/panhleiakos_zakynthos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/04/169444">Επεισοδιακή ήττα στον Πύργο &#8211; 1-0 έχασε από τον Πανηλειακό η Ζάκυνθος</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">04/02/2018</span></div></div></div></article><article class="herald-lay-i post-169413 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/04/169413" title="Αποθέωση για τον Θωμά Μαύρο &#8211; Τον τίμησαν οι Ζακυνθινοί για την προσφορά του"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/mauros_parousiash_1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/mauros_parousiash_1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/mauros_parousiash_1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/mauros_parousiash_1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/mauros_parousiash_1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/mauros_parousiash_1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/04/169413">Αποθέωση για τον Θωμά Μαύρο &#8211; Τον τίμησαν οι Ζακυνθινοί για την προσφορά του</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">04/02/2018</span></div></div></div></article><article class="herald-lay-i post-169412 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/04/169412" title="Ντέρμπι για την ΑΓΕΖ &#8211; Σήμερα 14.30 με την Παναχαϊκή"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2017/11/agez_araxwbitika_nikh_3-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2017/11/agez_araxwbitika_nikh_3-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2017/11/agez_araxwbitika_nikh_3-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2017/11/agez_araxwbitika_nikh_3-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2017/11/agez_araxwbitika_nikh_3-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2017/11/agez_araxwbitika_nikh_3-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/04/169412">Ντέρμπι για την ΑΓΕΖ &#8211; Σήμερα 14.30 με την Παναχαϊκή</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sports" class="herald-cat-13">Αθλητισμός</a></span><div class="meta-item herald-date"><span class="updated">04/02/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-169447 post type-post status-publish format-standard has-post-thumbnail hentry category-corfu category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/05/169447" title="Οι Ζακυνθινοί της Κέρκυρας έκοψαν την πίτα τους"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/pita-zakynthinoi-kerkyras-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/pita-zakynthinoi-kerkyras-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-zakynthinoi-kerkyras-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-zakynthinoi-kerkyras-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-zakynthinoi-kerkyras-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-zakynthinoi-kerkyras-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/05/169447">Οι Ζακυνθινοί της Κέρκυρας έκοψαν την πίτα τους</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/perifereia/corfu" class="herald-cat-32">Κέρκυρα</a> <span>&bull;</span> <a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-i post-169322 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/02/169322" title="Οι “KINGS” κατεβαίνουν με θέμα “Super Liva Game”"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/kings-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/kings-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/kings-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/kings-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/kings-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/kings-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/02/169322">Οι “KINGS” κατεβαίνουν με θέμα “Super Liva Game”</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">02/02/2018</span></div></div></div></article><article class="herald-lay-i post-169269 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/01/169269" title="Ξενοπουλειος Βιβλιοθήκη | Γνώρισαν και αναβίωσαν λαϊκά παραμύθια"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/paramythia-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/paramythia-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/paramythia-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/paramythia-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/paramythia-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/paramythia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/01/169269">Ξενοπουλειος Βιβλιοθήκη | Γνώρισαν και αναβίωσαν λαϊκά παραμύθια</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">01/02/2018</span></div></div></div></article><article class="herald-lay-i post-169268 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos"><div class="herald-post-thumbnail herald-format-icon-small"><a href="https://www.imerazante.gr/2018/02/01/169268" title="Επτανησιακή Συνομοσπονδία | Ψήφισμα για την επιστροφή των γλυπτών του Παρθενώνα"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/Kontra-News-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/Kontra-News-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/Kontra-News-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/Kontra-News-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/Kontra-News-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/Kontra-News-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.imerazante.gr/2018/02/01/169268">Επτανησιακή Συνομοσπονδία | Ψήφισμα για την επιστροφή των γλυπτών του Παρθενώνα</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/politismos" class="herald-cat-4">Πολιτισμός</a></span><div class="meta-item herald-date"><span class="updated">01/02/2018</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-imera-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163140"><a target="_blank" href="https://www.facebook.com/imera.zakynthos"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163141"><a target="_blank" href="https://twitter.com/imerazante"><span class="herald-social-name">Twitter</span></a></li></ul></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"><span class="site-title h1"><a href="https://www.imerazante.gr/" rel="home"><img class="herald-logo-mini" src="https://www.imerazante.gr/wp-content/uploads/2017/11/logo-mob-1.png" alt="Εφημερίδα Ημέρα, Ζάκυνθος." ></a></span></div><div class="herald-menu-popup-search"><span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.imerazante.gr/" method="get"><input name="s" class="herald-search-input" type="text" value="" placeholder="Αναζήτηση άρθρων..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-imera-menu-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163098"><a href="https://www.imerazante.gr">Αρχική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163099 herald-mega-menu"><a href="https://www.imerazante.gr/imera/koinonia">Κοινωνία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163100 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politiki">Πολιτική</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163101 herald-mega-menu"><a href="https://www.imerazante.gr/imera/tourism">Τουρισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163102 herald-mega-menu"><a href="https://www.imerazante.gr/imera/sports">Αθλητισμός</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163103 herald-mega-menu"><a href="https://www.imerazante.gr/imera/politismos">Πολιτισμός</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163104"><a>Περιφέρεια</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163105"><a href="https://www.imerazante.gr/imera/perifereia/corfu">Κέρκυρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163106"><a href="https://www.imerazante.gr/imera/perifereia/kefallonia">Κεφαλονιά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163107"><a href="https://www.imerazante.gr/imera/perifereia/lefkada">Λευκάδα</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163108"><a>Επικαιρότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163109"><a href="https://www.imerazante.gr/imera/oikonomia">Οικονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163110"><a href="https://www.imerazante.gr/imera/greece-world-news">Ελλάδα &#8211; Κόσμος</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163111"><a>Απόψεις</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163112"><a href="https://www.imerazante.gr/imera/sxolia">Σχόλια</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163113"><a href="https://www.imerazante.gr/imera/sinentefxeis">Συνεντεύξεις</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163114"><a href="https://www.imerazante.gr/imera/sinergasies">Συνεργασίες</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163115"><a>Καθημερινότητα</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163116"><a href="https://www.imerazante.gr/imera/lifestyle">Στιγμές</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163117"><a href="https://www.imerazante.gr/imera/entertainment">Ψυχαγωγία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163118"><a href="https://www.imerazante.gr/imera/prosopa">Πρόσωπα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163119"><a href="https://www.imerazante.gr/imera/life">Life</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163120"><a href="https://www.imerazante.gr/imera/ygeia">Υγεία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163121"><a href="https://www.imerazante.gr/imera/gastronomia">Γαστρονομία</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163122"><a href="https://www.imerazante.gr/imera/maties-sto-parelthon">Ματιές στο παρελθόν</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163123"><a href="https://www.imerazante.gr/imera/videos">Web TV</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-169479" class="herald-single post-169479 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:20px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="entry-header"><h1 class="entry-title h1">Το Business Insider αποθεώνει το “Ναυάγιο”</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime" style="margin-top:0px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></div><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.imerazante.gr/author/imera">Ημέρα</a></span></span></div></div></header><div class="entry-content herald-entry-content"><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="above" data-float="floatNone" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F02%2F05%2F169479" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F02%2F05%2F169479" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=%CE%A4%CE%BF+Business+Insider+%CE%B1%CF%80%CE%BF%CE%B8%CE%B5%CF%8E%CE%BD%CE%B5%CE%B9+%CF%84%CE%BF+%E2%80%9C%CE%9D%CE%B1%CF%85%CE%AC%CE%B3%CE%B9%CE%BF%E2%80%9D&url=https://www.imerazante.gr/2018/02/05/169479" data-link="https://twitter.com/share?original_referer=/&text=%CE%A4%CE%BF+Business+Insider+%CE%B1%CF%80%CE%BF%CE%B8%CE%B5%CF%8E%CE%BD%CE%B5%CE%B9+%CF%84%CE%BF+%E2%80%9C%CE%9D%CE%B1%CF%85%CE%AC%CE%B3%CE%B9%CE%BF%E2%80%9D&url=https://www.imerazante.gr/2018/02/05/169479" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="1" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F02%2F05%2F169479" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.imerazante.gr%2F2018%2F02%2F05%2F169479" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div></div><p><img src="https://www.imerazante.gr/wp-content/uploads/2018/02/navagio.jpg" alt="" width="980" height="438" class="alignleft size-full wp-image-169494" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/navagio.jpg 980w, https://www.imerazante.gr/wp-content/uploads/2018/02/navagio-768x343.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p><p>Ναι, μπορεί αυτές τις ημέρες η θερμοκρασία να είναι ιδιαίτερα χαμηλή και να αναμένεται να πέσει ακόμη περισσότερο, μπορεί όλη η Ευρώπη να είναι… παγωμένη, αλλά όλοι μεγάλοι και μικροί ζουν με τη σκέψη του καλοκαιριού και των παραλιών. Με δεδομένο ότι ποτέ δεν είναι νωρίς για να προγραμματίζει κανείς τις διακοπές του καλοκαιριού αλλά και να ονειρεύεται μέρη ονειρικά και εξωτικά η λίστα με τις 100 καλύτερες παραλίες του κόσμου αποτελεί μιας πρώτης τάξης αφορμή για ταξίδια έστω με το νου σε μέρη με αμμουδιές και κρυστάλλινα νερά. Άλλωστε υπάρχουν πολλές εκπληκτικές παραλίες σε αυτόν τον πλανήτη που περιμένουν να ανακαλυφθούν.<br />Και αν ψάχνετε για ένα μέρος που θα σας προσφέρει γαλήνη και ησυχία διάφορες περιοχές στον κόσμο διαθέτουν πανέμορφες παραλίες που παραμένουν άγνωστες προς τους τουρίστες, παρά την εντυπωσιακή τους ομορφιά.<br />Το Business Insider απευθύνθηκε σε μερικούς από τους καλύτερους bloggers και εμπειρογνώμονες των Lonely Planet, Secret Escapes, KAYAK, British Airways, Airbnb, lastminute.com και HolidayPirates προκειμένου να ανακαλύψει τις πιο απίστευτες παραλίες που πρέπει κανείς να επισκεφθεί.<br />Ανάμεσα σε αυτές είναι και τρεις ελληνικές: To “Ναυάγιο” της Ζακύνθου, για το οποίο γράφει “είναι μία απομονωμένη και προστατευμένη από τους κατακόρυφους βράχους παραλία, με γοητευτικά γαλάζια νερά, καθαρή και τέλεια άμμο”, οι “Πετανοί” της Κεφαλονιάς και η “Κόκκινη Παραλία” της Σαντορίνης.<br />Κανείς δεν διαφωνεί πως αποτελεί σημείο παγκόσμιας αναφοράς. Ένα από τα περισσότερο φωτογραφημένα θέματα και μεταξύ των 100 καλύτερων παραλιών του πλανήτη στην οποία έχουν γυριστεί πολύ γνωστά διαφημιστικά τρέϊλερ ακόμα και ταινίες. Όπως και να το κάνεις μόνο ικανοποίηση μπορεί να σου προσφέρει η διαπίστωση πως οι ομορφιές της χώρας μας δεν λείπουν από τις λίστες για τα ξεχωριστά τοπία ανά τον κόσμο. Γαλαζοπράσινα νερά και λευκή άμμος. Απότομοι γκρεμοί και βράχοι πάνω από το κεφάλι των λουομένων. Μαύρα και κόκκινα βότσαλα, πυκνή βλάστηση και πεύκα συμπληρώνουν το σκηνικό. Είναι πολλές και αξιολάτρευτες οι ελληνικές παραλίες. Κάθε μια έχει την δική της ιδιαιτερότητα.</p><div class="swp-content-locator"></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div style="text-align:center; background:#ffffff; margin-top:0px; margin-bottom:37px; padding:5px; border: 1px solid #d7d7d7;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9828610767819289" data-ad-slot="9620346833" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="text-align:center; margin-top:0px; margin-bottom:40px;"><p style="font-size:26px; line-height:31px; color:#05162c; font-weight:700;">Θέματα που ίσως σας ενδιαφέρουν</p></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f post-169454 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/02/05/169454" title="Προγραμματική Σύμβαση για επιστροφή των υδροπλάνων στο νησί"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/ydroplana-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/02/05/169454">Προγραμματική Σύμβαση για επιστροφή των υδροπλάνων στο νησί</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-f post-169394 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/02/03/169394" title="Αισιοδοξία και τουριστικές εκτιμήσεις στην πίτα των Ξενοδόχων"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/pita-xenodoxoi-2018-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/02/03/169394">Αισιοδοξία και τουριστικές εκτιμήσεις στην πίτα των Ξενοδόχων</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">03/02/2018</span></div></div></div></article><article class="herald-lay-f post-169321 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/02/02/169321" title="Τουρίστες ζητούν αποζημίωση με ψευδείς ισχυρισμούς και στη Ζάκυνθο"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/gerakas-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/gerakas-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/gerakas-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/gerakas-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/gerakas-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/gerakas-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/02/02/169321">Τουρίστες ζητούν αποζημίωση με ψευδείς ισχυρισμούς και στη Ζάκυνθο</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">02/02/2018</span></div></div></div></article><article class="herald-lay-f post-140113 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/02/01/140113" title="Σύλλογοι Ξενοδόχων Ζακύνθου | Όλες οι τουριστικές εκτιμήσεις στην αποψινή τους εκδήλωση"><img width="275" height="168" src="https://www.imerazante.gr/wp-content/uploads/2016/11/xenodoxoi-1.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2016/11/xenodoxoi-1.jpg 795w, https://www.imerazante.gr/wp-content/uploads/2016/11/xenodoxoi-1-768x469.jpg 768w, https://www.imerazante.gr/wp-content/uploads/2016/11/xenodoxoi-1-370x226.jpg 370w" sizes="(max-width: 275px) 100vw, 275px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/02/01/140113">Σύλλογοι Ξενοδόχων Ζακύνθου | Όλες οι τουριστικές εκτιμήσεις στην αποψινή τους εκδήλωση</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">01/02/2018</span></div></div></div></article><article class="herald-lay-f post-169271 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/02/01/169271" title="Τρόπος προβολής"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/01/expotrof-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/01/expotrof-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/01/expotrof-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/01/expotrof-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/01/expotrof-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/01/expotrof-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/02/01/169271">Τρόπος προβολής</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">01/02/2018</span></div></div></div></article><article class="herald-lay-f post-169092 post type-post status-publish format-standard has-post-thumbnail hentry category-tourism"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/01/30/169092" title="“Expotrof” | Επένδυση στην εξωστρέφεια με επιχειρηματικές συναντήσεις"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/01/expotrof-1-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/01/expotrof-1-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/01/expotrof-1-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/01/expotrof-1-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/01/expotrof-1-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/01/expotrof-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/01/30/169092">“Expotrof” | Επένδυση στην εξωστρέφεια με επιχειρηματικές συναντήσεις</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/tourism" class="herald-cat-22">Τουρισμός</a></span><div class="meta-item herald-date"><span class="updated">30/01/2018</span></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center; margin-bottom:36px;"><img width="300" height="600" src='https://www.imerazante.gr/wp-content/uploads/2017/11/imera-adv.jpg' alt='' title='' /><br style="clear: both; display: block; float: none;"/></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background:#ffffff; text-align:center; max-height:600px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9828610767819289" data-ad-slot="5649312230"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:0px; margin-bottom:35px;"><p style="font-size:26px; color:#05162c; font-weight:700;">Τελευταία άρθρα</p></div></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><div class="row "><article class="herald-lay-f post-169499 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/02/05/169499" title="Aλλάζουν οι ταυτότητες μας &#8211; Τι πρέπει να ξέρετε"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/tautothes_allagh-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/tautothes_allagh-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/tautothes_allagh-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/tautothes_allagh-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/tautothes_allagh-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/tautothes_allagh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/02/05/169499">Aλλάζουν οι ταυτότητες μας &#8211; Τι πρέπει να ξέρετε</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-f post-169497 post type-post status-publish format-standard has-post-thumbnail hentry category-greece-world-news"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/02/05/169497" title="H Eurobank στην 27η Agrotica | Παρουσίασε το «Business Banking Αγροτικός Τομέας»"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/eurobank-agrotika-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/eurobank-agrotika-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/eurobank-agrotika-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/eurobank-agrotika-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/eurobank-agrotika-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/eurobank-agrotika-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/02/05/169497">H Eurobank στην 27η Agrotica | Παρουσίασε το «Business Banking Αγροτικός Τομέας»</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/greece-world-news" class="herald-cat-39">Ελλάδα - Κόσμος</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article><article class="herald-lay-f post-169480 post type-post status-publish format-standard has-post-thumbnail hentry category-sxolia"><div class="herald-post-thumbnail herald-format-icon-middle"><a href="https://www.imerazante.gr/2018/02/05/169480" title="Ώρα να κάνουμε ένα ακόμα restart"><img width="300" height="168" src="https://www.imerazante.gr/wp-content/uploads/2018/02/karnavali-300x168.jpg" class="attachment-herald-lay-d-full size-herald-lay-d-full wp-post-image" alt="" srcset="https://www.imerazante.gr/wp-content/uploads/2018/02/karnavali-300x168.jpg 300w, https://www.imerazante.gr/wp-content/uploads/2018/02/karnavali-470x264.jpg 470w, https://www.imerazante.gr/wp-content/uploads/2018/02/karnavali-640x360.jpg 640w, https://www.imerazante.gr/wp-content/uploads/2018/02/karnavali-215x120.jpg 215w, https://www.imerazante.gr/wp-content/uploads/2018/02/karnavali-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry-header"><h2 class="entry-title h5"><a href="https://www.imerazante.gr/2018/02/05/169480">Ώρα να κάνουμε ένα ακόμα restart</a></h2><div class="entry-meta meta-small"><span style="margin-right:7px;"><a href="https://www.imerazante.gr/imera/sxolia" class="herald-cat-10">Σχόλια</a></span><div class="meta-item herald-date"><span class="updated">05/02/2018</span></div></div></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:-15px;"></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:5px; margin-bottom:0px;"><a href="https://www.imerazante.gr"><img style="margin-top:0px;" src="https://www.imerazante.gr/wp-content/uploads/2017/11/imerazante-2.png" alt="" width="80" height="74" class="alignleft size-full wp-image-163144" /></a><span style="color:#05162c; font-size:30px; font-weight:700; margin-top:6px;">ΗΜΕΡΑ</span><p style="color:#05162c; margin-top:13px; margin-bottom:0px;">Καθημερινή εφημερίδα της Ζακύνθου. Ιδρύθηκε τον Σεπτέμβριο του 1994. Είναι μέλος του Συνδέσμου Ημερησίων Περιφερειακών Εφημερίδων (ΣΗΠΕ), του Μητρώου Επιχειρήσεων Ηλεκτρονικών MME και του Δικτύου Ενημέρωσης Δυτικής Ελλάδας (IonioNet).</p><p style="color:#05162c; margin-top:11px; margin-bottom:0px;">Γραφεία – Τυπογραφεία: Γέφυρα Αγίου Γερασίμου, Τ.Θ. 205, 29100, Ζάκυνθος.</p><p style="color:#05162c; margin-top:0px; margin-bottom:0px;">Τηλ. Κέντρο: 2695042215, Fax: 2695042326. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b9d0d7dfd6f9d0d4dccbd8c3d8d7cddc97decb">[email&#160;protected]</a></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Πληροφορίες</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/newspaper-id"><span style="color:#102948;">Η Ταυτότητα της εφημερίδας Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/aggelies"><span style="color:#102948;">Προσθήκη αγγελίας στην εφημερίδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/sindromes"><span style="color:#102948;">Εγγραφή στους Συνδρομητές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/stigmes"><span style="color:#102948;">Εβδομαδιαίο περιοδικό Στιγμές</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/advertisements"><span style="color:#102948;">Διαφημιστείτε στην Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/contact-us"><span style="color:#102948;">Επικοινωνήστε με την Ημέρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/digital-edition"><span style="color:#102948;">Η έντυπη έκδοση σε ψηφιακή μορφή</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Ionian TV Live</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="http://ioniantv.gr/live/" target="_blank"><span style="color:#102948;">Παρακολουθήστε ζωντανά το Ionian</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Τοπικές ειδήσεις</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/koinonia"><span style="color:#102948;">Κοινωνικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politiki"><span style="color:#102948;">Πολιτικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/sports"><span style="color:#102948;">Αθλητικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/tourism"><span style="color:#102948;">Τουριστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/politismos"><span style="color:#102948;">Πολιτιστικές ειδήσεις της Ζακύνθου</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Περιφερειακά νέα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/corfu"><span style="color:#102948;">Ειδήσεις από την Κέρκυρα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/lefkada"><span style="color:#102948;">Ειδήσεις από την Λευκάδα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/perifereia/kefallonia"><span style="color:#102948;">Ειδήσεις από την Κεφαλονιά</a></span></p></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:0px;">Επικαιρότητα</p><p style="color:#05162c; margin-top:20px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/greece-world-news"><span style="color:#102948;">Ελληνική και Παγκόσμια επικαιρότητα</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/imera/oikonomia"><span style="color:#102948;">Οικονομική επικαιρότητα</a></span></p><p style="color:#05162c; font-size:2.3rem; font-weight:700; margin-top:25px;">Χρήσιμα</p><p style="color:#05162c; margin-top:21px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zakynthos-business-directory"><span style="color:#102948;">Επαγγελματικός Οδηγός της Ζακύνθου</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-weather"><span style="color:#102948;">Μετεωρολογική πρόγνωση καιρού</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/dromologia"><span style="color:#102948;">Δρομολόγια από και προς τη Ζάκυνθο</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/pharmacies"><span style="color:#102948;">Εφημερεύοντα φαρμακεία</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/info"><span style="color:#102948;">Χρήσιμα τηλέφωνα και σύνδεσμοι</a></span></p><p style="color:#05162c; margin-top:5px; margin-bottom:0px; margin-left:2px;"><i class="fa fa-check-circle-o" style="margin-right:5px;" aria-hidden="true"></i> <a href="https://www.imerazante.gr/zante-map"><span style="color:#102948;">Γεωγραφικός / δορυφορικός χάρτης</a></span></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"><a href="https://www.imerazante.gr"><strong>Εφημερίδα Ημέρα</strong></a> - Ειδήσεις από τη Ζάκυνθο και τα Ιόνια Νησιά, Ελληνική και Παγκόσμια επικαιρότητα.</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-imera-footer-menu" class="menu"><li id="menu-item-163133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163133"><a target="_blank" href="http://set2web.gr"><span style="color:#9fb8d7;">Κατασκευή / φιλοξενία ιστοσελίδας: Set 2 Web</span></a></li></ul></nav></div></div></div></div></div> </footer><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
var advanced_ads_adsense_UID = '';

;advanced_ads_check_adblocker = ( function( callback ) {
var pending_callbacks = [];
var is_enabled = null;
function RAF( RAF_callback ) {
var fn = window.requestAnimationFrame
|| window.mozRequestAnimationFrame
|| window.webkitRequestAnimationFrame
|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };
fn.call( window, RAF_callback );
}
RAF( function() {
// Create a bait.
var ad = document.createElement( 'div' );
ad.innerHTML = '&nbsp;';
ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
document.body.appendChild( ad );
RAF( function() {
var styles = window.getComputedStyle && window.getComputedStyle( ad );
var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );
is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );
// Call pending callbacks.
for ( var i = 0; i < pending_callbacks.length; i++ ) {
pending_callbacks[ i ]( is_enabled );
}
pending_callbacks = [];
} );
} );
return function( callback ) {
if ( is_enabled === null ) {
pending_callbacks.push( callback );
return;
}
// Run the callback immediately
callback( is_enabled );
}
}());
(function() {
var advadsTracker = function( name, UID ) {
this.name = name;
this.UID = UID;
this.analyticsObject = null;
var that = this;
var data = {
hitType: 'event',
eventCategory: 'Advanced Ads',
eventAction: 'AdBlock',
eventLabel: 'Yes',
nonInteraction: true,
transport: 'beacon'
};

this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;
if ( false === this.analyticsObject ) {
// No one has requested analytics.js at this point. Require it
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');
_advads_ga( 'create', that.UID, 'auto', this.name );
_advads_ga( that.name + '.send', data );
} else {
// someone has already created a variable, use it to avoid conflicts.
window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
window[GoogleAnalyticsObject]( that.name + '.send', data );
}
}
advanced_ads_check_adblocker( function( is_enabled ) {
// Send data to Google Analytics if an ad blocker was detected.
if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
}
} );
}());
</script><script type='text/javascript'>

var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imerazante.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/plugins/social-warfare/js/script.min.js'></script><script type='text/javascript'>

var herald_js_settings = {"ajax_url":"https:\/\/www.imerazante.gr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo-1.png","logo_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/imera-logo@2x.png","logo_mini":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob-1.png","logo_mini_retina":"https:\/\/www.imerazante.gr\/wp-content\/uploads\/2017\/11\/logo-mob@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":""};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-content/themes/imera/assets/js/min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript'>

var slider_params = {"min":"1","max":"10"};

</script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script><script type='text/javascript' src='https://www.imerazante.gr/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript">var swpClickTracking = false; var swp_nonce = "cf19f97908";</script></body></html>